Jump to content
uhuhu

Elektronikák, elektromos kérdések

Recommended Posts

11 perce, Kishenceg írta:

Szerintem jó a kontaktus.

Hm-hm. Megpróbáltam a bikázást újra, ezúttal hosszabban, kb 5 percig pörgettük a másik autót. Az astrában ezután már volt műszerfalvilágítás, de nem indult, csak relékattanásszerű hang jött a motortérből. A kísérlet után újra nem volt világítás. Pár percig még hagytam járni a másikat, de nem történt semmi javulás. A 8,4V-ot mértem az akkumulátoron.

Most, hogy így írod, a titkos menüt lehet, hogy néztem a legutóbbi út közben, de nem vagyok benne biztos. Eddig még sehol nem találtam meg, egészen pontosan hogyan lehet szabályszerűen kilépni belőle? (Baromi jó, ha egy ilyen f#&@ le tudja meríteni.... )

A töltéshez nem kell kivenni/lekötni az akkut, ugye?

Akkor vagy az akku cellazarlatos, vagy a kocsiban van valami disznosag.

Jelen esetben mindenkeppen lekotve probalnam tolteni, ugy egyszerubben kiderul, mi a gond.

A kilepes ugyanaz, mint a belepes... Ugy derul ki, hogy bent vagy-e, hogy mit csinal a BC gombra.

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 óra, Kishenceg írta:

Szerintem jó a kontaktus.

Hm-hm. Megpróbáltam a bikázást újra, ezúttal hosszabban, kb 5 percig pörgettük a másik autót. Az astrában ezután már volt műszerfalvilágítás, de nem indult, csak relékattanásszerű hang jött a motortérből. A kísérlet után újra nem volt világítás. Pár percig még hagytam járni a másikat, de nem történt semmi javulás. A 8,4V-ot mértem az akkumulátoron.

Most, hogy így írod, a titkos menüt lehet, hogy néztem a legutóbbi út közben, de nem vagyok benne biztos. Eddig még sehol nem találtam meg, egészen pontosan hogyan lehet szabályszerűen kilépni belőle? (Baromi jó, ha egy ilyen f#&@ le tudja meríteni.... )

Nem szándékszom senkit hülyének nézni de amikor a tiédet próbáltad indítani rajta voltak még a kábelek mindegyik kocsin? Mert ha igen akkor valami anomália van, úgy indulnia kell hogyha más baja nincs csak az akku. 

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nem érzem úgy, hogy hülyének néztél volna. :) Igen, rajta voltak.

Közben úgy tűnik, rendbe jöttek a dolgok (koppx4). Elindult, mentem is vele 50-60km-t, hogy béke legyen. Közben volt időm elmélkedni, azt hiszem, valóban a "titkos menü" maradhatott bekapcsolva. Köszi mindenkinek, remélem, tényleg ennyi volt  gond. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
14 órája, Kishenceg írta:

Közben úgy tűnik, rendbe jöttek a dolgok (koppx4). Elindult, mentem is vele 50-60km-t, hogy béke legyen. Közben volt időm elmélkedni, azt hiszem, valóban a "titkos menü" maradhatott bekapcsolva. Köszi mindenkinek, remélem, tényleg ennyi volt  gond. 

No es mitol indult el? Ha sem a kocsi, sem az akku nem beteg, akkor a bikakabellel el kellett volna induljon.

Vagy a kabelek tul kis atmerojuek, nem bikazashoz valok, vagy valami nem stimmel vagy bennuk, vagy a csatlakozasaiknal.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2017. 12. 02. at 15:03, Kishenceg írta:

Szerintem jó a kontaktus.

Hm-hm. Megpróbáltam a bikázást újra, ezúttal hosszabban, kb 5 percig pörgettük a másik autót. Az astrában ezután már volt műszerfalvilágítás, de nem indult, csak relékattanásszerű hang jött a motortérből. A kísérlet után újra nem volt világítás. Pár percig még hagytam járni a másikat, de nem történt semmi javulás. A 8,4V-ot mértem az akkumulátoron.

Most, hogy így írod, a titkos menüt lehet, hogy néztem a legutóbbi út közben, de nem vagyok benne biztos. Eddig még sehol nem találtam meg, egészen pontosan hogyan lehet szabályszerűen kilépni belőle? (Baromi jó, ha egy ilyen f#&@ le tudja meríteni.... )

Lemerült akkunál azért várni kell egy kicsit, azonnal nem fog beindulni, ne csodálkozz rajta. Néhány perc alapjárat, majd utána emelt fordulaton tartva kell megpróbálni az indítást. Sajnos a kábeleket nem mindig lehet jól rátenni a sarukra, így az áramátvitel egy kicsit problémás.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Valóban, valamivel tovább kellett várni az indítást megelőzően, így már indult gond nélkül. 

 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdv Urak ! Z19DT zafirám van , de remélem azért nem problémáztok , hogy itt vagyok ,

Az utóbbi napokban be-be villan a hűtővíz túlhőmérséklet lámpa . Opcommal nézve 85-ről felugrik 120fokra , egy pillanatra , és beírja a 11503 hibát .

Vízszint jó , a termosztát kompletten 1 éve volt cserélve .Lehet hogy a vízhőmérő patron döglödik , mit gondoltok ?

Elöre is köszönöm az ötleteket , karcsi

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
19 perce, donkarlos írta:

Üdv Urak ! Z19DT zafirám van , de remélem azért nem problémáztok , hogy itt vagyok ,

Az utóbbi napokban be-be villan a hűtővíz túlhőmérséklet lámpa . Opcommal nézve 85-ről felugrik 120fokra , egy pillanatra , és beírja a 11503 hibát .

Vízszint jó , a termosztát kompletten 1 éve volt cserélve .Lehet hogy a vízhőmérő patron döglödik , mit gondoltok ?

Vagy maga a jelado, vagy a kabelezese lehet kontakthibas...

Elso korben erdemes a kabelt megmozgatni, megnezni, hatha van valami nyilvanvalo gond.

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
22 órája, csaba66 írta:

Vagy maga a jelado, vagy a kabelezese lehet kontakthiba

Köszönöm a választ , megrángattam a madzagot , látni nem láttam semmit . Reggel megyek Szombathelyre

Szolnokról , majd kiderül .

Üdv karcsi

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok. Van valakinek 2007 utáni 3 soros eladó GID-je?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2017. 12. 07. at 9:25, holex írta:

Sziasztok. Van valakinek 2007 utáni 3 soros eladó GID-je?

Somit keresd...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok! Nincs hangja az indexemnek :( működik meg minden csak nincs hangja, valakinek ötlet? 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×