Guest

Dízel motorokkal kapcsolatos kérdések

8.689 hozzászólás ebben a témában

6 órája, gyurigyerek írta:

Megnéztem és tényleg P0105 a hibakód. Map szenzor. Az is produkálhat ilyen jelenséget?

Mindenképpen hívd fel Csabát. De ha magad fogsz neki, akkor kezdheted a szenzot kitakarítással. De gyanítom, hogy a szívósorod is oda lesz.......

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On ‎2017‎.‎04‎.‎18‎. at 11:30, gyurigyerek írta:

Sziasztok! A tegnap autópályán haza felé 130-as tempónál csinált  a motor (Y17DT) egy megtorpanást, majd kb 1 km után egyszer csak megállt. A kocsi gurult, pont ki tudtam az egyik lehajtó slisszanni a lendülettől. Indítóztam de semmi, csak teker. Pár perc várakozás után simán beindult mintha semmi baja sem lenne. Haza értem vele. Este mikor újra indultam volna megint csak teker az önindító de semmi. Kiolvastam a hibakódot (P 0105) . Az előzmény még, ha össze függés nincs is a télen dobált egy P0409-es hibát az EGR miatt. Valaki találkozott már a fenti hibával ? Köszönöm a válaszokat.

A történethez még hozzá tartozik, bár lehet csak véletlen, mikor az autopályán "letérdelt" a napi kilométer számlálót is lenullázta.

 

A próbálgatások alkalmával lemerült az aksi. Kivettem és feltöltöttem tegnap este. Miután vissza szereltem pöcre elindult. :confused:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
26 perce, gyurigyerek írta:

A történethez még hozzá tartozik, bár lehet csak véletlen, mikor az autopályán "letérdelt" a napi kilométer számlálót is lenullázta.

 

A próbálgatások alkalmával lemerült az aksi. Kivettem és feltöltöttem tegnap este. Miután vissza szereltem pöcre elindult. :confused:

Nézz rá a töltésre, ha a mutató beesik az lehet akku hiba is, vagy test hiba. Korábban már beszéltünk róla itt is. Nekem is még vadi új akkuval is indítás pillanatában az üzemanyagszintjelző leesik majdnem 0-ra aztán visszaugrik....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, gyurigyerek írta:

A történethez még hozzá tartozik, bár lehet csak véletlen, mikor az autopályán "letérdelt" a napi kilométer számlálót is lenullázta.

 

A próbálgatások alkalmával lemerült az aksi. Kivettem és feltöltöttem tegnap este. Miután vissza szereltem pöcre elindult. :confused:

a másik általános konstrukciós hiba az EDU (adagolóvezérlő) mellett, még a generátor szokott lenni.

érdemes megnézni.

(a harmadiknak pedig, bár ez most nem tartozik ide, az olajszivattyút meghajtó bordás kerék lelazulása.

de ilyen problémám szerencsére nem volt... megnéztük.)

 

Módosítva : melyon

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
30 perce, melyon írta:

a másik általános konstrukciós hiba az EDU (adagolóvezérlő) mellett, még a generátor szokott lenni.

érdemes megnézni.

(a harmadiknak pedig, bár ez most nem tartozik ide, az olajszivattyút meghajtó bordás kerék lelazulása.

de ilyen problémám szerencsére nem volt... megnéztük.)

 

A generátor téma az ismerős. Konkrétan mióta megvan 2009 óta kb a 3. generátor van rajta és kb évente kell javíttatnom. Annak már ismerem az elő jeleit. :) 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, Handbrake írta:

Nézz rá a töltésre, ha a mutató beesik az lehet akku hiba is, vagy test hiba. Korábban már beszéltünk róla itt is. Nekem is még vadi új akkuval is indítás pillanatában az üzemanyagszintjelző leesik majdnem 0-ra aztán visszaugrik....

Az üzemanyagszint jelző nálam is leesik, de a fűtő ventillátort is lekapcsolja az indítás pillanatában. Azt hittem ez normális. Az akku elvileg jó. A processzoros töltőm elvileg letesztelte. Töltés is jó.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

A "vas" továbbra is üzemel, de messzire nem merek még vele elindulni. A motorból azonban egy fura hang hallatszik ami eddig szerintem nem volt. A jobb oldalról hallom, gázadásnál terhelés alatt. Üresben nem hallani. Hidegen erősebb, bemelegedve halkabb lesz. Már  alacsony fordulaton is jelentkezik 1000 rpm felett. Olyan szürcsögő hangnak tűnik, mint mikor egy átszakadt mebránon keresztül áramlik a levegő és beremegteti a mebránt.

Módosítva : gyurigyerek

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, gyurigyerek írta:

A "vas" továbbra is üzemel, de messzire nem merek még vele elindulni. A motorból azonban egy fura hang hallatszik ami eddig szerintem nem volt. A jobb oldalról hallom, gázadásnál terhelés alatt. Üresben nem hallani. Hidegen erősebb, bemelegedve halkabb lesz. Már  alacsony fordulaton is jelentkezik 1000 rpm felett. Olyan szürcsögő hangnak tűnik, mint mikor egy átszakadt mebránon keresztül áramlik a levegő és beremegteti a mebránt.

Jelen van valami hasonló nálam is. Nem tudtam még rájönni mi lehet. De pl. van egy valami vákumos cucc az adagoló felett 2 cső megy rá, annak is ha nem Indul be egyből a kocsi van ilyen magas fordulatra felpörgő hangja...... Csatiban van gázolaj?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
28 perce, Handbrake írta:

...... Csatiban van gázolaj?

Szerencsére nincs. Teljesen polír a belseje. Kissé el vagyok bizonytalanodva így, hogy most meg megy. Jövő héten elviszem diagnosztikára hátha kiderül valami.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Mondanám, hogy szedd le az adagoló vezérlőt is és nézd meg annak is a csatiját..... de az nem annyira egyszerű..... pedig lehet jobb lenne.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 perce, gyurigyerek írta:

Szerencsére nincs. Teljesen polír a belseje. Kissé el vagyok bizonytalanodva így, hogy most meg megy. Jövő héten elviszem diagnosztikára hátha kiderül valami.

Szia

nem akarlak elkeseríteni, de ha EDU-s lesz akkor bizony egyszer csak meg fog állni.... első jelek azok a bizonyos szaggatások, utána elindul-nem indul....

csak utána viszont nem indul el többé, csak EDU-javítás után.

(Az enyém anno szénné égett....)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok,

Valaki találkozott már a P0370-es hibakóddal?Szivattyu helyzet jeladó meghibásodás.Mi lehet ez?Kitörlöm és kb 500 km-ént ujra dobja.Amugy nincs érezhető jele a hibának,de azért idegesít hogy mi lehet.Köszönöm.

Üdv

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
49 perce, zsendejsanyi írta:

Sziasztok,

Valaki találkozott már a P0370-es hibakóddal?Szivattyu helyzet jeladó meghibásodás.Mi lehet ez?Kitörlöm és kb 500 km-ént ujra dobja.Amugy nincs érezhető jele a hibának,de azért idegesít hogy mi lehet.Köszönöm.

Üdv

Nem értek hozzá, de ezen az oldalon pont erről írnak: http://www.opelforum.hu/topic/109-dízel-motorokkal-kapcsolatos-kérdések/?page=120

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!


Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!


Bejelentkezés