Jump to content
forumadmin

Dízel motorokkal kapcsolatos problémák, kérdések

Recommended Posts

csaba66    276
10 órája, imy írta:

Én úgy vettem észre, hogy a szerviz nagyon meg sem szeretné bontani, mert nagyon szét kell szedni szerintük, és sok idő.

Hangban a kicsi szelephézagot nem hallod, és az a káros. A nagy szelephézagot lehet hallani, de az meg nem probléma.

Ha az ugyfel fizeti, nem ertem, miert zavarja oket, hogy sok ido... Inkabb az lehet, hogy nem tartanak raktaron hezagolokat, csak menet kozben derul ki, mekkorak kellenek, valoszinuleg nem is lehet darabonkent rendelni oket, csak keszletben, szoval kisse maceras nekik a dolog.

A tul nagy hezag sem jo, mert akkor nem jo idoben es mertekben nyitnak a szelepek, ami tulfogyasztast, teljesitmenycsokkenest okozhat. Mindenfele buveszkedesek vannak a temaban -- eleg lenne ugye 8 szelep is, minek 16 -- szoval a rossz szelephezagok, legyen barmilyen iranyu is az elteres, biztos nem jok.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Istipisti    0

Sziasztok. Hibakòdra tud-e esetleg valaki segíteni? Ecn 2995A 242f56 242f66 Köszönöm a segítsèget. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2006. 01. 23. at 11:26, forumadmin írta:

Sziasztok.1.9 cdti 150 le combis h astram van es van egy olyan erzes amikor 2 vagy 3 vagy 4 lepadlozom szepen megkezd huzni 1800 ig aztan csokken a huzas de utanna 2200 tol folytassa amit abbahagyott 1800 nal.... Tudnatok segiteni hogy mitol lehet ez koszi a valaszokat..

 

 

 

 

Módosítva : Gecku Mihaly

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2017. 08. 13. at 10:56, Davee írta:

Sziasztok.1.9 cdti 150 le combis h astram van es van egy olyan erzes amikor 2 vagy 3 vagy 4 lepadlozom szepen megkezd huzni 1800 ig aztan csokken a huzas de utanna 2200 tol folytassa amit abbahagyott 1800 nal.... Tudnatok segiteni hogy mitol lehet ez koszi a valaszokat..

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
kisdeak    2

Sziasztok,

Segítséget szeretnék kérni tőletek. A történet Z17DTH-s 270ezer km-es autóról szól. Két hete még használtam az autót minden gond nélkül. Aztán garázsba hagytam két hétig. Tegnap vettem újra elő, indítás után szervízlámpa világított. Hibakód alapján turbonyomás probléma (ami egyáltalán nem dolgozott), és billentyűs szelep a gond. Probléma kezelésére az Ecu-nál a csatlakozót megtisztítottam, mert nagyon tele volt kosszal. Visszaszerelés után az autó már nem is indult be, kb 6-7 hibakóddal jelezve a problémákat. Valakivel történt már ilyen? Létezik hogy két hét állás után csak úgy elromlik az autó? Tanácstalan vagyok. 

Szép napot mindenkinek! 

Üdv.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
csaba66    276
2 órája, kisdeak írta:

Segítséget szeretnék kérni tőletek. A történet Z17DTH-s 270ezer km-es autóról szól. Két hete még használtam az autót minden gond nélkül. Aztán garázsba hagytam két hétig. Tegnap vettem újra elő, indítás után szervízlámpa világított. Hibakód alapján turbonyomás probléma (ami egyáltalán nem dolgozott), és billentyűs szelep a gond. Probléma kezelésére az Ecu-nál a csatlakozót megtisztítottam, mert nagyon tele volt kosszal. Visszaszerelés után az autó már nem is indult be, kb 6-7 hibakóddal jelezve a problémákat. Valakivel történt már ilyen? Létezik hogy két hét állás után csak úgy elromlik az autó? Tanácstalan vagyok.

A billentyus szelep mi fan terem? Megint valaki forditott itt zoldsegeket...

Az elromlas nyilvan nem az allastol volt, foleg, hogy igazan csak a "problema kezelese" utan halt meg. Elso korben a csatlakozot kene ujra megnezni, mert a pucolasnak voltak nem kivant mellekhatasai is, aztan ha legalabb a pucolas elotti allapot visszaall, akkor lehet tovabb keresni a hibat.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
kisdeak    2
23 órája, csaba66 írta:

A billentyus szelep mi fan terem? Megint valaki forditott itt zoldsegeket...

Az elromlas nyilvan nem az allastol volt, foleg, hogy igazan csak a "problema kezelese" utan halt meg. Elso korben a csatlakozot kene ujra megnezni, mert a pucolasnak voltak nem kivant mellekhatasai is, aztan ha legalabb a pucolas elotti allapot visszaall, akkor lehet tovabb keresni a hibat.

Üdv!
Köszönöm a hozzászólást Csaba66,

Elnézést, a fojtószelepre gondoltam. Kicsit pánikba vagyok, hogy miért történt ez az egész. A csatlakozó tele volt homokkal, sajnos a gyári rögzítést már az előző tulajdonos eltörte. Amint lesz időm megnézem újból. A jelenlegi hibakódokból alapján nincs kommunikáció a motorvezérlővel.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
kisdeak    2
On 2017. 08. 21. at 19:28, kisdeak írta:

Üdv!
Köszönöm a hozzászólást Csaba66,

Elnézést, a fojtószelepre gondoltam. Kicsit pánikba vagyok, hogy miért történt ez az egész. A csatlakozó tele volt homokkal, sajnos a gyári rögzítést már az előző tulajdonos eltörte. Amint lesz időm megnézem újból. A jelenlegi hibakódokból alapján nincs kommunikáció a motorvezérlővel.

Szép estét mindenkinek!

Újabb fejlemények. A vezérlő elektronikát kiszereltem, szétnyitottam, látszólag semmi hiba, de ha kimérjük a bemeneti csatlakozókat egyesével, hamar kiderülhet a baj. Pár darab kontakthibás volt a panellal, mindegyiket újraforrasztottam, és láss csodát az autó beindult! Hibakódok továbbra is megmaradtak. A sikeres indítás után lekaptam a fojtószelepet, az EGR szépen be volt dugulva, kis takarítgatás és már töltött is a turbo. Motorlámpa világít, 3000-nél leszabályoz. Ma ennyit sikerült alkotni, bárkinek hasonló tünetei vannak, érdemes felnyitni az ECU-t megnézni a csatlakozókat.

Folyt. köv.

  • Like 2

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×