hemi

Általános műszaki problémák!

40.127 hozzászólás ebben a témában

On 2017. 07. 16. at 0:35, matrix19 írta:

Sziasztok
Adott egy G Astra x16szr motorkóddal.Pár hónapja jöttem ki Németországba,de előtte teljesen rendbe hozattam a gépet.Még a gyűrűket is kicseréltettem.Erre azért volt szükség mert mikor megvettem valószínű az előző tulaj forralta a vizet.több mint egy évig nem is volt gond.Egyszer csak fogyott az olaj meg állóhelybe nagy gáznál már kékes füst is volt (nincs katalizátor)Gyűrűk után még otthon kb 2500 km et mentem vele finoman nem gyilkoltam mindig ügyelve hogy 2000-2500 as fordulaton legyen.Ellenőriztem az olajat minden oké volt.Indulás előtt lecseréltem az olajat is biztos ami biztos...Egy huzamba lehajtottam kb 1200 kmt.Másnap megnéztem az olajat és hiányzott jó 1,5 L.Nem akartam elhinni.Azóta kb 10 000 km benne van és 9l olaj...Kérdeztem a szerelőt nem tudott pontos diagnózist mondani mert nem látja.Azt mondta ,hogy leellenőrizte a hengereket hogy kopottak e de még emlékszik is rá hogy kifogástalan állapotba voltak, mert máskülönben nem is gyűrűzte volna meg.Ö szerinte csak az jelent megoldást ha megfúrjuk a hengert és új dugókat rakunk bele(korrekt mesternek ismerem, eddig nem volt vele gondom nem dolgozott zsebre pedig sokszor megtehette volna).
Szerintetek mi lehet a gond?
Érdekes hogy a gyűrűk után eltűnt a kékes füst.Nem folyik sehol mindig ugyan ott parkolok de sohasem olajfoltos az aszfalt.Szerelő javaslatára már Liqui Moly 10w 40 es MOS2 est használok.Otthon még mobil 1 10w 40 et raktam bele.Próbáltam beletenni liqui moly viscostabil adalékot de nem használt.
Máshol nem fogyhat az olaj csak a dogatyúknál?Mit érdemes megnéznem hogy biztosra menjek?

 

8 perce, gezoli írta:

Csak úgy tájékoztatásul a Z-s motoroknál nincs gyertyakábel! Igaz a kolléga nem írta, hogy milyen motorja van.

(Még Ladás időszakomban valóban volt gázüzemhez gyertya)

Hát szerintem írta, és itt bizony van 4 darab kábel a DIS kockától a 4 gyertyáig. Mivel ez alapból F-be is került  ezért mertem megint beleokoskodni. Gyertya hát passz....itt vettem a kábelt rémlett mintha írtak volna különbséget gyertyában is a gázra nem csak a kábelban: http://www.gyujtokabel.hu/gaz.html

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
7 perce, zotya975 írta:

 

Hát szerintem írta, és itt bizony van 4 darab kábel a DIS kockától a 4 gyertyáig. Mivel ez alapból F-be is került  ezért mertem megint beleokoskodni. Gyertya hát passz....itt vettem a kábelt rémlett mintha írtak volna különbséget gyertyában is a gázra nem csak a kábelban: http://www.gyujtokabel.hu/gaz.html

Nyertél!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
14 perce, gezoli írta:

Nyertél!

Nem biztos, majd kiderül, én első körben gyertyát cserélnék, de ugye az olaj ott tuti nem ettől van. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
53 perce, zotya975 írta:

Lehet, amikor nemrég gyertyakábeleket vettem akkor láttam a kábelszetteknél hogy gázhoz, és talán a gyertyánál is úgy rémlik. 

Lehet hogy az Opel Kadetteknél még volt gyertyakábel, ámde az Astra G-nél, H-nál már szerintem nemigen van. Egy egybeöntött gyújtótekercses valami van, simán hengerenkénti leosztásban. Így aztán már a gyújtás-elosztó osztófej sem nagyon látható ...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
38 perce, L.Fazakas írta:

Lehet hogy az Opel Kadetteknél még volt gyertyakábel, ámde az Astra G-nél, H-nál már szerintem nemigen van. Egy egybeöntött gyújtótekercses valami van, simán hengerenkénti leosztásban. Így aztán már a gyújtás-elosztó osztófej sem nagyon látható ...

Úgy általában nemigen, jelen esetben meg van 4 is....

2590403-20170717-r2z5bg.jpg

Alapból ez nem modell hanem motorfüggő....kadetban még mindegyikben volt, F astrában már nem mindegyikben , ugyanigy a G-ben is. H-ban már tudtommal egyben sem. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ma délután lekapom akkor a szívócsonkot is és megnézem hogy mi kopoghat abban. Van ennek a leszereléséről valamiféle leírás a neten? Azt láttam hogy két félből van. Ha szétszedem ott is találok tömítést? Mert nem igen látok hozzá sehol ilyen tömítést.

Módosítva : laci1978

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!
Van egy 2003. G Astra Y 17 DT motorszámú autónk.  p0335-főtengely helyzet jeladó hibát ír. Valaki tud esetleg küldeni egy videót, rajzot ez pontosan hol található?

Módosítva : pintervera01

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Újabban mintha jobban melegedne a motor... Pénteken is észrevettem (meg tegnap is), hogy a kinti 23-25 fokban (nem 35-ben ahol még talán érteném is) 90km/h környékét autózva minden normális, de amint kicsit lassulok (pl lakott területre érek máris kapcsol a venti). Ha lakott területen belül megyek, amit meg kell állni vagy tartósan 50 alá lassítani mindig bekapcsol a hűtés és elég sokáig megy mire lekapcsol. semmi más (egyelőre?) hibakép nincs... Valaki tapasztalt hasonlót? 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, zotya975 írta:

Úgy általában nemigen, jelen esetben meg van 4 is....

Alapból ez nem modell hanem motorfüggő....kadetban még mindegyikben volt, F astrában már nem mindegyikben , ugyanigy a G-ben is. H-ban már tudtommal egyben sem. 

F,és G esetében a 8 szelepes verziókban van 1 trafó és gyujtókábel

a 16 szelepes verzióknál trafóhíd van kábelek nélkül

H-nál nincsen 8 szelepes benzines motor

Módosítva : csicsó

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
18 perce, Janó32 írta:

Újabban mintha jobban melegedne a motor... Pénteken is észrevettem (meg tegnap is), hogy a kinti 23-25 fokban (nem 35-ben ahol még talán érteném is) 90km/h környékét autózva minden normális, de amint kicsit lassulok (pl lakott területre érek máris kapcsol a venti). Ha lakott területen belül megyek, amit meg kell állni vagy tartósan 50 alá lassítani mindig bekapcsol a hűtés és elég sokáig megy mire lekapcsol. semmi más (egyelőre?) hibakép nincs... Valaki tapasztalt hasonlót? 

Szerintem hűtővíz hőmérséklet jeladó hiba. ~2500Ft, fél óra és kész. :D

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
4 órája, nzozz írta:

Szerintem hűtővíz hőmérséklet jeladó hiba. ~2500Ft, fél óra és kész. :D

Mármint a ventillátor hőfok jeladója?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
4 perce, csicsó írta:

Mármint a ventillátor hőfok jeladója?

Tudtommal 1db hűtővíz hőmérséklet érzékelő (ECT) van a rendszerben, ez alapján van szabályozva a hűtőventilátor, mutatja a műszerfalon a vízhőmérsékletet, stb. Nyilván 100% -ra nem tudom, hogy tényleg ez okozza-e a hibát. Amiről infót találtam, annak 18°C -on 2200 Ohm, 80°C -on 40 Ohm az ellenállása, ha jól működik. Könnyen ki lehet mérni. A probléma, hogy találtam M10x1, M12x1,25 és kúpos 1/8x27 NPTF menetűt is, eltérő "mérőfej" kialakítással és nem tudom, hogy a beépített NTC -k megegyeznek-e.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Na ez is kipipálva! Szétszedtem ezt a szívcsonkos gyújtócsövet! Hát semmi nem volt eltörve benne és a csavarok sem voltak fellazulva amik a terelőlemezeket tartják benne!

Marha retkes volt az az egy biztos de hibátlan szóval ez tuti nem kopog.

Most már ötletem sincs hogy mi kopoghat még! Létezhet hogy akkor most már tényleg csak a szelepek vannak kikopva és ezek okozzák a kopogást. Ezen gondolom csak a komplett hengerfej felújítás segíthet akkor?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Tanácsot szeretnék kérni, hogy nálatok mi a helyzet az első ABS-sel. A saját kocsim egy 2000-es G Astra, ferdehátú, Comfort fokozat.

Egyik nap éles csikorgást hallottam a a kocsi hátulja felül, arra gondoltam, hogy hátha a hátsó dobfék befogott vagy kavicsot kapott. Felemeltük, leszedtük a kereket, megnéztük a féket, de semmi. Később megismétlődött a csikorgás, de ezúttal a jobb első felől. Leszedtük a kereket, és kiderült, hogy nincs kábel az agynál lévő jeladó és a torony tetejénél lévő csatlakozó között. Csatoltam pár képet, hogy hogyan néz ki, illetve a bal oldalról is.

Viszont itt jön a fordulat: Elől a bal oldalon két csatlakozó van, abba a csatlakozóba nincs bekötve semmi, mint ami a jobb oldalira hasonlít. Nálatok is ilyen a megoldás? Vagy esetleg amikor elhagytam a kábelt, akkor a csatlakozót is kitépte? Ami furcsa, az az, hogy a műszerfalon nincs hibajelzés az ABS-re utaló problémára.  

Illetve elkezdtem járni a környékbeli bontókat ilyen kábel után kutatva, olyan csatlakozósat, mint ami a képen van, sehol nem találtam, csak olyat, mint ami a bal oldalon van.

A képek:

https://drive.google.com/open?id=0B-e2C9snwoasZkZiLTd6RmtkNGs

Azon gondolkozok, hogy ezt hogyan tudnám megoldani, illetve mi lehet a pontos probléma...

Ha valakinek van valamilyen ötlete, azt nagyon megköszönném!

 

Üdv: János

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Az üres csatlakozók jobb és bal oldalon is a fékkopásjelző csatlakozói, semmi közük az ABS-hez.

Ha lenne BC-d (gyári fedélzeti computer), és ezek be lennének kötve (plusz ugye kopásjelzős fékbetétek lennének benne), akkor ki tudná írni a BC ha elkopott a betéted, így csak a hagyományos "akusztikus kopásjelződ" van (ha elfogyott a betét, akkor csikorog).

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 perce, tgabika76 írta:

Az üres csatlakozók jobb és bal oldalon is a fékkopásjelző csatlakozói, semmi közük az ABS-hez.

Ha lenne BC-d (gyári fedélzeti computer), és ezek be lennének kötve (plusz ugye kopásjelzős fékbetétek lennének benne), akkor ki tudná írni a BC ha elkopott a betéted, így csak a hagyományos "akusztikus kopásjelződ" van (ha elfogyott a betét, akkor csikorog).

Köszönöm a választ!

Akkor már csak arra kell rájönnöm, hogy amíg a baloldalon van ABS csatlakozó, addig a jobboldalon nincs. Vagy ez a természetes? Mert az agyból kiáll a csatlakozója....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ha csak baloldalt van ABS csatlakozód, akkor az a szomorú helyzet hogy valójában nincsen ABS az autódban: az az egy szem csatlakozó azért van, mert a műszeregység onnan veszi a sebességjelet, azaz az ABS nélküli autókban is a bal első kerékcsapágy jeladós.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
5 perce, tgabika76 írta:

Ha csak baloldalt van ABS csatlakozód, akkor az a szomorú helyzet hogy valójában nincsen ABS az autódban: az az egy szem csatlakozó azért van, mert a műszeregység onnan veszi a sebességjelet, azaz az ABS nélküli autókban is a bal első kerékcsapágy jeladós.

Őszinte leszek: örököltem a kocsit, apu vette, s használta. A comfort fokozat miatt gondoltam, hogy van benne ABS, mert azt olvastam, hogy ez a fokozat már ABS-el szerelt.... Akkor itt volt a félreértés. Köszönöm a gyors választ! Akkor nincs probléma, ami jó hír. :) A rossz az abs hiánya...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
9 órája, Janó32 írta:

Újabban mintha jobban melegedne a motor... Pénteken is észrevettem (meg tegnap is), hogy a kinti 23-25 fokban (nem 35-ben ahol még talán érteném is) 90km/h környékét autózva minden normális, de amint kicsit lassulok (pl lakott területre érek máris kapcsol a venti). Ha lakott területen belül megyek, amit meg kell állni vagy tartósan 50 alá lassítani mindig bekapcsol a hűtés és elég sokáig megy mire lekapcsol. semmi más (egyelőre?) hibakép nincs... Valaki tapasztalt hasonlót? 

Nem hangzik jól. Én is járok városban, de ennyit nem kapcsolgat a venti. Kánikulában nyilván többet, de nem minden megálláskor.

Megnéztem a helyedben.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
10 órája, csicsó írta:

F,és G esetében a 8 szelepes verziókban van 1 trafó és gyujtókábel

a 16 szelepes verzióknál trafóhíd van kábelek nélkül

H-nál nincsen 8 szelepes benzines motor

Hát nem tudom, nem láttam még sokszor 16szelepes motort de tök úgy tűnik mintha ezen a X16XEL-en kábelek lennének. Meg mintha a X14XE-n is. Mindegyiket szerelték F-be és G-be is. Nem lehet hogy több fajta gyújtással gyártották? 

2591004-20170717-pCHU4w.jpg

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
19 órája, zotya975 írta:

Úgy általában nemigen, jelen esetben meg van 4 is....

2590403-20170717-r2z5bg.jpg

Alapból ez nem modell hanem motorfüggő....kadetban még mindegyikben volt, F astrában már nem mindegyikben , ugyanigy a G-ben is. H-ban már tudtommal egyben sem. 

Hááát - erre mit válaszoljak? Én csak a sajátomról, no meg az utcabeli szomszédoméról látom, hogy nekünk ilyen bizony nincs. A motor tetején/közepén van egy hosszú, oda becsúsztatható valami - feltehetően egybeöntve benne a 4 db. gyujtótekercs és hozzá való elektronika. Alatta meg a gyertyák .... Ezeddig csak abból tudtam kiindulni.

Vagy - mivel az Opeleket több országban gyártják, simán megeshet - van ilyen is, meg olyan is. Pl. az angliai Wauxhall is félig-meddig - csak más néven nevezve - ámde teljes egészében Opel. Mint pl. a Suzuki Swift (az első kiadású) és mellette a Geo Metro (Chevrolet).

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
9 órája, Proh írta:

Köszönöm a választ!

Akkor már csak arra kell rájönnöm, hogy amíg a baloldalon van ABS csatlakozó, addig a jobboldalon nincs. Vagy ez a természetes? Mert az agyból kiáll a csatlakozója....

Megjegyzendő - nekem elől, a hűtők mellett lóg ki egy hasonló dugalj, és azt sosem tudom, oda valójában mi való? Vagy a kétmotoros hűtőhöz lenne a másik motor dugasza, vagy egyszerűen szellentésem sincs. Az Astra G-kben az egy egyventilátoros, de több fokozatú sebességre képes nagyventi van beépítve. Jól tudom, mert nekem egyszer cserélve lett - kb. 80 ezerért. Miközben az ellenállás-soron csak az egyiknek törött el a lába .... Amit persze szépen megforrasztottam - így aztán van egy komplett tartalékom ....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
6 órája, zotya975 írta:

Hát nem tudom, nem láttam még sokszor 16szelepes motort de tök úgy tűnik mintha ezen a X16XEL-en kábelek lennének. Meg mintha a X14XE-n is. Mindegyiket szerelték F-be és G-be is. Nem lehet hogy több fajta gyújtással gyártották? 

2591004-20170717-pCHU4w.jpg

Ahány ország gyártja a motort, mintha annyiféle megoldása lenne. Például az Opel motort - tudtommal gyártják Szentgotthárdon, de Gliwicében (Lengyelország) is.

Nem beszélve a rüsselsheimi és bochumi gyárról (Németország, utóbbi 2016-ban zárt be), no meg a - "még ki tudja hol" - mindenféle gyártásokról - szintén. Pl. Az amerikai GM-ről, vagy az angliai Wauxhall-ról.

Módosítva : L.Fazakas

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nekem trafóm van.

 

 

Módosítva : Maverick087

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nekem 1999-es német kivitelű x16xel van. Ott sincs kábel. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!


Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!


Bejelentkezés