Jump to content
hemi

Általános műszaki problémák!

Recommended Posts

20 órája, Bmájki írta:

A belsővilágítás fényereje nincs levéve? Valakinek itt a fórumon az volt a gond.

Haverom kb. 3 éve ragasztotta vissza az övét Palmatex-el és azóta is fenn van. A tükörfűtés is működik neki.

nem az a gond, azt megnéztem egyből!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, L.Fazakas írta:

Az a kétoldalas ragasztó? Háááát.
Elég érdekes lenne. De hát - végülis Te tudod ... A tükörfűtésnek többnyire és inkább a "nézett oldalon", és nem a hátoldalon (a foncsoros felén) van szerepe.
Oda tán még a hő se jut el igazán, mivel egy műanyag konzolon van maga az egész tükör. Van itt nálam egy pár darab mindenféle - egyiknél sem érdekes a hő ...

Ha van pár darab nálad akkor próbáld ki, teszteld le, majd nyilatkozz hogy melyik tükör száradt le gyorsabban mikor rányomtad a tükörfűtést. Az amelyiket megragasztottad vagy amelyik még a gyári vagy esetleg az utángyártott volt.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
32 perce, kobraCode írta:

Ha van pár darab nálad akkor próbáld ki, teszteld le, majd nyilatkozz hogy melyik tükör száradt le gyorsabban mikor rányomtad a tükörfűtést. Az amelyiket megragasztottad vagy amelyik még a gyári vagy esetleg az utángyártott volt.

Sima kétoldalassal ragasztottam vissza az elvált tükör külső szélét, amikor leszárad a pára nem látszik rajta hogy ragasztva van , ugyanúgy csíkokban kezd száradni mint a másik. Talán üvegszál hálós ragasztó volt.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
38 perce, zotya975 írta:

Sima kétoldalassal ragasztottam vissza az elvált tükör külső szélét, amikor leszárad a pára nem látszik rajta hogy ragasztva van , ugyanúgy csíkokban kezd száradni mint a másik. Talán üvegszál hálós ragasztó volt.

Én sima kétoldalas ragasztót használtam, kb 0,5-1mm vastagot. Sajna nálam az egész tükörlap lejött így a teljes felületet ragasztani kellett. De nem vált be, inkább vettem 1200Ft-ért egy új tükörlapot...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszönöm a segítséget ideiglenes meg oldás ként vissza ragasztottam egyenlőre jól be vált ugye nálam tükör fűtés nincs a választékban sajnos !! Valaki esetleg tapasztalt olyat hogy hátsó ablak fűtés folyamatosan ki égeti a biztosítékot amint bekapcsolom megy működik után újra be ki kapcsolaskor már nem működik tudnátok segíteni mi a gond ?

De viszont másik kérdés középső kar támasz ugye gyárilag nincs szerelve de érdemes vágy lehet egyáltalán beszerezni illetve beszerelni, hogy azért jól is nézzen ki illetve ne akadalyozzon semmit ?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, revcorps írta:

Köszönöm a segítséget ideiglenes meg oldás ként vissza ragasztottam egyenlőre jól be vált ugye nálam tükör fűtés nincs a választékban sajnos !! Valaki esetleg tapasztalt olyat hogy hátsó ablak fűtés folyamatosan ki égeti a biztosítékot amint bekapcsolom megy működik után újra be ki kapcsolaskor már nem működik tudnátok segíteni mi a gond ?

De viszont másik kérdés középső kar támasz ugye gyárilag nincs szerelve de érdemes vágy lehet egyáltalán beszerezni illetve beszerelni, hogy azért jól is nézzen ki illetve ne akadalyozzon semmit ?

Nem írtál karosszéria kivitelt, ha az üveg a hátsó ajtóban van pölö caravan, megtörhetett a kábel az átvezetőben és letestel.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
4 órája, revcorps írta:

 hátsó ablak fűtés folyamatosan ki égeti a biztosítékot amint bekapcsolom megy működik után újra be ki kapcsolaskor már nem működik tudnátok segíteni mi a gond ?

Nem alacsony Nálad a biztosíték értéke?
Ott valójában semmi sem tud rövidzárba átmenni, legfeljebb csak az odamenő vezeték.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, L.Fazakas írta:

Nem alacsony Nálad a biztosíték értéke?
Ott valójában semmi sem tud rövidzárba átmenni, legfeljebb csak az odamenő vezeték.

Sedan az autó 40 biztosíték van és volt is benne. Ezért nem tudom mi lehet a gond 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, L.Fazakas írta:

Nem alacsony Nálad a biztosíték értéke?
Ott valójában semmi sem tud rövidzárba átmenni, legfeljebb csak az odamenő vezeték.

Hát az pont elég ha a tápkábele valahol letestel nem?  

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
9 órája, zotya975 írta:

Hát az pont elég ha a tápkábele valahol letestel nem?  

Ja, az pont kinyomja a biztosítékot.
Nem a bandázs a hajlatnál - a hátsó ajtóba átvezető kábelköteg - lehet egy kissé megtörve?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
16 perce, L.Fazakas írta:

Ja, az pont kinyomja a biztosítékot.
Nem a bandázs a hajlatnál - a hátsó ajtóba átvezető kábelköteg - lehet egy kissé megtörve?

Sedan!!!!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok.

Olyan problémám lenne hogy a mai nap folyamán azt vettem èszre hogy szerettem volna ablakot mosatni de alig jött belőle valami,múlt hèten töltöttem fel,nem is lett használva azóta. Tartályt megnèztem szerintem valahol elfolyhat. De mègis hol keressem és hogyan a híbàt? Hogy tudok hozzáférni stb?Motorja az működik....

Másik az egy èrdekes dolog. Ha autópàlyán vagy autó úton megyek kb 110 -120as tempóval minimum 10-15kmt utána elkezd kb vilàgítani a chech lámpa aztán kb 10 másodperc múlva kialszik. Ha hosszabb távon mész ilyen sebessèggel kb többször megismètli. Hibakódot nem tàrolt és így nem lehetetg kiolvasni a hibàt.

Meneg közben ha világít akkor meglehetne nèzni mi a hiba?

Nektek mi az ötletetek hogy ezt mi okozza? Lambda szonda rossz működése? Katalizàtor? Vagy pucolódik az Egr stb?

 

Köszi előre is a válaszotokat.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, Erik1986 írta:

Sziasztok.

Olyan problémám lenne hogy a mai nap folyamán azt vettem èszre hogy szerettem volna ablakot mosatni de alig jött belőle valami,múlt hèten töltöttem fel,nem is lett használva azóta. Tartályt megnèztem szerintem valahol elfolyhat. De mègis hol keressem és hogyan a híbàt? Hogy tudok hozzáférni stb?Motorja az működik....

Másik az egy èrdekes dolog. Ha autópàlyán vagy autó úton megyek kb 110 -120as tempóval minimum 10-15kmt utána elkezd kb vilàgítani a chech lámpa aztán kb 10 másodperc múlva kialszik. Ha hosszabb távon mész ilyen sebessèggel kb többször megismètli. Hibakódot nem tàrolt és így nem lehetetg kiolvasni a hibàt.

Meneg közben ha világít akkor meglehetne nèzni mi a hiba?

Nektek mi az ötletetek hogy ezt mi okozza? Lambda szonda rossz működése? Katalizàtor? Vagy pucolódik az Egr stb?

 

Köszi előre is a válaszotokat.

Nekem az ablakmosó motor tövénél volt eltörve a cső. Autó alatt van tócsa v. folt, mert akkor ott érdemes keresgélni első körben.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
10 órája, gezoli írta:

Sedan!!!!

Nekem az valójában nem mond semmit. Külön csomagtartó fedele van, vagy hátul minden egybenyíló ajtós?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
5 órája, Bmájki írta:

Nekem az ablakmosó motor tövénél volt eltörve a cső. Autó alatt van tócsa v. folt, mert akkor ott érdemes keresgélni első körben.

Mindenképpen nyomatni kell egy kicsit - s utána nézni - hol lesz a kocsi alatt tócsa?

Nekem egyszer pl. a hátsó ablakra nem jutott el a lé, és tócsa sem volt alatta sehol. Aztán - eredendőben én még azt se tudtam, hol van odavezetve a cső?
(alul a küszöbben, vagy felül a tető szélén?)
A szivattyú az ment, ám én meg kezdtem szépen beleőrülni ... hogy esetleg egy akvárium lehet benn a küszöbben, stb ...

Végül kiderült, mikor leszedtem hátul a tetőkárpitot s kioperáltam az antenna lábából az ablakmosó fúvókát. Ott előtte van egy csőátmérő váltás, utána jön maga a fúvóka.
És az a vékonyabbik csőág volt egy kicsit eldugulva ... a fúvókáig

Egyszer meg  - Dabason az Aldi előtt nézem - előre a szélvédőre nem igazán megy fel a lé. Láttam ugyan, hogy a rács alatt folyik, ám az üvegre nagyon "fonnyadtan" ment.
Aztán másnap délelőtt lebontottam a teljes első ablaktörlő-ablakmosós cuccot. Ott benn az ablaktörlő motor mellett a műanyag vízcső kissé szét volt rágva!
Valami menyét vagy mi a szar állat kerülhetett oda, oszt mingyá szépen belekóstolt. Még egy marék kaki is volt, tehát a galád hosszabb ideig ott dekkolt ..
Nekem meg persze később ki kellett cserélnem a teljes vezetékszakaszt! Naná nem ám opel eredeti csövet vettem oda, hanem a gazdaboltban háti permetezőhöz való PE csövet.
Azóta is azzal megy, de szépen - köszöni és közel negyed-annyiért!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
8 órája, L.Fazakas írta:

Nekem az valójában nem mond semmit. Külön csomagtartó fedele van, vagy hátul minden egybenyíló ajtós?

A hátsó szélvédővel egybe nyílós az 5 ajtós.Ha csak a csomagtér ajtó nyílik az 4 ajtós.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
5 órája, Geopake írta:

A hátsó szélvédővel egybe nyílós az 5 ajtós.Ha csak a csomagtér ajtó nyílik az 4 ajtós.

OK! És köszi az infót ...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
13 órája, Geopake írta:

A hátsó szélvédővel egybe nyílós az 5 ajtós.

Vagy 3, mielőtt megsérted az OPC-seket! :-)

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
10 órája, tgabika76 írta:

Vagy 3, mielőtt megsérted az OPC-seket! :-)

Eszem ágában sincs :) 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Classic II. km óra, óracsoport háttérvilágítása nem működik. Milyen izzó kell az óracsoportba? Nem szeretném kétszer szétszedni? Hány db izzó kell bele?

Előre is köszi

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
8 órája, suv_pet írta:

Sziasztok!

Classic II. km óra, óracsoport háttérvilágítása nem működik. Milyen izzó kell az óracsoportba? Nem szeretném kétszer szétszedni? Hány db izzó kell bele?

Előre is köszi

Ha csak az órák nem világítanak akkor 3 darab izzó kell bele.

https://cromax.hu/elektromos_rendszer/izzo_foglalat/muszerfal_vilagitas_izzo/muszerfal_vilagitas_izzo_opel_34211

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdvözletem! Új vagyok a fórumon, ha netán volt már téma akkor elnézést kérek, ha meg rossz topicba írtam akkor pláne :) (keresővel nem jutottam semmire)! Szóval adott egy Astra G 2001-es évjárat, 1.2-es 16 szelepes. Főtengely jeladó helye érdekelne, merre található? :/ Előre is köszöntem!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

az vajon mitől lehet, hogy kb 3 napja berángat 1-et a motor 1500-2000 között padlógázkor?
többségében csak 2.-ban , de volt már szerintem 3.-ban is
ha szép fokozatosan gyorsítok akkor semmi gond, de ha padló akkor ráng egyet

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
7 órája, bonat írta:

az vajon mitől lehet, hogy kb 3 napja berángat 1-et a motor 1500-2000 között padlógázkor?
többségében csak 2.-ban , de volt már szerintem 3.-ban is
ha szép fokozatosan gyorsítok akkor semmi gond, de ha padló akkor ráng egyet

Levegőszűrő?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, L.Fazakas írta:

Levegőszűrő?

:blink: Mondjuk múltkor a folytószelep tisztításnál szétszedtem....meg raktam a légszűrőház új  3db gumit is.... megnézem... :confused:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×