Jump to content
Qpack

Benzines motorokkal kapcsolatos kérdések

Recommended Posts

Sziasztok. Tegnap kitakarítottam és összeragasztottam a szívósort,ma reggelig vártam hogy kössön a hőálló szilikon. Miután beindítottam a fordulat nagyon magas volt és nem is esett le alapjáratira. Tettem egy próbakört is,leveszem a lábam a gázról a fordulat felmegy 2500ra majd leesik aztán megint fel. Álló helyzetben ugyan ezt produkálja. Nehezen indul be és a leállás sem olyan mint volt-valahogy hoszabbank tűnik. Hibát nem jelez a műszerfalon. Mi lehet a hiba?? Astra G Z16XE

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
12 perce, Matisz írta:

Sziasztok. Tegnap kitakarítottam és összeragasztottam a szívósort,ma reggelig vártam hogy kössön a hőálló szilikon. Miután beindítottam a fordulat nagyon magas volt és nem is esett le alapjáratira. Tettem egy próbakört is,leveszem a lábam a gázról a fordulat felmegy 2500ra majd leesik aztán megint fel. Álló helyzetben ugyan ezt produkálja. Nehezen indul be és a leállás sem olyan mint volt-valahogy hoszabbank tűnik. Hibát nem jelez a műszerfalon. Mi lehet a hiba?? Astra G Z16XE

Helló,

Ellenőrizd, hogy nem szív-e fals levegőt a szívosor két felének illesztésénél a szilikon tömítés mellett. Ha vékonyan kented a szilót  -vigyázva, nehogy túl sok legyen és emiatt betüremkedjen a belső oldalon - előfordulhat, hogy nem tőmít tökéletesen. Ujjal esetleg kitapogatható. Ha megvan a helye akkor kenj ujjal egy keveset uda és talán jó lesz. Nem kell leszedned újra.

 Vagy fújd meg féktisztítóval az illesztéseket ha felpörög a motor ott a tömítetlenség.

Másik lehetséges hiba: valamelyik kb. 10-12 mm vastag fekete műanyag cső nincs szétcsúszva valahol a légszűrő es a szívósorra menő műanyag idom környékén? Akkor is magasabb az alapjárat.

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszi a választ. Ha fals levegőt szívna akkor egyfolytában magas fordulaton futna nem? Mert ez ciklusosan változik. Felmegy majdnem 2500ra aztán visszaesik olyan 1200ra majd vissza fel.

Körbetapogattam a szívósort de nem volt változás. Sajnos féktisztítóm meg nincs itthon...

A csövek rendben vannak.

Más ötlet? :/

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
15 perce, Matisz írta:

Köszi a választ. Ha fals levegőt szívna akkor egyfolytában magas fordulaton futna nem? Mert ez ciklusosan változik. Felmegy majdnem 2500ra aztán visszaesik olyan 1200ra majd vissza fel.

Körbetapogattam a szívósort de nem volt változás. Sajnos féktisztítóm meg nincs itthon...

A csövek rendben vannak.

Más ötlet? :/

TANULÁSI FOLYAMAT?

Ha jól emlékszem itt is le van valahol írva, a motorvezérlésnek (ECU) kell némi idő míg megtanulja az új (tiszta szívósor) körülmények szerint vezérelni a motort.

De ez már csak tényleg az utolsó szalmaszál a részemről. Nálam a falslevegő beszívása okozott némileg magasabb alapjáratot. Odakentem, azóta is úgy van, pedig már vagy 1,5 éve megvan a gyári tömítőpaszta (CURIL T) és az új sortömítők is...

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

hát rávárok...aztán meglátjuk. Körbekentem az illesztésnél minden esetre,de ugyan az. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, KMiki írta:

TANULÁSI FOLYAMAT?

Ha jól emlékszem itt is le van valahol írva, a motorvezérlésnek (ECU) kell némi idő míg megtanulja az új (tiszta szívósor) körülmények szerint vezérelni a motort.

De ez már csak tényleg az utolsó szalmaszál a részemről. Nálam a falslevegő beszívása okozott némileg magasabb alapjáratot. Odakentem, azóta is úgy van, pedig már vagy 1,5 éve megvan a gyári tömítőpaszta (CURIL T) és az új sortömítők is...

Vagy egy fél óra akksi nélkül!

Én is erre gondoltam.

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
4 órája, Matisz írta:

Sziasztok. Tegnap kitakarítottam és összeragasztottam a szívósort,ma reggelig vártam hogy kössön a hőálló szilikon. Miután beindítottam a fordulat nagyon magas volt és nem is esett le alapjáratira. Tettem egy próbakört is,leveszem a lábam a gázról a fordulat felmegy 2500ra majd leesik aztán megint fel. Álló helyzetben ugyan ezt produkálja. Nehezen indul be és a leállás sem olyan mint volt-valahogy hoszabbank tűnik. Hibát nem jelez a műszerfalon. Mi lehet a hiba?? Astra G Z16XE

Volt valami konkrét (hiba)ok amiét kitakarítottad? Én is gondolkodtam a dolgon, de hiba nincs semmi (kopp-kopp-kopp) meg aztán drága édesapám arra tanított, hogy "ami működik azt nem b.szogatjuk..."

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Igen. Berezgett benne a felső lemez. Fura hangok jöttek a motorból. Most a hangja rendben van. Megpróbálom aksi nélkül hagyni.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Meglett a hiba. Elég banális... A szívósort felfogató csavarokat kellett meghúzni... Mikor felszereltem kimaradt az utánhúzás a bal oldali csavaroknál.

Köszönöm a segítséget és elnézést ha raboltam az időtöket.

Módosítva : Matisz
PROBLEM SOLVED
  • Like 2

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Idén vettem egy Zafira A (2001) 1,6i-t, imádom, tegnap beraktam 2 gyerek mellé egy íróasztalt is, zseniális! :)

Ez lesz az első telünk együtt, és az a tapasztalat, hogy a vízhőmérőm a garázsból való kiállás utáni 10. percben, kb 5 km után mozdul meg először, és nem is megy városi használatban sem 80-82 foknál fentebb. Szerintetek rossz lehet a termosztátom, vagy a vízhőmérő ad fals értéket, vagy ez így normális? Nekem ez kevésnek tűnik.

 

Üdv

Tomchy

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 óra, Tomchy01 írta:

Sziasztok!

Idén vettem egy Zafira A (2001) 1,6i-t, imádom, tegnap beraktam 2 gyerek mellé egy íróasztalt is, zseniális! :)

Ez lesz az első telünk együtt, és az a tapasztalat, hogy a vízhőmérőm a garázsból való kiállás utáni 10. percben, kb 5 km után mozdul meg először, és nem is megy városi használatban sem 80-82 foknál fentebb. Szerintetek rossz lehet a termosztátom, vagy a vízhőmérő ad fals értéket, vagy ez így normális? Nekem ez kevésnek tűnik.

 

Üdv

Tomchy

Szia!

Ha csak nem lejtőn gurulsz az első 5km-en, akkor mielőbb termosztát csere. Nekem kb 3km körül (pedig egy része lejtő) elhagyja a 80-at, 5km. km környékén már szinte a 90-en áll. Pár hónapja cseréltük a termosztátot, Wahler gyártóét tettük bele... 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
5 órája, Tomchy01 írta:

Sziasztok!

Idén vettem egy Zafira A (2001) 1,6i-t, imádom, tegnap beraktam 2 gyerek mellé egy íróasztalt is, zseniális! :)

Ez lesz az első telünk együtt, és az a tapasztalat, hogy a vízhőmérőm a garázsból való kiállás utáni 10. percben, kb 5 km után mozdul meg először, és nem is megy városi használatban sem 80-82 foknál fentebb. Szerintetek rossz lehet a termosztátom, vagy a vízhőmérő ad fals értéket, vagy ez így normális? Nekem ez kevésnek tűnik.

 

Üdv

Tomchy

nyáron mennyi volt a vizhőfok óra szerint?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
19 órája, Janó32 írta:

Szia!

Ha csak nem lejtőn gurulsz az első 5km-en, akkor mielőbb termosztát csere. Nekem kb 3km körül (pedig egy része lejtő) elhagyja a 80-at, 5km. km környékén már szinte a 90-en áll. Pár hónapja cseréltük a termosztátot, Wahler gyártóét tettük bele... 

Helló!

 

Ez lesz nálam is, megerősítettél benne, köszi!

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×