koroszt

Elektronikák, elektromos kérdések

2.476 hozzászólás ebben a témában

Reméljük megoldja a dolgot.

Nem oldotta meg...Igaz, kábeleket nem cseréltem még (mivel meg se vettem őket) viszont sajnos nem ez a baj. Ami még érdekes, hogy haverral néztük, hogy mikor gázolsz, fekete füst is jön a kipuffból...Plusz még minderre ír is hibát amit ma villogtattam ki...a 19-es kódot dobta, ami a főtengely jeladóra utal. Annak lehet valami köze a dolgokhoz? Azt tudom, hogy abból fordulatszámot "számol" magának... Annak lehet valami köze a dolgokhoz?Vagy hülyeség? Trafót megpróbáljam cserélni?Habár feleslegesen ugye nem szeretnék venni semmit :|

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nem oldotta meg...Igaz, kábeleket nem cseréltem még (mivel meg se vettem őket) viszont sajnos nem ez a baj. Ami még érdekes, hogy haverral néztük, hogy mikor gázolsz, fekete füst is jön a kipuffból...Plusz még minderre ír is hibát amit ma villogtattam ki...a 19-es kódot dobta, ami a főtengely jeladóra utal. Annak lehet valami köze a dolgokhoz? Azt tudom, hogy abból fordulatszámot "számol" magának... Annak lehet valami köze a dolgokhoz?Vagy hülyeség? Trafót megpróbáljam cserélni?Habár feleslegesen ugye nem szeretnék venni semmit :|

Ettől bizony indulhat sz@rul. Én is most cseréltem tél előtt.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ettől bizony indulhat sz@rul. Én is most cseréltem tél előtt.

Ráadott gyújtás mellett ha a trafónak "hangja" van (vagyis zúg/búg/"serceg) az normális jelenség? Én nagyon arra gyanakszom, hogy egy trafócsere megoldaná a problémáimat a gyújtással kapcsolatban, mivel hallatszik, h valami nincs rendben, durrog a kipufogó meg visszalő meg ott a kis fekete kormos füst is és ez nekem gyanús, a trafóra utal. Szerinted? Csak mert nekem a kábel nem valami esélyes, h az okozza a problémákat :/

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

üdv mindenkinek de rég jártam erre :) remélem ezt most jó helyre írom :) van egy lg lac 3800 hifim a szekérben. és most hogy utána néztem ehhez elvileg van távirányító. mivel használtan jutottam hozzá, ezt sajnos nem kaptam hozzá. hogy tudok beszerezni távirányítót egy autó hifihez?? köszi

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ráadott gyújtás mellett ha a trafónak "hangja" van (vagyis zúg/búg/"serceg) az normális jelenség? Én nagyon arra gyanakszom, hogy egy trafócsere megoldaná a problémáimat a gyújtással kapcsolatban, mivel hallatszik, h valami nincs rendben, durrog a kipufogó meg visszalő meg ott a kis fekete kormos füst is és ez nekem gyanús, a trafóra utal. Szerinted? Csak mert nekem a kábel nem valami esélyes, h az okozza a problémákat :/

Hát akkor úgy néz ki, hogy megválaszoltad a kérdést :)

Szerintem ezt mindenképp cserélni kell. Ha hangja van akkor az már régen rossz! A kábelekkel (kopp kopp kopp) nem volt egyik verdánál sem gondunk még, szóval az nagy eséllyel nálad is jó.

Érdemes először csak ezt cserélni (nem volt sajnos olcsó). A 19 hibát mindig produkálja, vagy csak egyszer volt?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

üdv mindenkinek de rég jártam erre :) remélem ezt most jó helyre írom :) van egy lg lac 3800 hifim a szekérben. és most hogy utána néztem ehhez elvileg van távirányító. mivel használtan jutottam hozzá, ezt sajnos nem kaptam hozzá. hogy tudok beszerezni távirányítót egy autó hifihez?? köszi

Hát a netes keresgélés mondtam volna, de sehol sem találtam csak távirányítót :)

Akitől vetted, neki nincs meg, csak mert alaptartozék volt amikor még árulták?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Hát a netes keresgélés mondtam volna, de sehol sem találtam csak távirányítót :)

Akitől vetted, neki nincs meg, csak mert alaptartozék volt amikor még árulták?

nincs meg sajnos :S

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

nincs meg sajnos :S

Hát akkor ehhez óriási szerencse kell. Néha érdemes áttúrni a netet, hátha akad valahol.

Addig meg marad a "manual input" :ninja:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Hát akkor úgy néz ki, hogy megválaszoltad a kérdést :)

Szerintem ezt mindenképp cserélni kell. Ha hangja van akkor az már régen rossz! A kábelekkel (kopp kopp kopp) nem volt egyik verdánál sem gondunk még, szóval az nagy eséllyel nálad is jó.

Érdemes először csak ezt cserélni (nem volt sajnos olcsó). A 19 hibát mindig produkálja, vagy csak egyszer volt?

Folyamatosan írja.. és mikor ráadom a gyújtást, a ford-számmérő túje meg is ugrik, amit eddig nem csinált... :| Visszatérve a trafóra, meg van rendelve és 8000 ft körül jövök ki vele.. Holnapra meg is lesz, úgyhogy egy lépéssel csak közelebb leszek az igazsághoz..

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Folyamatosan írja.. és mikor ráadom a gyújtást, a ford-számmérő túje meg is ugrik, amit eddig nem csinált... :| Visszatérve a trafóra, meg van rendelve és 8000 ft körül jövök ki vele.. Holnapra meg is lesz, úgyhogy egy lépéssel csak közelebb leszek az igazsághoz..

Ha mindig aktív a hiba, akkor sajnos azt is "csak" a csere fogja megoldani véglegesen. Próbálkoztunk Ádámmal a szigetelőszalaggal is mint ideiglenes szigetelés, de nem nyert piros hangszórót.

Kíváncsi leszek, mennyiben változik a hibahalmaz holnaptól. Még egy tipp: Ha indítás után rögtön dobja a "sárgalámpát", akkor pörgesd fel kicsit a fordulatot és vedd le a gyújtást 0,5-1mp-ig (állítsd le) és tedd vissza addig amíg forog a motor. Indítózni nem kell, csak a gyújtás-állásig fordítsd a kulcsot, és szépen járni fog.

Ez a módszer segít akkor amikor a vezérműtengely jeladó miatt dobja a 92-est, hátha itt is segít. Ha nem, akkor sajnos tényleg a csere marad.

Mondjuk ezután már örök élet meg egy nap, mivel már kibírt 17 évet ez is :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ha mindig aktív a hiba, akkor sajnos azt is "csak" a csere fogja megoldani véglegesen. Próbálkoztunk Ádámmal a szigetelőszalaggal is mint ideiglenes szigetelés, de nem nyert piros hangszórót.

Kíváncsi leszek, mennyiben változik a hibahalmaz holnaptól. Még egy tipp: Ha indítás után rögtön dobja a "sárgalámpát", akkor pörgesd fel kicsit a fordulatot és vedd le a gyújtást 0,5-1mp-ig (állítsd le) és tedd vissza addig amíg forog a motor. Indítózni nem kell, csak a gyújtás-állásig fordítsd a kulcsot, és szépen járni fog.

Ez a módszer segít akkor amikor a vezérműtengely jeladó miatt dobja a 92-est, hátha itt is segít. Ha nem, akkor sajnos tényleg a csere marad.

Mondjuk ezután már örök élet meg egy nap, mivel már kibírt 17 évet ez is :)

Köszönöm szépen a tippeket, izgatottam várom már a holnapot! :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszönöm szépen a tippeket, izgatottam várom már a holnapot! :)

Ha esetleg maradnak még problémák akkor össze kellene írnod, hogy mik maradtak a trafó csere óta.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

hát köszönöm szépen, ha ugy alakul akkor valószinűleg ő lesz a megoldás. még 1x köszi

Amúgy lehet, hogy autóhifi boltokban is érdemes megkérdezni, hátha van valami, vagy az LG-nek írni, hogy honnan lehet külön ilyet szerezni.

Egyébként vaterán is van LG távirányító: http://auto-motor.vatera.hu/auto_hifi/kiegeszito_tartozek/lg_autoradio_infra_taviranyito_1538508659.html :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszönöm szépen a tippeket, izgatottam várom már a holnapot! :)

Mi újság? :hiya:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Fura dologra lettem figyelmes! Akkusaru lehúzása után, egy párnapig, mintha megzavarodott volna a kocsi, összevissza volt alapjárat, felemelte leejtette ciklikusan, motorfék üzembe is lehetett érezni, hogy később vált át, illetve kinyomott kuplungnál felment 1500-2000-ig az alapjárat, majd visszaállt. A feszültségmentesítés előtt meg most kb 300km után "tünetmentes". Lehet hogy elfelejtett valamit a vezérlő amit utána megtanult?

Más téma; végre beépítettem a hőn áhított fordulatszámmérős műszerfalat! Szerencsére itt az Astrával ellentétben, a motortérbe volt egy zöld kábel, a végén csatlakozóval, ami a trafóról jött, így nemkellett lebontanom a vezérlő könyékét fordulatszámjelet kutatva. Ha van rá érdeklődés, feldobom a menetközbeni képeket.

Ha előre tudtam volna, hogy ilyen keveset forog a gép, inkább dízelét veszek hozzá és átkalibrálom! :D Hihetetlen, hogy 110-es tempónál 2500 körül forog a motor, és üzemszerűen sosem kell 3000 fölé pörgetni. A skálaosztás pedig jó, mert kb 6000-ig kilehet húzatni. Csak pont azért szereztem, hogy szépen mozogjon menetközben :)

Valakinek nincs meg esetleg a Multec Monitor v1.2 program? A ruszkik csinálták, az 1.1 megvan de járó motornál nem működik rendesen, álló motornál tökéletes (azislehet hogy a gyújtás zavarja meg). A képen minden adat élő!

multec_www.kepfeltoltes.hu_.jpg

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Mi újság? :hiya:

Ismét maradt a hiba. De arra gyanakszom, hogy átugrott a vezérműszíj, mivel még mindig ugyan olyan szar. Indítóztam 1-2x és semmi extra, aztán már nem nagyon mertem, meg felesleges is lett volna. Ha be is indulna, össze-vissza járna, úgyhogy mindegy. Egy olyat hallottam szerelőtől, hogy a 19es hibát az okozhatja, hogy a vezérmű jeladó és a főtengely jeladó nincs "összhangban" (ha azt az elvet vesszük alapul, hogy átugrott) és így az egyiket beírja hibának. Nos, ez közel sem biztos, de lehet rá esély. Te mit gondolsz ezekről? :(

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ismét maradt a hiba. De arra gyanakszom, hogy átugrott a vezérműszíj, mivel még mindig ugyan olyan szar. Indítóztam 1-2x és semmi extra, aztán már nem nagyon mertem, meg felesleges is lett volna. Ha be is indulna, össze-vissza járna, úgyhogy mindegy. Egy olyat hallottam szerelőtől, hogy a 19es hibát az okozhatja, hogy a vezérmű jeladó és a főtengely jeladó nincs "összhangban" (ha azt az elvet vesszük alapul, hogy átugrott) és így az egyiket beírja hibának. Nos, ez közel sem biztos, de lehet rá esély. Te mit gondolsz ezekről? :(

Ez egyértelműen a főtengely jeladójának a hibájára utal (tapasztalat). Egyszer rosszat raktam bele és az istennek sem akart beindulni. Vagy ha sok köszörülés után beindult, akkor meg durrogott mint a franc. Vissza a régit és már indult is.

Ha a veztengely jeladója (vagy a csatlakozója) rakoncátlankodik, akkor csak a 92-est dobja, nem pedig a 19-et. És a tünetek is mások.

A vezérlés pedig így van jelen:

A szívó kerék vonala a vonalon, a kipu háromszöge a háromszögön

timingmarkcamshaft.jpg

A főtengely szíjtárcsán lévő jel pedig a kis fém pöcöknél kell álljon

timingmarkcrankshaft.jpg

Szóval egy ilyen kell neked: :)

7ccd_35.JPG

Amúgy a trafó környéki zúgás, búgás elmúlt ugye?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ismét maradt a hiba. De arra gyanakszom, hogy átugrott a vezérműszíj, mivel még mindig ugyan olyan szar. Indítóztam 1-2x és semmi extra, aztán már nem nagyon mertem, meg felesleges is lett volna. Ha be is indulna, össze-vissza járna, úgyhogy mindegy. Egy olyat hallottam szerelőtől, hogy a 19es hibát az okozhatja, hogy a vezérmű jeladó és a főtengely jeladó nincs "összhangban" (ha azt az elvet vesszük alapul, hogy átugrott) és így az egyiket beírja hibának. Nos, ez közel sem biztos, de lehet rá esély. Te mit gondolsz ezekről? :(

Elég kicsi a valószínűsége az átugrásnak, ha a feszítőd normálisan működik. Sokkal inkább a főtengely-jeladó, ahogy Thor is mondja. Esetleg megpróbálhatsz szerezni bontottan, ha low-cost... Az összes x18 vagy x20-at ezzel szerelték Astrától Omegáig.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Elég kicsi a valószínűsége az átugrásnak, ha a feszítőd normálisan működik. Sokkal inkább a főtengely-jeladó, ahogy Thor is mondja. Esetleg megpróbálhatsz szerezni bontottan, ha low-cost... Az összes x18 vagy x20-at ezzel szerelték Astrától Omegáig.

Kicsit OFF, de boldog névnapot Alex :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Kicsit OFF, de boldog névnapot Alex :)

Köszi, bár az Alex inkább "szinoníma"... :blush:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszi, bár az Alex inkább "szinoníma"... :blush:

Nem baj! Akkor is :D

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Ez egyértelműen a főtengely jeladójának a hibájára utal (tapasztalat). Egyszer rosszat raktam bele és az istennek sem akart beindulni. Vagy ha sok köszörülés után beindult, akkor meg durrogott mint a franc. Vissza a régit és már indult is.

Ha a veztengely jeladója (vagy a csatlakozója) rakoncátlankodik, akkor csak a 92-est dobja, nem pedig a 19-et. És a tünetek is mások.

A vezérlés pedig így van jelen:

A szívó kerék vonala a vonalon, a kipu háromszöge a háromszögön

https://lh4.googleusercontent.com/-XsI71_YH24Y/TzN2LHQggJI/AAAAAAAAFok/z3q3mCQEPjA/s640/timingmarkcamshaft.jpg

A főtengely szíjtárcsán lévő jel pedig a kis fém pöcöknél kell álljon

https://lh5.googleusercontent.com/-HLlG4k9K6cs/TzN2K-ZqdQI/AAAAAAAAFoo/YKHVsSPsiuo/s640/timingmarkcrankshaft.jpg

Szóval egy ilyen kell neked: :)

http://i21.ebayimg.com/05/i/001/06/c1/7ccd_35.JPG

Amúgy a trafó környéki zúgás, búgás elmúlt ugye?

Akkor megpróbálkozok ezzel, csak az a kérdés, hogy találok e...neten, meg persze autósboltban is van új, de inkább vennék egy használtan, pont a ktg-vetés miatt... eddig úgy néz ki kib*szott pénz volt a trafó, habár már nincs olyan hangja mint volt... Telefonálok 1-2 bontónak, hátha... Nagyon szépen köszönöm, remélem ez már tényleg segít! :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!


Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!


Bejelentkezés