komega

Gyári rádió

314 hozzászólás ebben a témában

Sziasztok!

Valaki segítsen, hogyan lehet a gyári belsó antennás rádiók vételi minőségén javítani. Botrányosan rosszul fog bizonyos adókat!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

átraktam ide az Omega topikbolsztem itt jobb helye van

mondjuk dobd fel milyen van benne pontosan, és miket probáltál eddig csinálni meggyorsíthatjuk a hibakeresést!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szerintem nem ártana végignézni az antenna levezetőkábelét, mert nem szokott ezekkel baj lenni.

Nem találkoztam még ilyennel, nem tudod, hol van az antenna?

Létezik olyan, hogy beleintegrálják az ablakfűtésbe. Ha az megszakad, gyengülhet a vétel. Neked működik az összes fűtőszál?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nem csináltam vele semmit még, meg azt sem tudom hol van az antennája. Az ablakfűtésemből 1 szál nem működik rendesen ha jól láttam. Létezik hogy pont az a bibi?!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

A gond az, hogy soha nem kerestem még B Omegán antennát. Legtöbbször az ablakfűtésbe integrálják, de kétlem, hogy egy szál szakadása ilyen romlást okozna.

:idea: Viszont haverom B Vectráján sincs antenna kívül, azon meg lehetne nézni. Csak az nem holnap lesz, inkább ne várj rám!

Próbáld meg lebontani a hátsó szélvédőnél a burkolatokat, észre fogod venni az antennavezetéket, ha ott van.

Bocs, hirtelen nem tudok ennél többet segíteni... :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Próbáld meg lebontani a hátsó szélvédőnél a burkolatokat, észre fogod venni az antennavezetéket, ha ott van.

Vagy javítsd ki a szálat, és ha jó lesz akkor megvan a gond. Ha meg nem, akkor jó lesz az ablakfűtésed. :wink:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

A B Omegának valóban a hátsó ablakfűtés szálai az antennák, és az erősítője a kalaptartón van a kárpit és a lemez között. Nekem a gyári magnóval jól is működött, de miután magnót cseréltem és kiiktattam egy vezetéket hogy bekapcsolásor ne tűnjön el a BC-ről a felirat utánna rosszabb lett. Én a az új magnóra gyanakodtam, de Dark felhomályosított hogy az a vezeték egyben az antenna erősítőjét is kapcsolja, ezért vissza kellett dugnom és a kijelzőnél kiiktatni a vezetéket. Azóta király a vétel.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Kérdésem csak annyi, volt egy B Corsám, gyári CD-vel, hogy lehet átrakni az új C Corsámba úgy, hogy működjön a kijelző is?

Köszi a választ előre is!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdv!

Philips CCRT 700-as (telefonnal integrált) magnós-rádióhoz hogyan és milyen CD váltó illeszthető?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

HI!

CAR-300 rádió ezt irja ki : 0 safe mi van ilyenkor?

mit lehet csinálni hogy müködjön?

kösz.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
HI!

CAR-300 rádió ezt irja ki : 0 safe mi van ilyenkor?

mit lehet csinálni hogy müködjön?

kösz.

beütöttél már 10 db rossz kódot???

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

HI!

Valószinü hogy be lett ütve . Megvan a kódja de bekapcsolásnál azt irja

ki .Igy vették az autóval.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

akkor sajnos kuka... mert ha 10X beütik rosszul a kódot, akkor többet nem engedi magát kódolni.....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Elvileg tudok valakit, aki 8-10e között kikódolja

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Közsi de nem ér annyit a rádió.

Valahol olvastam a neten ,hogy elkell küldeni a gyáriszámot ,és

visszaküld egy számsort amivel ujra működik. :shock:

Csak nemtudom hogy hol olvastam!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdvözlet mindenkinek!

Kérem segítsen aki tud.Corsa B ből Astra G-be átrakott gyári Blaupunkt rádióm nem működteti a display-t az Astrámban.A bekódolás így kicsit nehézkes,de nem lehetetlen csak vakon kell csinálnom.Egyébként a rádió kifogástalanul működik cak nem jelzi a kijelző.

Üdv. Földesi-újdonsült G Astra tulajdonos

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Car300 rádió akkumulátor csere után nem működik. Kijelzőn: SAFE

Mit tegyek? (kód megvan)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

kódold be!

gyujtás rá, AS gomb + bekapcsolni, kód beadás, AS gomb benyom.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszi!

Ezt elnéztem, mert nem car300 hanem 400 a rádió. As gombot nyomom, bekapcsolom. Kijelzőn: 7 SAFE. Innen hogyan tovább? hiába nyomok akármit, semmi reakció.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

akkor már 3X rossz kódot irtál be. nem a jó kódot irod be!!!!

ilyenkor van 10 perc biztonsági idősáv, amikor várni kell.

de vigyázz, csak 10 lehetőséged van, utána kuka a rádio...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

hogyan írjam be a kódot? az állomásválasztó gombokkal? azokkal nem tudok 9-est beírni (mert csak 6 van)

1 személy kedveli ezt

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

1-es gombot nyomogatod addig, amíg az nem lesz az első helyen, ami kell

majd a 2-est, majd a 3-ast stb

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

az 1 es gomb az első számjegyet

a a 2. gomb a második számjegyez váltja. azaz addig nyomkodod, amig meg nem látod a kivánt számot.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

rosszat sejtek.

most vettem egy opel omega b 2.5 CD autót, benne az említett kütyü.

kereskedő akkumlátort cserélt az autóban (tényleg új).

azt mondta, hogy a rádiót csak ki kell kódolni, kódot is megadta (4 számjegy)

csinálom a fent leírtakat és semmi. as gomb után 7 SAFE a kijelzőn.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Guest
Ez a téma már lezárult.