forumadmin

Fórum működés - hibabejelentő -

893 hozzászólás ebben a témában

Kérek minden fórummal kapcsolatos hibát itt jelezni. Csak a fórummal müködésével kapcsolatban!

Technikai jellegű kérdéseket ne ide írjátok.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

privi írásnál ezt írja ki:

Ran into problems sending Mail. Response: 554 : Relay access denied

DEBUG MODE

Line : 152

File : smtp.php

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
privi írásnál ezt írja ki:

Ran into problems sending Mail. Response: 554 : Relay access denied

DEBUG MODE

Line : 152

File : smtp.php

A hiba megoldva. Én okoztam, mert reszelgetem a rendszert.

Az ilyestmit majd 22h után fogom legközelebb.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nálam is privi üzikkel van a gond, megírom és a kimenő fiókban marad, nem küldi el a rendszer, kezdetekben még jól csinálta.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Nálam is privi üzikkel van a gond, megírom és a kimenő fiókban marad, nem küldi el a rendszer, kezdetekben még jól csinálta.

addig van a kimenőben, amíg a címzett el nem olvassa

ez nem hiba

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nekem van 1 érdekes problémám a weblappal.

A tartalomjegyzéket böngészve kiszúrom, hogy van új hozzászólás a Kadett-Ascona topikban. Belemegyek, és már nem ott van az új hozzászólás, hanem mindig Gabó az Ascona topikban válaszol Today egy szétesőfélben lévő Ascona gazdájának. Olyan, mintha ott megállna az idő, és ha belemegyek a topikba, akkor sem változik.

Ha viszont közvetlenül a tartalomjegyzékből megyek bele pl az E Kadett topikba, akkor semmi baj nincs, de amint visszalépek a Kadett-Asconába, megint visszaáll a naptár és eltűnnek az új hozzászólások.

Jó mi :?: :?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

szerintem cache-ürítés és ctrl+f5 megoldja a problémádat ;-)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Nekem az Avatar feltöltéssel van gondom! Milyen géppel csináljak az autómról képet ami belefér a keretekbe? Sem a fgépemmel sem a telefonommal készített kép nem megfelelő!

:evil:

Gyugyó

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Sziasztok!

Nekem az Avatar feltöltéssel van gondom! Milyen géppel csináljak az autómról képet ami belefér a keretekbe? Sem a fgépemmel sem a telefonommal készített kép nem megfelelő!

:evil:

Gyugyó

Küldd el a képet, amit szeretnél az avatar-ban látni és én átméretezem.

kepoptimalizalasa@freemail.hu

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Küldd el a képet, amit szeretnél az avatar-ban látni és én átméretezem.

kepoptimalizalasa@freemail.hu

KöszI ;) Már küldöm is?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Küldd el a képet, amit szeretnél az avatar-ban látni és én átméretezem.

kepoptimalizalasa@freemail.hu

Bocsánat, rosszul írtam :oops:

kepoptimalizalas@freemail.hu

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Mélykék ha gondolod létrehozhatunk neked egy kep@opelklub.hu mail címet is....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Mélykék ha gondolod létrehozhatunk neked egy kep@opelklub.hu mail címet is....

Az jó lenne ;)

Kicsit hosszúúúúúúúú a "kepoptimalizalas", mint a példa mutatja reális esély van arra, hogy elírom a mail címet.

Még valami.

gyugyo azért nem tudta feltölteni az avatar képet, mert kicsit nagyobb volt, mint a fórumon - avatarban- megjeleníthető 120pixel X 120pixel.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Az jó lenne ;)

Kicsit hosszúúúúúúúú a "kepoptimalizalas", mint a példa mutatja reális esély van arra, hogy elírom a mail címet.

Még valami.

gyugyo azért nem tudta feltölteni az avatar képet, mert kicsit nagyobb volt, mint a fórumon - avatarban- megjeleníthető 120pixel X 120pixel.

Sikerült "lefaragnod" belőle?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sikerült "lefaragnod" belőle?

Hoppá! Látom igen! ;) Hálás köszönetem :lol:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

mélykék76!

Még egy kérdés az Avatarral kapcsolatban ;)

A galériát hogy tudom feltölteni képekkel?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

van egy olyan problémám, hogy néha az opelforum.hu nem hajlandó bejönni, ill. az emilezés se műxik... általában 1, max 2 percre... IEvel és mozillával is tapasztaltam ezt...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Miért nem látom már hetek óta a személyes galériákban a megnevezéseket? Csak a beírt adatok látszanak....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Miért nem látom már hetek óta a személyes galériákban a megnevezéseket? Csak a beírt adatok látszanak....

Megnevezések ?

A megjegyzésekre gondolsz ?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
van egy olyan problémám, hogy néha az opelforum.hu nem hajlandó bejönni, ill. az emilezés se műxik... általában 1, max 2 percre... IEvel és mozillával is tapasztaltam ezt...

Ezt sajnos én is tapasztaltam, de lehet hogy a hiba a mi készülékünkben van...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Megnevezések ?

A megjegyzésekre gondolsz ?

Mikor a profilodban töltöd ki az autód adataid vagy a tuningokat, csak a beírt adatok látszanak, a megnevezések nem. Pl. "gyorsulás" "külső tuning" stb.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Igem , mivel módosítottam pár dolgot mielött elmentem szabira. Az egész autóm adatait át fogom dolgozni, de picit később nem volt időm befejezni. Az ilyen írányú bejelentések már nem szükségesek dolgozok rajta.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!


Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!


Bejelentkezés