Jump to content
forumadmin

Dízel motorokkal kapcsolatos problémák, kérdések

Recommended Posts

1 órával ezelőtt, Saab9-3z19dth írta:

Sziasztok most vettem egy 2006-os Saab 9-3 Combi 1.9 Tid-t és 3nap után problémáim vannak vele.Benzines autoim voltak annak, annyira nem értek hozzá.Palyan bevillant a check, és elment az erő, mikor félre áltam a turbó csövet nézegettem és mellette a vakumcsovet lehuztam a szeleprol, a szelepet kicsit megtisztitottam,vissza a cső és kicsit lejjebb volt egy műanyag csőtorok? Amin nem volt cső és ott szökik a nyomásom, Mikor gázt adtunk befogtam az ujjammal S fütyült is szépen.illetve a motor alól kicsi kipufogó gáz jött és kormol a kipufogó nagyobb gázflöcsre.

Mia hiba oka? Mit kell megnézettetnem a csövön kívül?

Kicsit hülyeséget írtam, lényegében a szivócsővön a kisebb csőnek nincs folytatása.illetve nem tom, h vakumcső-nek hívják-e azt a vékony csövet amit néztem a hűtőfelett.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
11 órája, Saab9-3z19dth írta:

Kicsit hülyeséget írtam, lényegében a szivócsővön a kisebb csőnek nincs folytatása.illetve nem tom, h vakumcső-nek hívják-e azt a vékony csövet amit néztem a hűtőfelett.

Nem sok az esélye, hogy itt az Opel Astra fórumon ismerni fogják ilyen szinten a Saab 9-3 Combi 1.9 Tid dizel motorját.

  • Köszi! 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Valaki, akinek ki van írva Z17DTJ vagy Z17DTR-ből az EGR, DPF írjon már rám privát üzenetben, lenne egy két kérdésem. Köszönöm!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, Zsolti25 írta:

Nem sok az esélye, hogy itt az Opel Astra fórumon ismerni fogják ilyen szinten a Saab 9-3 Combi 1.9 Tid dizel motorját.

Pedig ugyanaz, mint a Z19DTL, DT, vagy DTH.

  • Köszi! 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Dth motor kilett cserélve a vakumcso de van még egy hely ahol ereszt a turbó és reszecskeszuronek is van hibája.toroltem a hibát de csak jövő héten lesz szerelve.most többlet fogyasztás és kormolás van illetve turbohang.most gondolom koxolodhat a EGR,map és szivosor?!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
14 órája, Saab9-3z19dth írta:

Dth motor kilett cserélve a vakumcso de van még egy hely ahol ereszt a turbó és reszecskeszuronek is van hibája.toroltem a hibát de csak jövő héten lesz szerelve.most többlet fogyasztás és kormolás van illetve turbohang.most gondolom koxolodhat a EGR,map és szivosor?!

A szívósor típushibája ennek a motornak, ugyanúgy mint az EGR, az is szeret idő előtt elfáradni. Egy takarítást megérdemelne az EGR és a MAP szenzor is, az nem olyan nagy művelet. Azért egy jó állapotban lévő  euro4-es dízel már nem igazán kormol, kivéve, ha padlógázt kap, de akkor sem sokáig. Lehet, hogy nálad akkor emiatt mással is probléma lesz. Hibakódokat kellene esetleg kiolvasni, a tömítetlenséget szokta jelezni. A részecskeszűrőt legvégső esetben ki lehet venni a rendszerből, de érdemes szoftveresen is kiiktatni.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Elfér a SAAB a fórumban, igaz a Vectra C,  fórumrész inkább javasolt, mivel vele testvérek. GM Epsilon platform rulez. 
Megjegyezném még, hogy lassan majd mi fogunk a PSA fórumokra járni :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Udvozlet mindenkinek! 

Szeretnem a segitsegeteket kerni!

2009 H astra gtc 1.3 cdti gepkocsirol van szo. A helyzet a kovetkezo:

Uzemanyag szivargas jelentkezett a motorterben. Kiderult hogy 4es porlaszto csere lesz. Cserelve lett parban. A szivargas ismet jelentkezett... Kiderult hogy az elso ket porlaszto is kuka. Csere utan par oraval azt tapasztaltam hogy indulas utan 1-2 perc elteltevel gazadas hatasara az egesz auto beremeg,ero szinte semmi. leallitas utan a problema megszunt. 

Esetleg valakinek valami javaslat, hogy mi lehet a problema? 

A valaszokat elore is nagyon koszonom. 

G.

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Kedves Márkatársak!

 

Egy kis segítségre lenne szükségem!

Van egy 2007-es Z17DTH motoros Astrám 320e km-rel. 4 év gond nélkül használom de a napokban megállt alattam autópályán.

A motorja leállt hibakód nélkül. Próbáltam beindítani de csak hajtott és nem Indult (csatlakozókat átnéztem és egy sem Volt lecsúszva). Ùgy tudtam beindítani hogy az akkumulátor sarut levettem, majd 2 perc múlva visszaraktam.

Azóta beindul, viszont ha az üzemmeleg állapotot eléri 1500rpm felett bedadog és le akar állni (1500 fordulat alatt stabil) , ilyenkor a generátor lámpa néha kigyullad! (hidegen semmi ilyen hiba nincs)

Töltésem van és a fesszabályzó is jó.

A magasnyomású szelepet már kicseréltem a nagynyomású szivattyún --> hiba maradt

Generátor gerjesztést lekötöttem --> hiba maradt

Sajnos a hiba meghatározás elég nehézkes mert nincs hibaüzenet.

Most a hömérö gombát akarom cserélni hátha téves értéket ad melegen.

 

Esetleg valaki találkozott már hasonlóval?

Elöre is köszönöm!

Üdv.: Feri

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
7 perce, csferi3 írta:

Van egy 2007-es Z17DTH motoros Astrám 320e km-rel. 4 év gond nélkül használom de a napokban megállt alattam autópályán.

A motorja leállt hibakód nélkül. Próbáltam beindítani de csak hajtott és nem Indult (csatlakozókat átnéztem és egy sem Volt lecsúszva). Ùgy tudtam beindítani hogy az akkumulátor sarut levettem, majd 2 perc múlva visszaraktam.

Azóta beindul, viszont ha az üzemmeleg állapotot eléri 1500rpm felett bedadog és le akar állni (1500 fordulat alatt stabil) , ilyenkor a generátor lámpa néha kigyullad! (hidegen semmi ilyen hiba nincs)

Töltésem van és a fesszabályzó is jó.

A magasnyomású szelepet már kicseréltem a nagynyomású szivattyún --> hiba maradt

Generátor gerjesztést lekötöttem --> hiba maradt

Sajnos a hiba meghatározás elég nehézkes mert nincs hibaüzenet.

Most a hömérö gombát akarom cserélni hátha téves értéket ad melegen.

OpCom-mal sincs hibauzenet? 

Toltes gondtol csak akkor all le a motor, ha teljesen lemerult az akku. 

Hibas homerseklet jeladora sem leallas a valasz...

Ha mar jelado, akkor inkabb fotengely, vagy vezermutengely, de csak ugy nem cserelgetnem ezeket, mert valami hibakod kene legyen.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
13 órája, csferi3 írta:

Kedves Márkatársak!

 

Egy kis segítségre lenne szükségem!

Van egy 2007-es Z17DTH motoros Astrám 320e km-rel. 4 év gond nélkül használom de a napokban megállt alattam autópályán.

A motorja leállt hibakód nélkül. Próbáltam beindítani de csak hajtott és nem Indult (csatlakozókat átnéztem és egy sem Volt lecsúszva). Ùgy tudtam beindítani hogy az akkumulátor sarut levettem, majd 2 perc múlva visszaraktam.

Azóta beindul, viszont ha az üzemmeleg állapotot eléri 1500rpm felett bedadog és le akar állni (1500 fordulat alatt stabil) , ilyenkor a generátor lámpa néha kigyullad! (hidegen semmi ilyen hiba nincs)

Töltésem van és a fesszabályzó is jó.

A magasnyomású szelepet már kicseréltem a nagynyomású szivattyún --> hiba maradt

Generátor gerjesztést lekötöttem --> hiba maradt

Sajnos a hiba meghatározás elég nehézkes mert nincs hibaüzenet.

Most a hömérö gombát akarom cserélni hátha téves értéket ad melegen.

 

Esetleg valaki találkozott már hasonlóval?

Elöre is köszönöm!

Üdv.: Feri

Egyrészt rá kellene tenni gépre, megnézni az élő adatokat. Akkor már látod azt is, hogy a hőmérséklet jeladó milyen adatokat ad. Én is azt gondolom, hogy elsőként a vezérműtengely, és főtengely jeladókat kellene ellenőrizni. Az egyik hibája tud olyat, hogy leáll a motor és csak percek múlva indítható, de utána pár km megtétele múlva rövidesen ismét leáll.  A generátor lámpa szerintem meg azért villan fel, mert a lecsökkenő fordulatszám már nem elég a generátornak.

Hőmérséklet jeladó hibája miatt max. csak akkor áll le, ha extrém magas, vagy alacsony vízhőmérséklet infót ad a motorvezérlőnek a jeladó.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Szeretném lecseréltetni a vezérlést az autómon (Z19DTL)

Vezérműszíj készletből a Contitech, vízpumpából pedig a Valeo-t néztem. Elég baráti áron van a Cromax-nál.

A kérdésem az lenne hogy, mi a véleményetek ezen márkákról?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
23 órája, toma2105 írta:

Sziasztok!

Szeretném lecseréltetni a vezérlést az autómon (Z19DTL)

Vezérműszíj készletből a Contitech, vízpumpából pedig a Valeo-t néztem. Elég baráti áron van a Cromax-nál.

A kérdésem az lenne hogy, mi a véleményetek ezen márkákról?

Vezérlésből Conti tökéletes (gyári beszállító), vízpumpából inkább Hepu-t tegyél.

  • Köszi! 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
34 perce, Davee írta:

Vezérlésből Conti tökéletes (gyári beszállító), vízpumpából inkább Hepu-t tegyél.

Őszintén szólva még nem is hallottam idáig a Hepu márkáról. Kicsit utána néztem, és kiváló minőségnek írják, és nem is sokkal drágább. Úgyhogy az lesz.

Köszönöm a segítséget:icon13:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, toma2105 írta:

Őszintén szólva még nem is hallottam idáig a Hepu márkáról. Kicsit utána néztem, és kiváló minőségnek írják, és nem is sokkal drágább. Úgyhogy az lesz.

Köszönöm a segítséget:icon13:

Igazán nincs mit, több nagy márka vízpumpájával be lehet fürödni, többek közt az SKF-el is, a szimering elengedi magát. Hepu-val soha semmi gond nem volt, nem fogsz mellényúlni vele.

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok !  Segitséget szeretnék kérni. Nekem egy 2005- ös h astrám van 1.7 101 lovas ! Mostanába hédegen tökéletesen indul viszont ha meleg a motor akkor már nehezen meg kicsit  kormol is ment  közbe . Mi lehe a baj ?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2018. 06. 23. at 22:11, csferi3 írta:

Kedves Márkatársak!

 

Egy kis segítségre lenne szükségem!

Van egy 2007-es Z17DTH motoros Astrám 320e km-rel. 4 év gond nélkül használom de a napokban megállt alattam autópályán.

A motorja leállt hibakód nélkül. Próbáltam beindítani de csak hajtott és nem Indult (csatlakozókat átnéztem és egy sem Volt lecsúszva). Ùgy tudtam beindítani hogy az akkumulátor sarut levettem, majd 2 perc múlva visszaraktam.

Azóta beindul, viszont ha az üzemmeleg állapotot eléri 1500rpm felett bedadog és le akar állni (1500 fordulat alatt stabil) , ilyenkor a generátor lámpa néha kigyullad! (hidegen semmi ilyen hiba nincs)

Töltésem van és a fesszabályzó is jó.

A magasnyomású szelepet már kicseréltem a nagynyomású szivattyún --> hiba maradt

Generátor gerjesztést lekötöttem --> hiba maradt

Sajnos a hiba meghatározás elég nehézkes mert nincs hibaüzenet.

Most a hömérö gombát akarom cserélni hátha téves értéket ad melegen.

 

Esetleg valaki találkozott már hasonlóval?

Elöre is köszönöm!

Üdv.: Feri

Szia!

Ugyan ez a problémám.... csak nekem nem dadog hanem üzemmeleg állapotban egyből leáll az autó.. esetleg megoldódott a problémád? :) ha igen elárulhatnád a titkot :D

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

 

Sziasztok!

Újabb problémám van Opel Astra H 1.9 CDTI 120 LE.
1600-1900 fordulat között főként 3,4 sebességi fokozatban nagyobb gázadásnál elkezd remegni 2000 felett megszűnik. Ha hideg ha meleg a motor. Illetve hideg motornál elég nehezen indul be. Kb 6 hónapja lett cserélve az üzemanyagszűrő. 
Van valakinek ötlete? (vinném szerelőhöz de még egy hónap míg haza jutok)

Köszi, Áron

Módosítva : ToKa94

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
16 órája, ToKa94 írta:

 

Sziasztok!

Újabb problémám van Opel Astra H 1.9 CDTI 120 LE.
1600-1900 fordulat között főként 3,4 sebességi fokozatban nagyobb gázadásnál elkezd remegni 2000 felett megszűnik. Ha hideg ha meleg a motor. Illetve hideg motornál elég nehezen indul be. Kb 6 hónapja lett cserélve az üzemanyagszűrő. 
Van valakinek ötlete? (vinném szerelőhöz de még egy hónap míg haza jutok)

Köszi, Áron

A remegés akár a kettőstömegű miatt is lehet, a nehezen indulás pedig lehet attól is hogy lelevegősödik az üzemanyag vezeték (lehet pont a csere miatt).

Módosítva : Zsolti25

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
12 órája, Zsolti25 írta:

A remegés akár a kettőstömegű miatt is lehet, a nehezen indulás pedig lehet attól is hogy lelevegősödik az üzemanyag vezeték (lehet pont a csere miatt).

A kettőstömegű cseréje miatt levegősödhet az üzemanyag vezeték? Minnél előbb el kéne vinni szerelőhöz? Illetve hogy tudnám kímélni míg eljutok szervízbe?

Módosítva : ToKa94

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
9 perce, ToKa94 írta:

A kettőstömegű cseréje miatt levegősödhet az üzemanyag vezeték? Minnél előbb el kéne vinni szerelőhöz? Illetve hogy tudnám kímélni míg eljutok szervízbe?

Nem, az a szuro csere miatt...

Azt nem irtad, hogy a kettostomegu is cserelve volt, de ha igen, es frissen, akkor ott kell reklamalni, ahol csinaltak. 

Kimeles: nem kell nagy gazt adni :)

Vegulis egyikkel sem kell szerelohoz rohanni, legfeljebb ha tovabb romlik a helyzet, nehez indulas vagy remeges teren. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
37 perce, csaba66 írta:

Nem, az a szuro csere miatt...

Azt nem irtad, hogy a kettostomegu is cserelve volt, de ha igen, es frissen, akkor ott kell reklamalni, ahol csinaltak. 

Kimeles: nem kell nagy gazt adni :)

Vegulis egyikkel sem kell szerelohoz rohanni, legfeljebb ha tovabb romlik a helyzet, nehez indulas vagy remeges teren. 

Félre értettük egymást :D köszi a segítséget, igyekszem minnél előbb eljutni szervízbe.

Kettőstömegű csere kb mennyibe kerül?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Annyira elvesztem, h lehet, nem is jó topikba írok.

Az autó csak hűvösben indul, ha bemelegedett a motor, akkor meg már úgy sem.

A műszerfalon gyújtás után kint hagyja a szervíz jelet és az ESP jelet. Melegben nem enged indítani, csak gyújtásig megy rendesen a dolog. Az üzemanyagjelző mutató rendesen mutatja először a szintet, majd 2 mp múlva visszaesik nullára. Ekkor a fedélzeti computer a mutatott értékek helyére (megtehető távolság, fogyasztás) egy "F" betűt ír ki.

A diagnosztika motorvezérlő egység hibát jelez.

Volt már valakinek hasonló? Mi lehet a gond? Tényleg ez a hiba oka?

 

Opel Astra H 1.7 diesel. Z17DTH

Módosítva : Gaborfulop

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
35 perce, Gaborfulop írta:

A diagnosztika motorvezérlő egység hibát jelez.

Volt már valakinek hasonló? Mi lehet a gond? Tényleg ez a hiba oka?

Mibol gondolod, hogy nem ez a hiba oka? 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
21 perce, csaba66 írta:

Mibol gondolod, hogy nem ez a hiba oka? 

Csak egy szimpla kérdés volt. 

A másik, h a korábbiakban akartak két helyen is gázpedált cseréltetni, aztán "csak" át kellet forrasztani néhány vezetéket...

Nyílván ez a mostanival nincs összefüggésben, de szeretik lehúzni az olyan tudatlant, mint én  vagyok.

Módosítva : Gaborfulop

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.