Jump to content
Sign in to follow this  
forumadmin

Dízel motorokkal kapcsolatos problémák, kérdések

Recommended Posts

56 perce, csaba66 írta:

Az EGR-nek ehhez nincs semmi koze... Hibakodot kell olvasni, abbol derul ki, mi a baja.

Nyoszorges alatt mi ertendo? A starter sem forog rendesen?

Az önindító forog, de mintha nem forgatná rendesen a motort. Ahogy írtam is... "mintha nem adna üzemanyagot a rendszer". 

Share this post


Link to post
Share on other sites
7 órája, habidubi írta:

Az önindító forog, de mintha nem forgatná rendesen a motort. Ahogy írtam is... "mintha nem adna üzemanyagot a rendszer". 

A "mintha nem adna uzemanyagot" semmit nem jelent az oninditot illetoen, mert pl. ures tank eseten is rendesen kell forgatnia a motort. 

Ezt igy tavolbol nem nagyon fogjuk tudni megoldani, foleg, ha informaciot sem adsz...

Hibakodok, akku feszultseg terheletlenul es forgo starter mellett, van-e benne gazolaj, stb. 

Share this post


Link to post
Share on other sites
9 órája, csaba66 írta:

A "mintha nem adna uzemanyagot" semmit nem jelent az oninditot illetoen, mert pl. ures tank eseten is rendesen kell forgatnia a motort. 

Ezt igy tavolbol nem nagyon fogjuk tudni megoldani, foleg, ha informaciot sem adsz...

Hibakodok, akku feszultseg terheletlenul es forgo starter mellett, van-e benne gazolaj, stb. 

Üdv! 

Köszönöm a válaszokat. Megoldódott a probléma, szerencsére. Indításra továbbra sem indult aztán bevontattam és megy. Valószínűleg korom került a rendszerbe amit az önindító nem tudott kidolgozni, de a huzatásnak már nem bírt ellenállni. Kicsit tartottam tőle, hogy nehogy több kárt csináljak mint hasznot, de végül jó lett. 

Minden jót, szebb jövőt! 

Share this post


Link to post
Share on other sites
6 órája, habidubi írta:

Üdv! 

Köszönöm a válaszokat. Megoldódott a probléma, szerencsére. Indításra továbbra sem indult aztán bevontattam és megy. Valószínűleg korom került a rendszerbe amit az önindító nem tudott kidolgozni, de a huzatásnak már nem bírt ellenállni. Kicsit tartottam tőle, hogy nehogy több kárt csináljak mint hasznot, de végül jó lett. 

Minden jót, szebb jövőt! 

Ha elozoleg rendben mukodott, a tisztitastol annyi korom nem juthatott be, amitol az alapjarathoz szukseges levegot ne kapta volna meg...

Valoszinuleg inkabb megbontottal valamit, amitol lelevegosodott az uzemanyag rendszer, azon segit a behuzas (vagy a kitarto oninditozas is).


 

Share this post


Link to post
Share on other sites
Posted (edited)

Üdv Mindenkinek,

Z19DT kódú motorral kapcsolatban fordulok hozzátok, volt már bárkinek is szivárgás problémája ennél a típusnál a nyomócső - nyomócső nyomásszabályzó szelep környékén? Aránylag rövid idő alatt teríti a környező dolgokat gázolajjal erről a területről valami, most próbáljuk megtalálni az okát. A gumi ill. nagynyomású üzemanyagcsövek úgy néz ki hogy rendben, nyilván valami kis luk/repedés valahol... mondtak már nyomócsőcserét, és a jelenség megszűnt, de volt olyan is hogy engedett a szelep... csak hátha van esetleg valami tipikus típus- vagy jellemző hiba ami leegyszerűsítené a keresést... az autó egyébként 2005-ös, és a motorban 247e km van

Kösz,

Péter

 

Edited by ape

Share this post


Link to post
Share on other sites
Posted (edited)
On 2019. 02. 04. at 20:07, toma2105 írta:

Üdv! 

Nekem 30-ért programozták le, az egr szelep-el együtt, Pécsen.

Vizsgával kapcsolatosan még nem tudok nyilatkozni, majd csak jövőre kell mennem.

Haver kocsija.......... :) üres DPF szűrőházzal, kiírt DPF és EGR-el csont nélkül HIVATALOS helyen átment a kocsi ( hálapénz nélkül!). Simán hozta azt a környezetvédelmi értéket amit kellett neki!

Edited by Handbrake
  • Like 1

Share this post


Link to post
Share on other sites
On 2019. 04. 08. at 11:17, Handbrake írta:

Haver kocsija.......... :)üres DPF szűrőházzal, kiírt DPF és EGR-el csont nélkül HIVATALOS helyen átment a kocsi ( hálapénz nélkül!). Simán hozta azt a környezetvédelmi értéket amit kellett neki!

Remélem esetemben is hasonlóképpen lesz majd :)

Mondjuk semmit nem füstöl... Padlógáznál sem látok még csak ködölést sem.

Share this post


Link to post
Share on other sites
On 2016. 01. 25. at 10:54, Csaba71 írta:

Köszi! Akkor ez a hibalehetőség valószínűleg kizárva! Máshol kell keresnem.

 

Hali, mi lett a megoldás? Miért állt le 8-10 másodperc után az autó? Ugyan ez a gondom

Share this post


Link to post
Share on other sites
On 2016. 01. 25. at 10:54, Csaba71 írta:

Köszi! Akkor ez a hibalehetőség valószínűleg kizárva! Máshol kell keresnem.

 

Hali, mi lett a megoldás, miért állt le az autó 8-10 másodperc múlva, ugyan ezzel a problémával küzdök

Share this post


Link to post
Share on other sites

Sziasztok! 

Adott egy 2006-os h astra 1.7 cdti Z17DTH motorral. Ma az érdi emelkedő után elfogyott az erő. Az annahegyi pihenőig elcsorogva néha felvillant az olajnyomásvisszajelző. Megálláskor a kocsi szét akart esni, újraindításkor úgy járt, mint egy 40 éves MTZ. Olajszint normális. Pedálteszt hibát nem írt, OBDII-vel két különböző szoftverrel szintén nem jelez hibát. Ráadom a gyújtást és mintha a műszerfalban egy egér mászkálna, a motortérben pedig halk sivító hangot lehet hallani. Aki találkozott már hasonlóval segítsen. 
Köszönöm

Share this post


Link to post
Share on other sites

Hello, van egy Corsa D-m 1.7cdti (z17dtr) és hideginditásnál kb 3-5mp után azonnal leáll majd nemindul be ugy 10-15percig és csak teker mintha kifogyott volna az üa és amikor rátöltesz levegős a rendszer. Hallottam és láttam videót róla , h az utángyártott üzemanyagszűrővel ezt csinálja. Vettem bele gyárit a hiba nem oldódott meg. Mi lehet a probléma?

Share this post


Link to post
Share on other sites
On 2019. 04. 21. at 18:13, barna21 írta:

Adott egy 2006-os h astra 1.7 cdti Z17DTH motorral. Ma az érdi emelkedő után elfogyott az erő. Az annahegyi pihenőig elcsorogva néha felvillant az olajnyomásvisszajelző. Megálláskor a kocsi szét akart esni, újraindításkor úgy járt, mint egy 40 éves MTZ. Olajszint normális. Pedálteszt hibát nem írt, OBDII-vel két különböző szoftverrel szintén nem jelez hibát. Ráadom a gyújtást és mintha a műszerfalban egy egér mászkálna, a motortérben pedig halk sivító hangot lehet hallani. Aki találkozott már hasonlóval segítsen. 

A hibakat OpCommal vagy Tech2-vel kell kiolvasni; az altalanos kutyuk nem biztos, hogy mindent latnak. A muszerfali zaj es a halk sivitas normal esetben is van, tehat nem visz kozelebb a hibahoz; nekem a turbo lenne elsore gyanus.

10 órája, Mikloskarasz írta:

Hello, van egy Corsa D-m 1.7cdti (z17dtr) és hideginditásnál kb 3-5mp után azonnal leáll majd nemindul be ugy 10-15percig és csak teker mintha kifogyott volna az üa és amikor rátöltesz levegős a rendszer. Hallottam és láttam videót róla , h az utángyártott üzemanyagszűrővel ezt csinálja. Vettem bele gyárit a hiba nem oldódott meg. Mi lehet a probléma?

A szuro onmagaban nem okoz lelevegosodest, valahol mashol van a luk: csovek, tomitesek, stb. Szuro cserekor erdemes feltolteni a szurohazat, ugy konnyebben indul, de ha allas kozben lelevegosodik, akkor luk van, valahol, amit meg kell keresni.

Share this post


Link to post
Share on other sites
On 2019. 04. 30. at 6:50, csaba66 írta:

A szuro onmagaban nem okoz lelevegosodest, valahol mashol van a luk: csovek, tomitesek, stb. Szuro cserekor erdemes feltolteni a szurohazat, ugy konnyebben indul, de ha allas kozben lelevegosodik, akkor luk van, valahol, amit meg kell keresni.

Igen cserekor fel lett töltve.

Amúgy az autó ezt produkálja: 

 

Ez alatt a videó alatt olvastam szinte az összes hozzászólótól , hogy az üa szűrő gyárira cserélése megoldja a problémát.

Nálam nem jött be.

Share this post


Link to post
Share on other sites
9 órája, Mikloskarasz írta:

Ez alatt a videó alatt olvastam szinte az összes hozzászólótól , hogy az üa szűrő gyárira cserélése megoldja a problémát.

Nálam nem jött be.

Ha tul nagy a szuro, vagy rossz a tomites, es ezert nem zar rendesen a haz, akkor lehet a nem gyari szuro is az ok, de az is megeshet, hogy elsore nem jol rakja ossze a delikvens, aztan az ujabb szurovel mar igen...

Es persze levegosodhet mashol is, de olyat is hallottam mar, hogy a haz fedele volt repedt.

Share this post


Link to post
Share on other sites

Sziasztok tanácsot kérnék.opel astra h 1

9cdti.150le nagyon kevest használt aztán mareggel aksilemerülve bebikáztuk aztán járattam majd elindultamvele és észrevettem hogy ojan erőtlen mint egy szivódizel azóta mentemvele de ugyanojan szar alig húz deviszont semijen hibátnem irki valakinek valami tanács

Share this post


Link to post
Share on other sites

Hello!  Nézegettem-ismerkedtem az autóval. A TITKOS MENÜ ha bekapcsolva van, az baj? Kell azt deaktiválni? vagy mehet bekapcsolva....? Valaki használja?

 

Köszönöm!

Share this post


Link to post
Share on other sites
24 perce, 8x57js írta:

Hello!  Nézegettem-ismerkedtem az autóval. A TITKOS MENÜ ha bekapcsolva van, az baj? Kell azt deaktiválni? vagy mehet bekapcsolva....? Valaki használja?

Menet kozben mehet nyugodtan, de bizonyos verzioknal a motor leallitasa utan is aktiv marad (bar latszani nem latszik). Viszont eszik 30-40 milliampert, ami egy gyengebb akkut egy-ket het alatt leszivhat. Szoval hosszu parkolas elott erdemes kilepni belole :) 

Share this post


Link to post
Share on other sites
39 perce, csaba66 írta:

Menet kozben mehet nyugodtan, de bizonyos verzioknal a motor leallitasa utan is aktiv marad (bar latszani nem latszik). Viszont eszik 30-40 milliampert, ami egy gyengebb akkut egy-ket het alatt leszivhat. Szoval hosszu parkolas elott erdemes kilepni belole :) 

Köszönöm... igazából kiléptem.remélem legalábbis, a bc gombra nem hozza fel...akkor talán kikapcsoltam :) ..tulajdonképpen a vízhőfok ami érdekelt :) 

 

köszi

Share this post


Link to post
Share on other sites

Sziasztok! Lenne egy két kérdésem. 1.7cdti 2004 z17dth. Hiba: alapjaraton csinál olyat főleg mar üzem meleg motornál,h bedadog a motor,meg olyankor a szelepek erősebben kattognak éles hangon. Van valakinek ötlete? Cserélve: generátor,vízpumpa,olajszivattyú,rail cső,rail nyomasérzékelő,porlasztó 4db. A másik, hideg motornál kattogó hang a magasnyomású felől,vagyi inkább mélyebb ütemes kopogó hang,mint pld benzinesnél a hidrotőke de ez mélyebb hang... Főleg bent az utastérben hallható. Idegesítő hang. Ami még nem volt cserélve az a magasnyomasú,és az azon lévő nyomástartó szelep. Köszi a válaszokat.

Share this post


Link to post
Share on other sites

Hello. Astra 1.7cdti(2008).Alapjárat ingadozik, néha le is áll annyira leesik a fordulat.Hibakódnak ezt írja ECN 23452!        

Mi lehet a gond?

Share this post


Link to post
Share on other sites
36 perce, Flagg írta:

Hello. Astra 1.7cdti(2008).Alapjárat ingadozik, néha le is áll annyira leesik a fordulat.Hibakódnak ezt írja ECN 23452!        

Mi lehet a gond?

023452, nem? Arrol itt meselnek, viszont erre nem az alapjarati ingadozas a jellemzo: 

Azt inkabb ez szokta okozni, amihez nincs hibakod:

 

Share this post


Link to post
Share on other sites
On 2019. 05. 16. at 7:07, csaba66 írta:

023452, nem? Arrol itt meselnek, viszont erre nem az alapjarati ingadozas a jellemzo: 

Azt inkabb ez szokta okozni, amihez nincs hibakod:

 

Nehéz kicserélni ezt a szelepet?Látom hogy 2 imbuszcsavar fogja,de hozzáférni ahogy nézem nem egyszerű!

Megpróbáljam?

Share this post


Link to post
Share on other sites
1 óra, Flagg írta:

Nehéz kicserélni ezt a szelepet?Látom hogy 2 imbuszcsavar fogja,de hozzáférni ahogy nézem nem egyszerű!

Megpróbáljam?

Szerencsere meg nem kellett csinalnom, igy fogalmam sincs, mennyire nehez, es azt sem tudom, alulrol, vagy folulrol erdemes probalkozni.

Ilyenkor az ember vagy elmegy szerelohoz, vagy vesz egy uj autot :) , vagy megprobalja meglazitani a csavarokat eloszor fontrol, ha ugy nem megy, akkor lentrol, aztan ha latja, hogy menni fog, akkor megveszi az alkatreszt is.

 

Share this post


Link to post
Share on other sites

Üdv!

Z17 DTR motornál olyannal találkozott már valaki, hogy  miután beindítom alapjáratnál és kb 1700-2000-es fordulatig ilyen érdesebb kattogás szerű hang  jön a motor (talán) szemből-bal oldaláról. Olyan mintha két lemez vagy fém alkatrész összeérne. Nem folyamatos, nem szabályszerű, teljesen random de viszonylag sűrű és magasabb fordulatnál már nem hallható. Olaj nemrég volt cserélve benne, és van is benne :) Feszítőgörgő szíjjal szintén, a vezérlés pedig elvileg szintén rendben van. De az előző szerelő azt mondta, hogy nem tudott rájönni honnan jön a hang.

Előbb utóbb úgyis meg kell, hogy nézessem valakivel, de gondoltam rákérdezek, hátha valaki találkozott hasonlóval.

Előre is köszi!

 

Share this post


Link to post
Share on other sites
Posted (edited)

Sziasztok, új vagyok az oldalon, nem rég vettem egy Opel Astra H Caravan OPC Z19DTH 150 ló modelt, vezermü csere megvolt, olajcsere megvolt.. nem régiben észre vettem hogy intenziv gázadáskor szürke imbolygó füst jelenik meg az autó háta mögött de csak addig amig tart a gázadás.. a hütő folyadék nem fogy sem az olaj, nincs elszinezödés a folyadékban, valaki ilyent tapasztalt már ?

Edited by ervin99

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.