Jump to content

Recommended Posts

4 órája, Kispotter írta:

A mérés előtt egy éjjelt töltőn volt az aksi direkt egyébként 1 éves akku. És igen padlógáznál mértem, de hideg motornál. Majd mérek egyet melegen is mindenképpen. Amúgy hogyhogy nem függ a olajhőmérséklettől az olajnyomás? Úgy tudtam, hogy hidegen mindíg nagyobb mert sűrűbb az olaj. 

Bocsi tévedtem tényleg függ, A hideg értéket jegyeztem eddig mindig meg azt a 3-5 bar körüli értéket. De itt 1,5 bar üzemi hőfokon alapjáraton a szerviz könyv szerint . 
 

  • Like 1

Share this post


Link to post
Share on other sites
37 perce, Barret írta:

Bocsi tévedtem tényleg függ, A hideg értéket jegyeztem eddig mindig meg azt a 3-5 bar körüli értéket. De itt 1,5 bar üzemi hőfokon alapjáraton a szerviz könyv szerint . 
 

Annyit beszéltek már erről a témáról, hogy a végén berágok, és veszek egy-egy mérőeszközt. Persze 1 mérésre feleslegesnek tűnik, inkább megkérdezem van-e Pesten valakinek ilyen, akivel megmérhetnénk a szekerem adatait? :) 

  • Like 1

Share this post


Link to post
Share on other sites
4 órája, nyemi írta:

Szia . Igen hőmérséklet ezáltal viszkozitás függő az olajnyomás .   Hidegen maximum 4,5 bar , mert ott leszabályoz a túlnyomás szelep. Ahogy nő a motor hőfoka úgy csökken , de a hűtő ventilátor bekapcsolásakor (105°C-nál)  minimum 1,3-1,5bar-nak meg kell lenni-e (szerviz könyv adat).

Íme egy videó , igaz hogy ECOTEC de a lényegen nem változtat. A magas hőmérsékletű olajnyomás 5W50 olaj miatt  kicsit magasabb (1,6-1,7bar ,ami nem feltétlenül jó).

 

Szia köszi! Az a baj az olajnyomás mérő ami nekem lett most az nem peremes mint az olajgombánál, mert ügye ott a peremen van egy réz alátét és az tömít.. na már most ennek semmi pereme így semmi tömítést nem tudok rá eszkábálni szóval fogalmam sincs hogyan kellene ezt megoldani jobban megtépni pedig nem akarom ugyan is alumínium a menete a gomba helyének.. gondoltam, hogy a mérés idejére loctite teflonoa tömítőt rakok rá csak azzal meg az a baj mivan ha benne marad egy kis darab ott aztán meg ezmiatt lesz csapágyas a motor, mert ügye az már szűrő után is van ráadásul.. Így ezt az ötletet elvetettem.. de bárkinek van valami ötlete szívesen meghallgatom mert szeretném megmérni az olajnyomást ha már van mérő, hogy nyugodtabb legyek! :)

Share this post


Link to post
Share on other sites
On 2019. 02. 04. at 14:04, Kispotter írta:

Szia köszi! Az a baj az olajnyomás mérő ami nekem lett most az nem peremes mint az olajgombánál, mert ügye ott a peremen van egy réz alátét és az tömít.. na már most ennek semmi pereme így semmi tömítést nem tudok rá eszkábálni szóval fogalmam sincs hogyan kellene ezt megoldani jobban megtépni pedig nem akarom ugyan is alumínium a menete a gomba helyének.. gondoltam, hogy a mérés idejére loctite teflonoa tömítőt rakok rá csak azzal meg az a baj mivan ha benne marad egy kis darab ott aztán meg ezmiatt lesz csapágyas a motor, mert ügye az már szűrő után is van ráadásul.. Így ezt az ötletet elvetettem.. de bárkinek van valami ötlete szívesen meghallgatom mert szeretném megmérni az olajnyomást ha már van mérő, hogy nyugodtabb legyek! :)

Milyen nyomásmérő szetted van ?   Mert lehet hogy úgy jártál ahogy én , hogy nincs benne M14x1,5--ös csak M14x1,25 menetes csonk. Ezért készítenem kellet egy átalakítót M10x1 anyából és egy Simson 51-es olajleeresztő csavarból:icon13:.

https://i.postimg.cc/MxmFqB6z/olajnyom-s-talak-t.jpg

Edited by nyemi

Share this post


Link to post
Share on other sites
22 órája, Barret írta:

Ohh hát ez baj. Figyeld nagyon a vized nem-e fogy vagy keveri össze a vizet az olaj al. Lehet milliószor le írtam de nekem így kezdődött a hengerfejesség. Az elején nem is ette naon a vizet oszt egyszer csak 3 nap alatt elfogyott 1 kiegyenlítő tartálynyi víz. Ez kb 1 hónapos procedúra . 

Köszi! Figyelem! 

Share this post


Link to post
Share on other sites
3 órája, nyemi írta:

Milyen nyomásmérő szetted van ?   Mert lehet hogy úgy jártál ahogy én , hogy nincs benne M14x1,5--ös csak M14x1,25 menetes csonk. Ezért készítenem kellet egy átalakítót M10x1 anyából és egy Simson 51-es olajleeresztő csavarból:icon13:.

olajnyom-s-talak-t.jpg

Ilyen

De ne mán ilyet ne is mondj.. :o Csak nem más a menet az elején simán beletekertem azt a végén kulccsal kellett ott nyúlós volt kicsit, de nagyon nem mertem meghúzni mert tudom jól, hogy alumínium a gomba helye az olajpumpán.. Remélem nem szedtem ki a menetet belőle azért bár simán belement a helyére vissza a gomba és meg is tudtam húzni érzéssel és nem folyat elvileg..  De most azért belém raktad a frászt.. Egyébként ami a képen van az azért is lenne nekem jó, mert ennek ügye ott van az anya része peremmel ahova lehetne rakni tömítést vagy réz alátétet a gombáról pl. Mert a mérő adapterével az a gond nincs pereme csak a menet majd utána ugyanolyan keresztmetszettel folytatódik az adapter nem tudom letömíteni. Vagy normális esetben már magának a menetnek is kellene tömíteni annyit, hogy ne jöjjön az olaj? 

Share this post


Link to post
Share on other sites
18 perce, Kispotter írta:

Ilyen

De ne mán ilyet ne is mondj.. :o Csak nem más a menet az elején simán beletekertem azt a végén kulccsal kellett ott nyúlós volt kicsit, de nagyon nem mertem meghúzni mert tudom jól, hogy alumínium a gomba helye az olajpumpán.. Remélem nem szedtem ki a menetet belőle azért bár simán belement a helyére vissza a gomba és meg is tudtam húzni érzéssel és nem folyat elvileg..  De most azért belém raktad a frászt.. Egyébként ami a képen van az azért is lenne nekem jó, mert ennek ügye ott van az anya része peremmel ahova lehetne rakni tömítést vagy réz alátétet a gombáról pl. Mert a mérő adapterével az a gond nincs pereme csak a menet majd utána ugyanolyan keresztmetszettel folytatódik az adapter nem tudom letömíteni. Vagy normális esetben már magának a menetnek is kellene tömíteni annyit, hogy ne jöjjön az olaj? 

Itt van a bajság:

Ezek-coll-m-retek.jpg

Na neked az se jó amit az előbb linkeltem,  mert coll méreteid vannak.  Kell csináltatnod egy  coll 1/8"--M14x1,5 BK-s közcsavart, valami esztergályossal.

Share this post


Link to post
Share on other sites
25 perce, nyemi írta:

Itt van a bajság:

Ezek-coll-m-retek.jpg

Na neked az se jó amit az előbb linkeltem,  mert coll méreteid vannak.  Kell csináltatnod egy  coll 1/8"--M14x1,5 BK-s közcsavart, valami esztergályossal.

Hát ez remek. Csoda, hogy nem szedte ki a mentet és vissza tudtam rakni a gombát.. Lehet jobban teszem ha már nem csesztetem, mert lehet még egy kivételt nem bírna ki aztán akkor nézelődhetek ha kijön a menet és amiatt bonthatom szét a fél blokkot meg vehetek 25 ezerért olajpumpát.. 
Egyébként őszintén azért sem nézegettem annyira milyen a menet, mert ott van a leírásban, hogy opel belepróbáltam az egyik adaptert mondom ez pont akkora mint az olajgomba menete akkor hajrá. Meg sem fordult a fejemben, hogy lehet más a menetemelkedése.. :/ Főleg, hogy a leírásban is szerepel, hogy opel..  Mindig érnek meglepetések még a számomra tök egyértelmű dolgoknál is.. 

Share this post


Link to post
Share on other sites

Sziasztok! 

Érdeklődnék, hogy (22es hiba) folytószelep - feszültség túl alacsony mitöl lehet? (Most lett takarítva) 

Illetve a másik hiba, 34es. ami egr szelepre utal de az enyémbe nincs. 1992es c14nz

Egyfolytába világít a check engine. Amikor beindítom 2másodpercig jó minden, elkezd világítani a sárgalámpa és megemeli az alapjáratot 1600 körülire. :/

Share this post


Link to post
Share on other sites
34 perce, Lajos12 írta:

Sziasztok! 

Érdeklődnék, hogy (22es hiba) folytószelep - feszültség túl alacsony mitöl lehet? (Most lett takarítva) 

Illetve a másik hiba, 34es. ami egr szelepre utal de az enyémbe nincs. 1992es c14nz

Egyfolytába világít a check engine. Amikor beindítom 2másodpercig jó minden, elkezd világítani a sárgalámpa és megemeli az alapjáratot 1600 körülire. :/

A fojtószelep potit kimérheted ha van multimétered, a videon elvileg egy jó potmétert mérek:

 

A 34-es hibakód tényleg érdekes, mert ahogy írod neked nincs EGR-ed.

 

Share this post


Link to post
Share on other sites
19 órája, Lajos12 írta:

Sziasztok! 

Érdeklődnék, hogy (22es hiba) folytószelep - feszültség túl alacsony mitöl lehet? (Most lett takarítva) 

Illetve a másik hiba, 34es. ami egr szelepre utal de az enyémbe nincs. 1992es c14nz

Egyfolytába világít a check engine. Amikor beindítom 2másodpercig jó minden, elkezd világítani a sárgalámpa és megemeli az alapjáratot 1600 körülire. :/

Szia. Próbakép meg kéne  ezt csinálni :  gyújtás ráad, - gázpedál kinyom ütközésig,- majd felenged -végül levenni a gyújtást.  Ezt a procedúrát csináld meg vagy háromszor, majd indíts be a motort  és indulj is el. Kíváncsian várom mire jutottál. Alaphelyzetbe kell állítani valahogy  a fojtószelepet , ez azt a célt szolgálná.

 

Edited by nyemi

Share this post


Link to post
Share on other sites

Miest hazaérek megnézem! Köszi a tippet.

Illetve zotyának is köszönöm, az a művelet több idő lesz, azt nem most este fogom megcsinálni.

Share this post


Link to post
Share on other sites

Sziasztok! Kissé elakadtam, segítséget szeretnék kérni. Tegnap egyéb oknál fogva levettem a vezérműszíj burkolatot és azzal szembesültem, hogy laza a vezérműszíj, a feszítőgörgőn a kis nyíl véghelyzetben van. Kb 10000km van a vezérlésben, akkor kellően feszes volt jel szerint beállítva, bár az sem volt könnyű. Most viszont akárhogy forgatom a vízpumpát nem feszül meg a szíj kellőképpen, a feszítőn a nyíl szinte meg sem mozdul(C14NZ az alany). Mitől lehet ez? Köszönöm előre is!

Share this post


Link to post
Share on other sites
2 órája, 11sid28 írta:

Sziasztok! Kissé elakadtam, segítséget szeretnék kérni. Tegnap egyéb oknál fogva levettem a vezérműszíj burkolatot és azzal szembesültem, hogy laza a vezérműszíj, a feszítőgörgőn a kis nyíl véghelyzetben van. Kb 10000km van a vezérlésben, akkor kellően feszes volt jel szerint beállítva, bár az sem volt könnyű. Most viszont akárhogy forgatom a vízpumpát nem feszül meg a szíj kellőképpen, a feszítőn a nyíl szinte meg sem mozdul(C14NZ az alany). Mitől lehet ez? Köszönöm előre is!

A feszítőn a rugó nincs eltörve, ha ki akarod akasztani ma képen látható pozícióba, erőt kell kifejteni?

3063613-20190210-PGCUH4.jpg

Share this post


Link to post
Share on other sites
On 2019. 01. 15. at 21:01, Róóóbi írta:

Ennek három-hengerezés szaga van. Gyújtást nézném meg első körben.

Köszi az infót. Gyertya és gyújtókábel szett csere úgy néz ki megoldotta a problémát.

  • Like 1

Share this post


Link to post
Share on other sites
30 perce, zotya975 írta:

A feszítőn a rugó nincs eltörve, ha ki akarod akasztani ma képen látható pozícióba, erőt kell kifejteni?

3063613-20190210-PGCUH4.jpg

Nincs eltörve, kell nyomni felfelé hogy kiakasszam. Vízpumpa is volt cserélve, annak se lóg a bele, nem kotyog. Olyan mintha hosszú lenne a szíj de arra kicsi az esély. Ha a vízpumpa felett megnyomom a szíjat a blokk közepe felé (vagyis feszítem) akkor elindul a görgőn a nyíl a helyére, de vízpumpa tekeréssel ezt nem sikerül elérni.

Edited by 11sid28

Share this post


Link to post
Share on other sites
9 órája, 11sid28 írta:

Nincs eltörve, kell nyomni felfelé hogy kiakasszam. Vízpumpa is volt cserélve, annak se lóg a bele, nem kotyog. Olyan mintha hosszú lenne a szíj de arra kicsi az esély. Ha a vízpumpa felett megnyomom a szíjat a blokk közepe felé (vagyis feszítem) akkor elindul a görgőn a nyíl a helyére, de vízpumpa tekeréssel ezt nem sikerül elérni.

A vízpumpát be lehet tenni több pozícióban is a fészkébe, ugye 3 csavar fogja és 120Fokot elforgatva is fel lehet szerelni, ha nem megy el a mutató a jelig akkor ez szokott lenni, a baj. Ennek mondjuk már az első beszereléskor ki kellett volna derülnie. Ugye van ott egy rész ami kiemelkedik a peremén ez elakad amikor jelre forgatnád, ha rosszul van betéve. A szíjnak fogszáma van ami 111, nyilván nem tudod megszámolni, de ha találsz rajta feliratot az alapján rá tudsz keresni hogy tuti belevaló-e. 

Share this post


Link to post
Share on other sites
5 órája, zotya975 írta:

A vízpumpát be lehet tenni több pozícióban is a fészkébe, ugye 3 csavar fogja és 120Fokot elforgatva is fel lehet szerelni, ha nem megy el a mutató a jelig akkor ez szokott lenni, a baj. Ennek mondjuk már az első beszereléskor ki kellett volna derülnie. Ugye van ott egy rész ami kiemelkedik a peremén ez elakad amikor jelre forgatnád, ha rosszul van betéve. A szíjnak fogszáma van ami 111, nyilván nem tudod megszámolni, de ha találsz rajta feliratot az alapján rá tudsz keresni hogy tuti belevaló-e. 

Én is erre kezdtem gyanakodni, ránézek ma hogy hogy lett berakva. Eszerint a talált kép szerint a vízpumpa tengelyének balra kell esnie, logikus is. A szíjara rákerestünk, hozzá való.

1430235-20140418-BLe86Q.jpg

Update: megnéztem a vízpumpát ugyanígy van berakva most kb ugyanígy is áll mint a képen de hiába is forgatom mindenfelé továbbra sem mozdul meg a jel.

https://kepkuldes.com/image/6bbofY

Ez az enyém

Edited by 11sid28

Share this post


Link to post
Share on other sites
9 órája, 11sid28 írta:

Én is erre kezdtem gyanakodni, ránézek ma hogy hogy lett berakva. Eszerint a talált kép szerint a vízpumpa tengelyének balra kell esnie, logikus is. A szíjara rákerestünk, hozzá való.

 

Update: megnéztem a vízpumpát ugyanígy van berakva most kb ugyanígy is áll mint a képen de hiába is forgatom mindenfelé továbbra sem mozdul meg a jel.

https://kepkuldes.com/image/6bbofY

Ez az enyém

Ugye a pumpa excentere mozgású a blokk fészkének és a pumpa tengelye nem esik egybe, ezért közeledik-távolodik, ahogy tekergeted, ilyenkor mozdulnia kellene a feszítő mutatójának. Ha túl sokat kitekersz a pumpa csavarjain az sem jó, mert akkor kibillen és nem a valós értéket mutatja a feszítő. Meg időnként én körbe szoktam forgatni a motort vagy a főtengelyre rakott dugókulccsal, vagy a féltengely koronás anyájára rakok kulcsot és 5-be rakva a váltót forgatom. Ekkor is szokott még kicsit mászkálni-ingadozni a mutató amig rendesen beáll a szíj. Hát nem tudok mit mondani a képek alapján jól van összerakva. Megvannak a régi alkatrészek? Gondolom azzal jó volt, ki kellene venni ezeket összehasonlítani velük. 

Share this post


Link to post
Share on other sites
16 perce, zotya975 írta:

Ugye a pumpa excentere mozgású a blokk fészkének és a pumpa tengelye nem esik egybe, ezért közeledik-távolodik, ahogy tekergeted, ilyenkor mozdulnia kellene a feszítő mutatójának. Ha túl sokat kitekersz a pumpa csavarjain az sem jó, mert akkor kibillen és nem a valós értéket mutatja a feszítő. Meg időnként én körbe szoktam forgatni a motort vagy a főtengelyre rakott dugókulccsal, vagy a féltengely koronás anyájára rakok kulcsot és 5-be rakva a váltót forgatom. Ekkor is szokott még kicsit mászkálni-ingadozni a mutató amig rendesen beáll a szíj. Hát nem tudok mit mondani a képek alapján jól van összerakva. Megvannak a régi alkatrészek? Gondolom azzal jó volt, ki kellene venni ezeket összehasonlítani velük. 

Igen, excentrikus, elég jól észlelhető is hogy hol van az a pont, az a "púp" amin bármelyik irányba átfordul akkor már lazul a szíj. Ha túl lazítom is a pumpát akkor is kellene mozdulnia valamennyit a nyílnak, de próbáltam kicsit lazán, nagyon lazán, sehogy nem megy. Azt nem is említve hogy elvileg még túl is feszíthető ha olyan helyre tekerem a pumpát, de ugye még jel közelébe se tudom. Át is forgattam a motort minden próbálkozásnál de semmi.

Régi alkatrész semmi nincs, ez eleve nem az eredeti blokkja, ez fel lett újítva és 0-ról összerakva. (A régi nagyon kopott volt sajnos). Mikor összeraktuk összenéztem a másik blokkon lévőkkel, egyformának tűnt + motorkód alapján vettem ezeket.

Egy szintén astrás barátom is átjött ő is csak fogta a fejét hogy ez mi. Arra gondoltunk ha sehogy nem jön össze, fel kéne rakni egy kicsit rövidebb szíjat, (konkrétan egy 108 fogast találtam, aminek minden más paramétere( szélesség, fogtávolság, profil) ugyanaz. Nem sajnálnám venni egy komplett új vezérlést se de próbálkozni az kicsit drága dolog.

Share this post


Link to post
Share on other sites
10 perce, 11sid28 írta:

Igen, excentrikus, elég jól észlelhető is hogy hol van az a pont, az a "púp" amin bármelyik irányba átfordul akkor már lazul a szíj. Ha túl lazítom is a pumpát akkor is kellene mozdulnia valamennyit a nyílnak, de próbáltam kicsit lazán, nagyon lazán, sehogy nem megy. Azt nem is említve hogy elvileg még túl is feszíthető ha olyan helyre tekerem a pumpát, de ugye még jel közelébe se tudom. Át is forgattam a motort minden próbálkozásnál de semmi.

Régi alkatrész semmi nincs, ez eleve nem az eredeti blokkja, ez fel lett újítva és 0-ról összerakva. (A régi nagyon kopott volt sajnos). Mikor összeraktuk összenéztem a másik blokkon lévőkkel, egyformának tűnt + motorkód alapján vettem ezeket.

Egy szintén astrás barátom is átjött ő is csak fogta a fejét hogy ez mi. Arra gondoltunk ha sehogy nem jön össze, fel kéne rakni egy kicsit rövidebb szíjat, (konkrétan egy 108 fogast találtam, aminek minden más paramétere( szélesség, fogtávolság, profil) ugyanaz. Nem sajnálnám venni egy komplett új vezérlést se de próbálkozni az kicsit drága dolog.

hengerfej, felújítás, blokk síkbaköszörülés is volt? Bár ott alapesetben csak tizedeket szednek le, de közelebb kerül a vezérműtengely a főtengelyhez és akkor már a gyári szíj túl hosszú lesz. Bár akkor meg lent fent nem lenne egyszerre mindegyik tengely jelen. Ezek amúgy rendesen jelre rakhatók? Bár ha ponbt egy egész fognyival jött közelebb egymáshoz a két tengely akkor simán passzolhat így is. 108-111-között az a 3 fog különbség majdnem két centi hossz, lehet az meg már túl rövid lenne. Ha tudnál valakitől szerezni egy használt 111 fogas szíjat, ezt el lehetne vágni és úgy megpróbálni ideiglenesen végtelenítve, hogy ezzel jelre rakható-e 108-foggal( nyilván beindítani nem lehet vele) és akkor nem adsz ki potyára pénzt. 

Share this post


Link to post
Share on other sites
1 óra, zotya975 írta:

hengerfej, felújítás, blokk síkbaköszörülés is volt? Bár ott alapesetben csak tizedeket szednek le, de közelebb kerül a vezérműtengely a főtengelyhez és akkor már a gyári szíj túl hosszú lesz. Bár akkor meg lent fent nem lenne egyszerre mindegyik tengely jelen. Ezek amúgy rendesen jelre rakhatók? Bár ha ponbt egy egész fognyival jött közelebb egymáshoz a két tengely akkor simán passzolhat így is. 108-111-között az a 3 fog különbség majdnem két centi hossz, lehet az meg már túl rövid lenne. Ha tudnál valakitől szerezni egy használt 111 fogas szíjat, ezt el lehetne vágni és úgy megpróbálni ideiglenesen végtelenítve, hogy ezzel jelre rakható-e 108-foggal( nyilván beindítani nem lehet vele) és akkor nem adsz ki potyára pénzt. 

Blokk nem, de hengerfej volt síkolva. Rendesen jelre rakható a motor, jelen marad átforgatva, hiszen az áttétel ugyanaz marad a két tengely közt akkor is ha 5 fog távolság van köztük meg akkor is ha mondjuk 50, csak a szíj fordul körbe többször ( ha jól gondolkodok).Ha benyomom a szíjat hogy jelen legyen a feszítő, még így hogy közel maximumra van feszítve a pumpával akkor is kb 1-1.5 foggal kevesebbel lenne jó (nagyjából), azt a maradék 1.5-2 fogat amivel rövidebb (legyen 1,5 centi) azt szerintem el lehet csalni azzal hogy kevésbé fordítom el a pumpát.Olvastam valahol hogy elvileg létezik valamelyik Roverhez 110 fogas szíj de nem találtam meg :/. Ott is az volt a sztori hogy a szerelő szerint sokat kellett levenni a hengerfejből és nem lehetett megfeszíteni a szíjat. Szóval bár kicsit misztikus de nem kizárható ez a gond. Lehet hogy tudok szerezni egy szíjat, az lenne a legtisztább ha ki lehetne próbálni rövidebb szíjjal. Próbáltam volna a gyári megoldásnál maradni de láthatóan nem akar összejönni, így ötletelni kell.

Edited by 11sid28

Share this post


Link to post
Share on other sites
1 órával ezelőtt, 11sid28 írta:

Blokk nem, de hengerfej volt síkolva. Rendesen jelre rakható a motor, jelen marad átforgatva, hiszen az áttétel ugyanaz marad a két tengely közt akkor is ha 5 fog távolság van köztük meg akkor is ha mondjuk 50, csak a szíj fordul körbe többször ( ha jól gondolkodok).Ha benyomom a szíjat hogy jelen legyen a feszítő, még így hogy közel maximumra van feszítve a pumpával akkor is kb 1-1.5 foggal kevesebbel lenne jó (nagyjából), azt a maradék 1.5-2 fogat amivel rövidebb (legyen 1,5 centi) azt szerintem el lehet csalni azzal hogy kevésbé fordítom el a pumpát.Olvastam valahol hogy elvileg létezik valamelyik Roverhez 110 fogas szíj de nem találtam meg :/. Ott is az volt a sztori hogy a szerelő szerint sokat kellett levenni a hengerfejből és nem lehetett megfeszíteni a szíjat. Szóval bár kicsit misztikus de nem kizárható ez a gond. Lehet hogy tudok szerezni egy szíjat, az lenne a legtisztább ha ki lehetne próbálni rövidebb szíjjal. Próbáltam volna a gyári megoldásnál maradni de láthatóan nem akar összejönni, így ötletelni kell.

Az áttétel valóban marad, de ha nagyon sokat síkolnak, és csökken a két tengely közt a távolság, akkor nem marad meg az "egész fognyi" , így előfordul hogy nem lehet pontosan jelre rakni, de ehhez más tényleg sokat kell elszedni mert alaphangon 3 tized milimétert szoktak csak. Hát rohadt kiváncsi vagyok mi lesz a vége. Ha ez segít, van valahol a pincében bontott szíj, pumpa és szerintem feszítő is, el tudom küldeni postán hátha közelebb visz, ezekkel rendesen be volt állítva. 

Share this post


Link to post
Share on other sites
2 órája, 11sid28 írta:

Blokk nem, de hengerfej volt síkolva. Rendesen jelre rakható a motor, jelen marad átforgatva, hiszen az áttétel ugyanaz marad a két tengely közt akkor is ha 5 fog távolság van köztük meg akkor is ha mondjuk 50, csak a szíj fordul körbe többször ( ha jól gondolkodok).Ha benyomom a szíjat hogy jelen legyen a feszítő, még így hogy közel maximumra van feszítve a pumpával akkor is kb 1-1.5 foggal kevesebbel lenne jó (nagyjából), azt a maradék 1.5-2 fogat amivel rövidebb (legyen 1,5 centi) azt szerintem el lehet csalni azzal hogy kevésbé fordítom el a pumpát.Olvastam valahol hogy elvileg létezik valamelyik Roverhez 110 fogas szíj de nem találtam meg :/. Ott is az volt a sztori hogy a szerelő szerint sokat kellett levenni a hengerfejből és nem lehetett megfeszíteni a szíjat. Szóval bár kicsit misztikus de nem kizárható ez a gond. Lehet hogy tudok szerezni egy szíjat, az lenne a legtisztább ha ki lehetne próbálni rövidebb szíjjal. Próbáltam volna a gyári megoldásnál maradni de láthatóan nem akar összejönni, így ötletelni kell.

Sziasztok.Elnézést, hogy közbeszólok, de ilyen nincs ,hogy hosszú a vezérmű szíj, bármilyen hengerfej leszedésnél. C14nz-nél 111fogszámú 17mm széles  kell.    Ha ez hosszú akkor a vízpumpa nem belevaló. Esetleg ha egy képet felraknál a rendszerről , onnan több kideríthető lenne. Mennyi a vízpumpa fogszáma?  Jaj  már látom , Bocsánat . Szerintem a feszítő fordult el valahogy az alaplemezén  , azt kéne cserélni.

Edited by nyemi

Share this post


Link to post
Share on other sites
1 órával ezelőtt, nyemi írta:

Sziasztok.Elnézést, hogy közbeszólok, de ilyen nincs ,hogy hosszú a vezérmű szíj, bármilyen hengerfej leszedésnél. C14nz-nél 111fogszámú 17mm széles  kell.    Ha ez hosszú akkor a vízpumpa nem belevaló. Esetleg ha egy képet felraknál a rendszerről , onnan több kideríthető lenne. Mennyi a vízpumpa fogszáma?  Jaj  már látom , Bocsánat . Szerintem a feszítő fordult el valahogy az alaplemezén  , azt kéne cserélni.

Szia, semmi baj minden segítséget megköszönök. 19 fogas ruville vízpumpa motorkód alapján, gates vezérmű szett (ugye szíj+görgő)szintén motorkód alapján, ha kell keresek cikkszámot is. Elfogytak az ötleteim, hátha neked van.

Edited by 11sid28

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.