Jump to content

Recommended Posts

Ne itt keresd.

Van a C Corsában egy másik relédoboz is, ez:

 

ENCorsaC-blok-kapot-4.jpg

Ebben pedig a 10-es és a 13-as (gyors, illetve lassú/szakaszos fokozat) az ablaktölő reléje, illetve a 14-es a hátsó ablaktörlőé:

ENCorsaC-blok-kapot-3.jpg

  • Köszi! 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2012. 02. 02. at 10:04, forumadmin írta:

Minden elektromos kérdés. Pl Zárlatos ABS jeladó.

Sziasztok, 2007 es Tigram elektromos csomagtér ajtaja nem akar müködni. sem külső  sem a belső kapcsolóra nem reagál.  Párszor már csinált hasonlót korábban is de vagy  egy ajtó zárás nyitás után rendbe jött vagy akkusarut levettem és visszaraktam és működött. Most viszont teljesen megadta magát.Valaki  tapasztalt hasonlót vagy esetleg ötlet? Az itteni Opel szervízbe nem merem elvinni mer az autóm" halálát "  jelentené.Köszi.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
10 órája, Tibcsi1213 írta:

Sziasztok

Erről vélemény? :)

Corsa c-hez?

 

A gyárilag start-stop rendszeres autóknál ehhez méretezik az akkut, önindítót-generátort, stb hogy bírják a gyakori indítgatást. Az indítás rengeteget kivesz az akuból, és ha városban minden lámpánál leáll majd indít nincs ideje visszatölteni egy normál üzemhez méretezett rendszernek. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, zotya975 írta:

A gyárilag start-stop rendszeres autóknál ehhez méretezik az akkut, önindítót-generátort, stb hogy bírják a gyakori indítgatást. Az indítás rengeteget kivesz az akuból, és ha városban minden lámpánál leáll majd indít nincs ideje visszatölteni egy normál üzemhez méretezett rendszernek. 

Ez nem start/stop cucc, csak sima nyomógombos indítás, mint pl H Astra-nál a kulcs nélküli indítás. Megoldható csak az immo fog szivatni C Corsanal, maximum úgy oldható meg ha zárbetétet kivéve csinálva van egy tartó a kulcsnak a betétnél és abba bele van pattintva amíg használod az autót, akkor lehet indítani. Vagy fixen burkolat mögé beragasztani az immo chipet, de akkor a "biztonság" nyilván bukva van.

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok! Van egy 2003-as c corsám (z14xe, digit klíma) amiben nem működik a külső hőmérséklet mérő. A fő probléma az hogy nincs meg a jeladó. Tudom hogy ott kellene lennie a lökhárítóban de nincs ott. A vezetéke sincs ott és még a kábelkötegből is hiányzik. Elképzelhető hogy máshol van a szenzor?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdvözlöm Önöket. Mivel kicsit rokonok vagyunk ,ezért önökhöz fordulok. 2005 ös 16 16V Opel Mer... ban kigyúlt a chek engine lámpa. 3 hiba kód van/elm 327-torque val  olvasva/. 

P1482 , P0114 és a 3 adikat váltogatja P3459 vagy U34FF .Kicseréltem a hűtő ellenállását a porcelán hiányos volt a régin.De a hiba kódok továbbra is fent állnak. Mi lehet a baj . Köszönettel.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2018. 05. 25. at 20:56, krova írta:

Üdvözlöm Önöket. Mivel kicsit rokonok vagyunk ,ezért önökhöz fordulok. 2005 ös 16 16V Opel Mer... ban kigyúlt a chek engine lámpa. 3 hiba kód van/elm 327-torque val  olvasva/. 

P1482 , P0114 és a 3 adikat váltogatja P3459 vagy U34FF .Kicseréltem a hűtő ellenállását a porcelán hiányos volt a régin.De a hiba kódok továbbra is fent állnak. Mi lehet a baj . Köszönettel.

Tipikus ECU hiba, forrasztás elenged belül az ECU-ban, ahol a kivezetések vannak. El kell küldeni felújításra, vagy egy bontottra cserélni és reménykedni, hogy nincs azzal is baj. Pár hete cseréltem.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szervusztok! Segítsetek legyetek szívesek! A C Corsánk (1.3 cdti) olajteknőjén a jeladó szivárogtatja az olajat! (nem csöpög de probléma) Sajnos a jeladón keresztül! Hol tudok ilyet venni? Vagy esetleg más ötlet? Köszönöm a segítséget!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 óra, Hawk 68 írta:

Szervusztok! Segítsetek legyetek szívesek! A C Corsánk (1.3 cdti) olajteknőjén a jeladó szivárogtatja az olajat! (nem csöpög de probléma) Sajnos a jeladón keresztül! Hol tudok ilyet venni? Vagy esetleg más ötlet? Köszönöm a segítséget!

Például itt

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Lenne egy problémám a központi zárral! Egyik napról másikra megadta magát a rendszer. A távirányítóval nem nyitott, a kulcs pedig csak és kizárólag a vezető oldalt nyitotta, a többi semmi. A vezető oldalt szétszedtem, ott van két dugasz. Egy kettes és egy hármas csatlakozó. Próbaképpen széthúztam a hármast, akkor a távirányítóval zárt és nyitott, de kulcsra nem reagált. Majd széthúztam a kettest (vissza a hármas), akkor pedig a kulccsal minden jó, nyit és zár, de a távirányítóra nem reagál! Tehát a kettő együtt nem megy!! Eddig minden jó volt, fogalmam sincs mi történt!

Kérdem én, mi lehet a probléma??

Motorkód: Z12XE

Módosítva : SZN

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdv mindenkinek.

A következő hibajelenséggel találkozott e már valaki:

Üzemanyag tartály tele, a műszerfalon az üzemanyag szint jelző kicsivel fél alatt van.(fentebb nem megy). A tankban a jeladót kompletten cseréltem, az ellenállást jól adja. Amikor ténylegesen kifogy fél tank akkor már jól mutatja a szintet.

Opel corsa c 2005 1.2 twinport gk ról van szó.

Valakinek ötlet ?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, beegeri írta:

Üdv mindenkinek.

A következő hibajelenséggel találkozott e már valaki:

Üzemanyag tartály tele, a műszerfalon az üzemanyag szint jelző kicsivel fél alatt van.(fentebb nem megy). A tankban a jeladót kompletten cseréltem, az ellenállást jól adja. Amikor ténylegesen kifogy fél tank akkor már jól mutatja a szintet.

Opel corsa c 2005 1.2 twinport gk ról van szó.

Valakinek ötlet ?

Nincs a tankon sérülés, horpadás alulról? 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok , kis corsa c 1,0 motoral nagyon csörgöt a lánc , hát lecseréltem a láncot ujra , a vezetö plasztikákat a láncon, és az olajos lánc ráfeszitött, kapott uj olajat és filtert is, össze is raktam szépen , megis örültem mert nagyon csendes lett a motor , az öröm korai volt mert kis idö mulva , megjelent a motor hiba ami elöte nem volt , a  Vezérmütengely jel szakadt, Szakaszos , hát rá is kötötem a diagnosztikát és kitötröltem a hibát, de kis idö mulva visza jön a hiba, az auto remekül müködik de a hibát jelzi, szenzort cseréltem de hiába mi lehet esetleg a probléma oka ?

köszönöm szépen elöre is .

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.