Jump to content

Recommended Posts

On 2017. 01. 18. at 12:22, Krajcso írta:

Sziasztok!

Z12XE Corsa C, alapjárati várakozás közben kigyulladt a töltésjelző lámpa és leállt a motor.

OP-Commal megnéztem, a következő hibakód van jelen: B1485 Exciter Current Generator Terminal 61 Low Voltage (Body Control Module)

Annyit sikerült kiderítenem, hogy valószínűleg feszültség szabályzót kell cserélnem.

Azt viszont nem értem, hogy ettől még miért nem indul el a motor? Teker szépen de semmi. Tud olyat a BCM, hogy egyszerűen letiltja a befecskendezést?

Fejlemények, hátha valakinek a későbbiekben hasznos lesz:

Az AC pumpa reléje romlott el, ez viszont semmilyen hibakóddal nem járt. Az említett generátor hibakód mellett elindul a motor szépen. Kicseréltem a feszültségszabályzót, de megmaradt a hiba, későbbiekben generátor kiszedés, ellenőrzés és valószínűleg felújítás fog következni.

  • Like 1

Share this post


Link to post
Share on other sites
On 2013. 10. 31. at 14:49, hemi írta:

 

Sikerült megoldani?

Igen, erős 3,5 év állás után, idén juniusban.

Elfeküdt a hidrotöke, vagy valami ilyesmi.

Az állásban viszont a benzin szétmart mindent, teljes benzin ellátó rendszer csere volt. (tartály is)

 

  • Like 1

Share this post


Link to post
Share on other sites

Sziasztok!

 

Nemrég került hozzám (családon belül) egy 1.2-es C Corsa. Eddig viszonylag csendes volt, most azonban úgy kerreg, mint egy traktor. Főleg amíg bemelegszik a motor, de még utána sem olyan csendes, mint korábban. Mitől lehet?

 

Köszi!

Share this post


Link to post
Share on other sites
3 órája, Blanco írta:

Sziasztok!

 

Nemrég került hozzám (családon belül) egy 1.2-es C Corsa. Eddig viszonylag csendes volt, most azonban úgy kerreg, mint egy traktor. Főleg amíg bemelegszik a motor, de még utána sem olyan csendes, mint korábban. Mitől lehet?

 

Köszi!

Hülye kérdés: olajszint rendben? De igazából meg kéne mutatni valakinek, mert így nem nagyon lehet hibát beazonosítani. 

Share this post


Link to post
Share on other sites

Sziasztok!

 

1.8 16v motor mennyire megbízható és szervizigényes? (GSI) Illetve egyel régebbi társa 1.6-ba?

Autó vásárlás előtt állok és a választás GTI swiftre vagy GSI corsára esett.

Share this post


Link to post
Share on other sites
12 órája, Edvinnyo írta:

Sziasztok!

 

1.8 16v motor mennyire megbízható és szervizigényes? (GSI) Illetve egyel régebbi társa 1.6-ba?

Autó vásárlás előtt állok és a választás GTI swiftre vagy GSI corsára esett.

Ha odafigyelsz rá és az előző tulaj sem sz..rta le akkor nem igényesebb mint bármelyik másik. Rosszat ugyan úgy ki lehet fogni, jól meg kell nézni vásárlásnál. Jobban jársz vele mint egy Stiftel.

Share this post


Link to post
Share on other sites
On 2013. 11. 13. at 3:10 PM, Danikumpa said:

 

Szia.

Küldd már át nekem privátban ennek a motortisztítónak a nevét.

 

Köszönöm.

Share this post


Link to post
Share on other sites
13 órája, beikes írta:

Szia.

Küldd már át nekem privátban ennek a motortisztítónak a nevét.

 

Köszönöm.

Már bocs hogy beledumálok, de nem fogja. Danikumpa felhasználó 4 éve nem járt ezen a fórumon...

Share this post


Link to post
Share on other sites

Sziasztok!

Van egy C corsám 2001-es 1.0-es Z10XE motorral. Pár hete kigyulladt a motorhiba jelző lámpám. Elvittem szervizbe, ahol rátették gépre és azt mondták , hogy EGR funkciózavar hibát ír. Megnézték az EGR-t, majd közölték, hogy nem tudják mi a gondja, mert jól nyit, jól zár, és látszik, hogy új. Ekkor mondtam, hogy igen, augusztusba lett cserélve újra. Hoztak egy másik EGR-t, kicserélték, elaludt a lámpa. Kb 1 perc járatás után ismét kigyulladt. Úgy hoztam el az autót, hogy nem tudták megjavítani, továbbra is világít a lámpa a műszerfalon. 

Az autó jön-megy teszi a dolgát, egyedül amit észrevettem rajta, hogy néha az alapjárat egyenetlen. 900 kb az alapjárat és visszaesik 600-ra, majd újra vissza 900-ra. Ritka, de előfordul. Nem tudom ennek köze van e a hibához. Tanácstalan vagyok, hova vigyem, mit csináljak, mert annak sincs értelme, hogy egyre több és több szervizt keresek fel és mindig úgy hozom el, hogy megrántják a vállukat, hogy ők nem tudják mi a gond, elvileg jól működik minden.

 

Tanácsokat, észrevételeket, segítséget szívesen fogadnék! :)
További szép napot!

Share this post


Link to post
Share on other sites

sziasztok!z14xep -be hidrotőkét akkarok cserélni ,megtudnám e ugy oldani ,hogy nem venném le a fogaskereket a vezérmütengelyröl hanem csak megemelném a tengelyt és kicserélném a tőkéket ,a láncot gyorskötözővel odarögziteném a fogaskerékhez .

Share this post


Link to post
Share on other sites
4 órája, H1.4 írta:

sziasztok!z14xep -be hidrotőkét akkarok cserélni ,megtudnám e ugy oldani ,hogy nem venném le a fogaskereket a vezérmütengelyröl hanem csak megemelném a tengelyt és kicserélném a tőkéket ,a láncot gyorskötözővel odarögziteném a fogaskerékhez .

Tengelyeket ki kell venned! A láncot rögzítsd a fogaskerékhez, a feszítőt pedig fordítsd félre! Lent a főtengelyt is rögzíted, értelemszerűen.

Kicserélhetőek a tőkék vezérlésbontás nélkül, nem rég csináltattam.

Edited by Cs. Zoltán

Share this post


Link to post
Share on other sites

Akkor a vezérműtengely ki kel venni.nemakarnám kiveni mert nincs nyomaték kulcsom,meg jeladótárcsához sincs rögzítőm.Csak a Szivósor oldal felöl szeretném kicserélni 8-at.tehát csak egy tengely ahol.tehát nem tudom megoldani.

 

Share this post


Link to post
Share on other sites

kicserelétem 3rosz hidrotőkét, és nem vettem le a fogaskereket.ugy csináltam ahogy leirtam ,felengetem a vezérmütengely lefogató csészéket és megemeltem a tengelyt és elnyomtam oldalra a szelephimbát utána már gyerekjáték volt a hidrotőke csere.azért csináltam igy mert nem volt rendesen meghuzva rendesen a lefogató csészék gyárilag,és akkor mindegy már ha teljesen kiengedem és hidrotőke csere és utána rendesen meghuzom.mindenki azt mondta,hogy meg kelbontani a vezélést ,hát én megoldotam .pedig semi közöm az autó szereléshez,csak muszáj volt pénzhiány miat kikerülni az autószerelőt.

Share this post


Link to post
Share on other sites
2 órája, H1.4 írta:

kicserelétem 3rosz hidrotőkét, és nem vettem le a fogaskereket.ugy csináltam ahogy leirtam ,felengetem a vezérmütengely lefogató csészéket és megemeltem a tengelyt és elnyomtam oldalra a szelephimbát utána már gyerekjáték volt a hidrotőke csere.azért csináltam igy mert nem volt rendesen meghuzva rendesen a lefogató csészék gyárilag,és akkor mindegy már ha teljesen kiengedem és hidrotőke csere és utána rendesen meghuzom.mindenki azt mondta,hogy meg kelbontani a vezélést ,hát én megoldotam .pedig semi közöm az autó szereléshez,csak muszáj volt pénzhiány miat kikerülni az autószerelőt.

Nekem az egri szakszervíz csinálta, a srác elmondása alapján a tengelyeket ő kivette, ha jól emlékszem.

Miből láttad, hogy rossz a tőke? Milyet vettél bele?

Share this post


Link to post
Share on other sites
On 2018. 01. 27. at 17:08, H1.4 írta:

kicserelétem 3rosz hidrotőkét, és nem vettem le a fogaskereket.ugy csináltam ahogy leirtam ,felengetem a vezérmütengely lefogató csészéket és megemeltem a tengelyt és elnyomtam oldalra a szelephimbát utána már gyerekjáték volt a hidrotőke csere.azért csináltam igy mert nem volt rendesen meghuzva rendesen a lefogató csészék gyárilag,és akkor mindegy már ha teljesen kiengedem és hidrotőke csere és utána rendesen meghuzom.mindenki azt mondta,hogy meg kelbontani a vezélést ,hát én megoldotam .pedig semi közöm az autó szereléshez,csak muszáj volt pénzhiány miat kikerülni az autószerelőt.

Honnan tudtad, hogy melyik tőkét kell cserélned?
Milyen lett utána?

Share this post


Link to post
Share on other sites

Hali!

Kormánymű csere után?visszakaptam az autómat(Corsa C 1.0 2004) és alapjáraton az egész kasztni bemozdul,a motor látványosan rángatózik  ,indításkor rándul a kasztni is.Visszavittem,trafo ok,agr ok,gyertyát kicserélték, másnap ugyanez a probléma.Menet közben semmi gond.

Esetleg valami ötlet?

Köszi!

Share this post


Link to post
Share on other sites
On 2018. 12. 15. at 18:37, lonorbi írta:

Hali!

Kormánymű csere után?visszakaptam az autómat(Corsa C 1.0 2004) és alapjáraton az egész kasztni bemozdul,a motor látványosan rángatózik  ,indításkor rándul a kasztni is.Visszavittem,trafo ok,agr ok,gyertyát kicserélték, másnap ugyanez a probléma.Menet közben semmi gond.

Esetleg valami ötlet?

Köszi!

Kormánymű cseréhez azt hiszem a bölcsőt is le kell engedni. Máskülönben nem fér ki. A gyertya csere szerintem ebben az esetben csak "varázslat" volt.
Inkább motortartó bak, vagy ilyesmire gondolnék..

Share this post


Link to post
Share on other sites
10 órája, egyhapsi írta:

Kormánymű cseréhez azt hiszem a bölcsőt is le kell engedni. Máskülönben nem fér ki. A gyertya csere szerintem ebben az esetben csak "varázslat" volt.
Inkább motortartó bak, vagy ilyesmire gondolnék..

Ha a bölcsőt leengedték, ahhoz nem kell valamelyik bakot leszerelni-elmozdítani? vagy pont nem vették le, és megfeszült-szakadt benne a gumibak. 

Share this post


Link to post
Share on other sites
9 órája, zotya975 írta:

Ha a bölcsőt leengedték, ahhoz nem kell valamelyik bakot leszerelni-elmozdítani? vagy pont nem vették le, és megfeszült-szakadt benne a gumibak. 

Igen, igen. Arra gondoltam én is.

Share this post


Link to post
Share on other sites

Sziasztok!

Némi tanácsra lenne szükségem, hűtőfolyadék fogyással kapcsolatban. Az "alany" egy Z12XE. Az autóban ~110eKM van, az utóbbi 40eKM-t tekertük bele mi, kb négy éve van meg. Az gond az, hogy 2-3 hét alatt ( ~500km) eltűnik a kiegyenlítő tartályból a hűtőfolyadék. Ezután is vígan elvan, megy, nincs semmi különös, nem füstöl, nincs gőzölés melegen újraindításnál, nem forr a hűtőfolyadék, nem ugrál a hőmérséklet mutató, fűt is. Az utóbbi hónapokban feltűnt, hogy melegen néha nehezebben indul, de ez is elég rendszertelen. Az olajbetöltő sapka kicsit majonézes, ezt egyelőre szeretném betudni a sok rövid útnak. Tehát igazán kirívó hibát vagy tünetet nem produkál. A fogyás kb két éve tűnt fel először.

Ami eddig történt vele:

- a vezérlés és a motortömb közötti nagy tömítés ki lett cserélve,

- ki van cserélve az EGR szelep tömítése is,

- ki van cserélve az a csatlakozó, ami a motor jobb felső részébe van csavarva és egy cső csatlakozik rá, gyárilag műanyagból volt (ennek sajna nem tudom a nevét, de állítólag típushiba, hogy elreped).

A szerelő szerint hengerfej-felújítás lenne a megoldás. Benne is lennék a dologban, de sajnos bejön az, hogy egyrészt már elég sokat sikerült költeni a hiba megoldására eredménytelenül, másrészt a felújítás várható költsége összemérhető az autó értékével.

Én magam megpróbálkoznék még az UV-s keresőfolyadékkal, bár nem sok reményt fűzök hozzá, mert a szerelő szerint nem találtak (és én magam sem láttam) folyásra utaló nyomot (az EGR szelep környékét leszámítva).

Egyszóval a segítségeteket, tanácsotokat szeretném kérni, hogy mit lenne még érdemes megnézni/megnézetni a hengerfej-felújítás előtt.

Köszönöm, előre is!

Share this post


Link to post
Share on other sites
19 órája, Kishenceg írta:

Sziasztok!

Némi tanácsra lenne szükségem, hűtőfolyadék fogyással kapcsolatban. Az "alany" egy Z12XE. Az autóban ~110eKM van, az utóbbi 40eKM-t tekertük bele mi, kb négy éve van meg. Az gond az, hogy 2-3 hét alatt ( ~500km) eltűnik a kiegyenlítő tartályból a hűtőfolyadék. Ezután is vígan elvan, megy, nincs semmi különös, nem füstöl, nincs gőzölés melegen újraindításnál, nem forr a hűtőfolyadék, nem ugrál a hőmérséklet mutató, fűt is. Az utóbbi hónapokban feltűnt, hogy melegen néha nehezebben indul, de ez is elég rendszertelen. Az olajbetöltő sapka kicsit majonézes, ezt egyelőre szeretném betudni a sok rövid útnak. Tehát igazán kirívó hibát vagy tünetet nem produkál. A fogyás kb két éve tűnt fel először.

Ami eddig történt vele:

- a vezérlés és a motortömb közötti nagy tömítés ki lett cserélve,

- ki van cserélve az EGR szelep tömítése is,

- ki van cserélve az a csatlakozó, ami a motor jobb felső részébe van csavarva és egy cső csatlakozik rá, gyárilag műanyagból volt (ennek sajna nem tudom a nevét, de állítólag típushiba, hogy elreped).

A szerelő szerint hengerfej-felújítás lenne a megoldás. Benne is lennék a dologban, de sajnos bejön az, hogy egyrészt már elég sokat sikerült költeni a hiba megoldására eredménytelenül, másrészt a felújítás várható költsége összemérhető az autó értékével.

Én magam megpróbálkoznék még az UV-s keresőfolyadékkal, bár nem sok reményt fűzök hozzá, mert a szerelő szerint nem találtak (és én magam sem láttam) folyásra utaló nyomot (az EGR szelep környékét leszámítva).

Egyszóval a segítségeteket, tanácsotokat szeretném kérni, hogy mit lenne még érdemes megnézni/megnézetni a hengerfej-felújítás előtt.

Köszönöm, előre is!

Ha a motor eszi a hűtőfolyadékot akkor égéstermék is kerül a folyadékba amit teszterrel ki lehet mutatni. Nem tudom mennyi az eljárás ára, de biztos hogy olcsóbb mint egy potya hengerfej felújítás. 

Ezen kívül keveredhet a hűtőfolyadék az olajjal is, de ennek is van látható nyoma, csak egészen kis fogyásnál ez nem biztos hogy előjön.

Ha forró helyre jut ki ( bilincsnél, tömítésnél..stb) a motortérbe akkor el is tud párologni nyom nélkül. Ez lehet akár egy fagydugónál is ami nincs annyira szem előtt. Szoktak olyat csinálni hogy hidegen nyomás alá teszek a hűtőrendszert egy szeleppel ellátott kiegyenlítő sapka segítségével, és nézik hogy akkor van-e szivárgás amikor nem forró a motor és nem tud egyből elpárologni. 

Share this post


Link to post
Share on other sites

Köszi! Ma beszéltem a szerelővel, illetve el is hoztam a kocsit. Végülis megtalálták a szivárgás helyét (nyomát) a blokk oldalán (valahol hátul-oldalt). Abban maradtunk, hogy egyelőre nem bántjuk. Mivel nem befelé, hanem kifelé megy a hűtőfolyadék (és mivel évek óta ezt csinálja), elvileg elég lehet, ha az eddigieknek megfelelően figyelek rá és töltök, ha kell. Nem a legjobb, persze, de mivel az autó értékének kb 20-25%-át érné el a javítás költsége, nem biztos, hogy megérné. Később meglátom, mi lesz vele. Gondolom, előbb-utóbb meg kell, meg fogom csináltatni, de ilyenkor mindig felmerül bennem, hogy vajh mi lesz  következő? Egy 16 éves autóval minden kilométer kaland... :)

Edited by Kishenceg
  • Like 1

Share this post


Link to post
Share on other sites

Aki erre jár, annak helló! :)

 

1.2 Twinportnál nekem is előjött ismét a lánccsörgés. 35 ezret futott Dayco szett van benne.

Hidegen nem csörög, gondolom a sűrűbb olaj miatt a feszítő jól dolgozik.

Mikor megmelegszik a motor akkor előjön a lánc hangja. De csak alapjáraton. Amint emelem a fordulatot , olajnyomás növekszik, ekkor elhallgat a lánc.

Arra gondoltam, hogy kicserélem a feszítőt. De, ha már szétszedem, akkor nem sajnálnám az egész szettet kicserélni valami márkásabbra.

Viszont orosz fórumon olvasgatva, sokan a túlnyomás szabályzó szelep hibájára gyanakodnak. Ezen a képen a 7-es.

https://opel.7zap.com/hu/car/x01/e/2/14-0/#13

Lehet, hogy alapjáraton átenged, pont annyit, hogy a láncfeszítőbe nem jut annyi olaj?

 

Másik: a 13-as visszacsapó szelep. Elképzelhető, hogy álló motornál ez is visszaenged, és e miatt csörrenek be a hidrotőkék 1-2 mp-re?

 

Köszi!

Share this post


Link to post
Share on other sites
3 órája, fireolto írta:

Aki erre jár, annak helló! :)

 

1.2 Twinportnál nekem is előjött ismét a lánccsörgés. 35 ezret futott Dayco szett van benne.

Hidegen nem csörög, gondolom a sűrűbb olaj miatt a feszítő jól dolgozik.

Mikor megmelegszik a motor akkor előjön a lánc hangja. De csak alapjáraton. Amint emelem a fordulatot , olajnyomás növekszik, ekkor elhallgat a lánc.

Arra gondoltam, hogy kicserélem a feszítőt. De, ha már szétszedem, akkor nem sajnálnám az egész szettet kicserélni valami márkásabbra.

Viszont orosz fórumon olvasgatva, sokan a túlnyomás szabályzó szelep hibájára gyanakodnak. Ezen a képen a 7-es.

https://opel.7zap.com/hu/car/x01/e/2/14-0/#13

Lehet, hogy alapjáraton átenged, pont annyit, hogy a láncfeszítőbe nem jut annyi olaj?

 

Másik: a 13-as visszacsapó szelep. Elképzelhető, hogy álló motornál ez is visszaenged, és e miatt csörrenek be a hidrotőkék 1-2 mp-re?

 

Köszi!

Ez csak nyomásméréssel tudod kideríteni, szétszedve igazából semmi nem látszik rajta. Egy dugattyú, egy rugó és a zárócsavar:

http://8252254121_20160619_reA9s.jpg

De végülis kiveheted egy kicsi  olaj fog kifolyni a helyén.

Share this post


Link to post
Share on other sites
1 óra, zotya975 írta:

Ez csak nyomásméréssel tudod kideríteni, szétszedve igazából semmi nem látszik rajta. Egy dugattyú, egy rugó és a zárócsavar:

http://8252254121_20160619_reA9s.jpg

De végülis kiveheted egy kicsi  olaj fog kifolyni a helyén.

Van egy nyomásmérő órám, készül hozzá a menet átalakító közdarab. Remélem jövő hétvégén meg tudom mérni. Hogyan mérjem, hidegen, melegen, fordulaton? Mik a jó értékek? 

A képen a visszacsapó szelep van? Neten golyós szelepet láttam a cikkszámra rákeresve.. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.