Jump to content
forumadmin

Légkondicionáló rendszer (klíma) és fűtőrendszer

Recommended Posts

Sziasztok! 

Kérdésem a következő lenne hátha valaki találkozott már ilyen problémával.

X20dtl motoros, Astra g, hidegen gyújtás kapcsolás után a motorhűtés visszajelző ikon kint marad, és elindulnak a hűtő ventilátorok, kb. 3-4 percig. Csak hidegen, melegen nem csinálja.

Hűtővíz jeladó cserélve, klíma nyomáskapcsoló cserélve, relék, vezetékek jók. Hűtő vezérlő csatik megnézve. OPCOM hibát nem hoz.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdv!

Érdeklődnék, hogy van-e itt valaki, akinek digitális klímás H astrája van. Lenne egy pár kérdésem hozzá. Ha valakinek kedve támadna segíteni, kérem írjon.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 perce, KMilán írta:

Üdv!

Érdeklődnék, hogy van-e itt valaki, akinek digitális klímás H astrája van. Lenne egy pár kérdésem hozzá. Ha valakinek kedve támadna segíteni, kérem írjon.

Kerdezz batran :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
22 perce, Zsolt 09 írta:

Halott ez a fórum? 

Nem tudom, milyen valaszt varsz erre, de ha esetleg a temaba vago kerdest tennel fel, egybol tesztelhetned.

  • Köszi! 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Kérdésem a következő lenne hátha valaki találkozott már ilyen problémával.

X20dtl motoros, Astra g, hidegen gyújtás kapcsolás után a motorhűtés visszajelző ikon kint marad, és elindulnak a hűtő ventilátorok, kb. 3-4 percig. Csak hidegen, melegen nem csinálja.

Hűtővíz jeladó cserélve, klíma nyomáskapcsoló cserélve, relék, vezetékek jók. Hűtő vezérlő csatik megnézve. OPCOM hibát nem hoz.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
21 perce, Zsolt 09 írta:

Kérdésem a következő lenne hátha valaki találkozott már ilyen problémával.

X20dtl motoros, Astra g, hidegen gyújtás kapcsolás után a motorhűtés visszajelző ikon kint marad, és elindulnak a hűtő ventilátorok, kb. 3-4 percig. Csak hidegen, melegen nem csinálja.

Hűtővíz jeladó cserélve, klíma nyomáskapcsoló cserélve, relék, vezetékek jók. Hűtő vezérlő csatik megnézve. OPCOM hibát nem hoz.

Mivel H-ban nincs ilyen motor, nem igazan jo helyen kerdezed...

De ha jol ertem, akkor azt jelzi, hogy tulmelegedett a motor, amire logikus, hogy elinditja a ventilatorokat.

Ha a homerseklet jelado cserelve volt, kabelek jok, stb., akkor marad az, hogy a vezerlo hulyult meg. Vagy esetleg valami egyeb trukk (pl. ket homerseklet jelado van, stb.), de errol fogalmam sincs, mivel nem ismerem a motort.

A klimahoz sem tudom, milyen koze lehetne.
 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszi, már a vezérlőt is ki cseréltem, de ugyanaz a helyzet, 1 hőmérséklet jeladó van....... Reggeli indítás vészüzemmód, azt utánna semmi......... 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
11 órája, Zsolt 09 írta:

Köszi, már a vezérlőt is ki cseréltem, de ugyanaz a helyzet, 1 hőmérséklet jeladó van....... Reggeli indítás vészüzemmód, azt utánna semmi......... 

Nem lehet, hogy ez jelzi az alacsony vizszintet is? Ha eppen a hataron van, akkor melegen meg jo, de hidegen mar nem...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!Tanácsot szeretnék kérni,van egy 1.4 astra h ,ami álló helyzetben nem fújja a meleget,de amint elindulok vele,akkor szépen jön befelé a meleg,ez mitől lehet,mi a gond?Köszönöm

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok . Érdeklődnék, hogy szerintetek manuàlis klímàt fel lehet okosítani digit klímàra? Mi kellene hozzà?Tud nekem valaki ebben segíteni?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
6 órája, Benö1.4 írta:

Sziasztok . Érdeklődnék, hogy szerintetek manuàlis klímàt fel lehet okosítani digit klímàra? Mi kellene hozzà?Tud nekem valaki ebben segíteni?

Volt mar itt szo errol, konnyen meglesz, mert nincs tul sok hozzaszolas ebben a temaban. 

Amugy lehetni nyilvan lehet, de nagy macera, mert nem csak a vezerlot kell cserelni, hanem szenzorokat betenni, legtereloket motorizalni, stb. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

H Astra nál a légbefúvás terelő zsaluit mi mozgatja? Vákuum, motor? Nem irányítható a levegő. Megköszönnék egy használható tanácsot, hogy mi lehet a hiba.

Módosítva : ngy

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2018. 12. 28. at 21:18, ngy írta:

Sziasztok!

H Astra nál a légbefúvás terelő zsaluit mi mozgatja? Vákuum, motor? Nem irányítható a levegő. Megköszönnék egy használható tanácsot, hogy mi lehet a hiba.

Melyikre gondolsz? A külső-belső levegőkeringetés váltó zsalu a kesztyűtartó mögött a ventilátor felett, valamint digitális klímánál a középkonzol mögött lévő légterelőket is egy kis motor mozgatja közvetlenül mechanikusan. A gomb megnyomására nem történik semmi, vagy ha a klímavezérlő középső nagy tekerőjét állítod?

Jó lenne tudni, hogy manuális, vagy digitális klímád van.

Módosítva : KMilán

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok! Segitséget szeretnék kérni! Májusba vettem egy 1.7 cdti h astra kombit z17dtr. Volt fűtésem egész télig aztán egyszer csak eltűnt. Már 4 szerelő látta de senki sem tudja miért nem fúj meleget. Ki lett cserélve eddig kétszer a termosztát kétszer a vízpumpa egyszer a fűtőradiátor. Hengerfejesség is kizárva most lett ujra összerakva mert már nem tudtunk mire gondolni! Csövek leellnőrizve nincs dugulás! Ventillator jol működik mind a 7 fokozatot veszi!Terelőlemez működik! Kezelőpanel (digitális) lehet attól még hogy érzékeli a tekergetést? Mert a legmelegebb fokozaton hideget fúj a leghidegebben pedig jeges levegőt. Esetleg tud valaki segíteni hol van a hiba mert már nincs ötletem! Köszönöm előre is megtisztelő ötleteiteket!

üdv: Bálint

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
37 perce, bwin írta:

Sziasztok! Segitséget szeretnék kérni! Májusba vettem egy 1.7 cdti h astra kombit z17dtr. Volt fűtésem egész télig aztán egyszer csak eltűnt. Már 4 szerelő látta de senki sem tudja miért nem fúj meleget. Ki lett cserélve eddig kétszer a termosztát kétszer a vízpumpa egyszer a fűtőradiátor. Hengerfejesség is kizárva most lett ujra összerakva mert már nem tudtunk mire gondolni! Csövek leellnőrizve nincs dugulás! Ventillator jol működik mind a 7 fokozatot veszi!Terelőlemez működik! Kezelőpanel (digitális) lehet attól még hogy érzékeli a tekergetést? Mert a legmelegebb fokozaton hideget fúj a leghidegebben pedig jeges levegőt. Esetleg tud valaki segíteni hol van a hiba mert már nincs ötletem! Köszönöm előre is megtisztelő ötleteiteket!

üdv: Bálint

A külső hőmérséklet érzékelő jól működik? Fűtési igény esetén a fűtőradiátor meleg/forró? Ha igen, akkor a keverőlap szabályozása is lehet a ludas. Érdemes lenne még hibakódot olvasni és a lehetséges teszteket végigpróbálni opcom-mal.

Üdv: Laci

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
48 perce, koco írta:

A külső hőmérséklet érzékelő jól működik? Fűtési igény esetén a fűtőradiátor meleg/forró? Ha igen, akkor a keverőlap szabályozása is lehet a ludas. Érdemes lenne még hibakódot olvasni és a lehetséges teszteket végigpróbálni opcom-mal.

Üdv: Laci

Szia Laci!

köszönöm a hozzászólásod! A külső hőmérsékletérzékelő szerintem okés de megnézem, hibakódot nem hoz, valamiért nem szedi ki a motorból a meleget igy hideg a radiátor, fűtőventi szépen fokozat függvényében gyorsul! A motor üzemmeleg 90-95^C. (info a service módból kilesve) és ezt tartja is! Valami filléres dolog lehet szerintem is a ludas mivel minden ki lett már cserélve!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
12 órája, bwin írta:

Szia Laci!

köszönöm a hozzászólásod! A külső hőmérsékletérzékelő szerintem okés de megnézem, hibakódot nem hoz, valamiért nem szedi ki a motorból a meleget igy hideg a radiátor, fűtőventi szépen fokozat függvényében gyorsul! A motor üzemmeleg 90-95^C. (info a service módból kilesve) és ezt tartja is! Valami filléres dolog lehet szerintem is a ludas mivel minden ki lett már cserélve!

Én csak tippelek:

A titkos menüben kiirja az érzékelő hőfokokat. A digitális ketyere addig nem fűt amig a motor be nem melegszik. De a motor hőfokát úgy tudom 2 érzékelő is nézi, lehet, hogy az egyik behalt.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 perc, Zsolti25 írta:

Én csak tippelek:

A titkos menüben kiirja az érzékelő hőfokokat. A digitális ketyere addig nem fűt amig a motor be nem melegszik. De a motor hőfokát úgy tudom 2 érzékelő is nézi, lehet, hogy az egyik behalt.

Lehet, hogy motortol  fuggoen van tobb erzekelo is, de a pl. Z17DTH-ban tudtommal csak egy van. De ha ket erzekelo lenyegesen eltero adatot ad, abbol hibakodnak kell lenni.

Az elektronikus klimanak vannak homersekleterzekeloi az utasterben, ha azok azt mondjak, hogy meleg van, akkor nyilvan nem fog futeni. Maga a vezerlo is lehet hulye, szoval mindenkeppen hibakodokat es erzekelo adatokat kell nezni. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
31 perce, csaba66 írta:

Lehet, hogy motortol  fuggoen van tobb erzekelo is, de a pl. Z17DTH-ban tudtommal csak egy van. De ha ket erzekelo lenyegesen eltero adatot ad, abbol hibakodnak kell lenni.

Az elektronikus klimanak vannak homersekleterzekeloi az utasterben, ha azok azt mondjak, hogy meleg van, akkor nyilvan nem fog futeni. Maga a vezerlo is lehet hulye, szoval mindenkeppen hibakodokat es erzekelo adatokat kell nezni. 

Az én autóm meleg az utastérben is fűt, ha HI módba kapcsolom a hőfokot. Viszont hideg motornál hiába kapcsolom HI ba, nem fűt (kérdés, hogy miért: mert nincs honnan fűteni, vagy mert letiltja)

Szerintem az a szelep halt be ami csak akkor engedi a radiátorra a vizet, ha felmelegedett a motor, de ez lehet h mechanikusan működő termosztát lesz, már ha van ilyen egyáltalában.

Módosítva : Zsolti25

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 perce, Zsolti25 írta:

Az én autóm meleg az utastérben is fűt, ha HI módba kapcsolom a hőfokot. Viszont hideg motornál hiába kapcsolom HI ba, nem fűt (kérdés, hogy miért: mert nincs honnan fűteni, vagy mert letiltja)

Az lehet, hogy HI allasban nem torodik semmivel, csak fut esz nelkul. Ha a viz meleg, es a levegot is fujja, akkor csak az lehet, hogy valamiert megsem jut el vagy a viz, vagy a meleg levego oda, ahova kell. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2019. 01. 11. at 10:00, csaba66 írta:

Az lehet, hogy HI allasban nem torodik semmivel, csak fut esz nelkul. Ha a viz meleg, es a levegot is fujja, akkor csak az lehet, hogy valamiert megsem jut el vagy a viz, vagy a meleg levego oda, ahova kell. 

A kolléga azt írta, hogy hideg a (fűtő)radiátora, miközben a motor üzemmeleg. A klímabox direktben nem szabályozza a radiátorba keringő vizet (sőt, szerintem egyáltalán nincs szabályozva, ezt jó lenne megtudni).  Így vagy úgy, a radiátort kellene felmelegíteni: előtte esetleg hibás szabályzó szelep, dugulás, levegős rendszer.

Kíváncsi vagyok a megoldásra.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
11 órája, koco írta:

A kolléga azt írta, hogy hideg a (fűtő)radiátora, miközben a motor üzemmeleg. A klímabox direktben nem szabályozza a radiátorba keringő vizet (sőt, szerintem egyáltalán nincs szabályozva, ezt jó lenne megtudni).  Így vagy úgy, a radiátort kellene felmelegíteni: előtte esetleg hibás szabályzó szelep, dugulás, levegős rendszer.

Kíváncsi vagyok a megoldásra.

Ugy tunik, valoban nincs semmi szabalyozas (szelepet sem latok, nem tudom, az alatt mit ertesz), tehat ha a radiator hideg, akkor egyertelmu, hogy valamilyen dugulas miatt nem kering benne a viz.

http://ecat24.com/opel/catalog/part/1/9/99/31/173,168/

A fenti linken a 7X a radiator, itt pedig a hozza meno (motor tipusonkent valtozoan cifra) csovek lathatok:

http://ecat24.com/opel/catalog/part/1/9/99/31/179/

Le kell kotni a csoveket, es atfujni a radiatoron. Ha ott nincs dugulas, akkor a csovekben, vagy esetleg a blokkban kell legyen.

Mivel hirtelen allt elo ez az allapot, valamilyen elszabadult alkatresz blokkolhatja az utat. A vizpumpan es a termosztaton kivul mas nem nagyon van a vizkorben, igy ezekrol torhetett le valami, vagy esetleg szereles kozben pottyant be.

Eleg kinos ugynek tunik... De remelhetoleg a radiatorban van a bibi, mert gondolom, ott van a legszukebb keresztmetszet.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.