Jump to content
hemi

Általános műszaki problémák!

Recommended Posts

28 perce, timoboy írta:

Nem gondoltam, mert nem tudom mi az. :)

EGR cheater néven keress rá.. Egy kis kütyü, ami átveri az ECU-t, pontosabban "színészkedik" neki, tehát az EGR helyett kommunikál vele és megnyugtatja hogy az EGR-el minden rendben. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, timoboy írta:

Nem gondoltam, mert nem tudom mi az. :)

Ugye ez feltételezi hogy le van falazva az EGR szelep, ( általában ezzel szoktak kezdeni az autó tulajdonosok, de aztán zavarja őket a hibalámpa ami műszakin bukta)amire rendszerint hibalámát dob , és ezt oldja meg ez a ketyere. Lehúzod az Egr-ről a csatit, ezt az eszközt dugod rá helyette, és a motorvezérlő be lesz csapva, azt hiszi hogy az egr továbbra is működik, ezért nem fog hibalámpával rinyálni. Például: http://bolthely.hu/tarhely/obddiag/OP_EGR_1.pdf

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
21 órája, zotya975 írta:

Ugye ez feltételezi hogy le van falazva az EGR szelep, ( általában ezzel szoktak kezdeni az autó tulajdonosok, de aztán zavarja őket a hibalámpa ami műszakin bukta)amire rendszerint hibalámát dob , és ezt oldja meg ez a ketyere. Lehúzod az Egr-ről a csatit, ezt az eszközt dugod rá helyette, és a motorvezérlő be lesz csapva, azt hiszi hogy az egr továbbra is működik, ezért nem fog hibalámpával rinyálni. Például: http://bolthely.hu/tarhely/obddiag/OP_EGR_1.pdf

 

Értem. Szuper ez a ketyere... De ahogy kerestem, hogy hol lehet ilyet venni, az ebay-en kívül eddig nem nagyon jutottam el máshova. Pedig ez így tényleg egyszerűbb lenne. Esetleg valami "közelebbi" beszerzési lehetőséget tudsz?  :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, timoboy írta:

Értem. Szuper ez a ketyere... De ahogy kerestem, hogy hol lehet ilyet venni, az ebay-en kívül eddig nem nagyon jutottam el máshova. Pedig ez így tényleg egyszerűbb lenne. Esetleg valami "közelebbi" beszerzési lehetőséget tudsz?  :)

Hát konkrét beszerzési forrást sajna nem, egyszer láttam élőben egy zafirában, meg több helyen olvastam-hallottam hogy szoktak ilyet használni.  Van több győri opeles csoport, ha esetleg bent vagy valamelyikben, talán ott tudják hol lehet venni itt a városban. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok, 

Opel Astra G hangos menet közben, első futóműre gyanakszom. A kocsit felemelve és a kerekeket kézzel pörgetve a bal első kerék hangot adva forog, a többi csendes. 

A kerekek nem kotyognak ha megrángatom. Mi lehet a probléma? Csapágy? 

Szerintetek lehet ezzel közlekedni ameddig a szerviz fogad (autópálya 110-es tempóval) ? 

 

Előre is köszönöm a segítségeteket, 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, timoboy írta:

Értem. Szuper ez a ketyere... De ahogy kerestem, hogy hol lehet ilyet venni, az ebay-en kívül eddig nem nagyon jutottam el máshova. Pedig ez így tényleg egyszerűbb lenne. Esetleg valami "közelebbi" beszerzési lehetőséget tudsz?  :)

szia

igaz hogy ebay-on rendeltem,de ök küldték!

saját oldalukon is lehet rendelni(nem reklámozom)

https://tafmet.pl/english/80-egr-valve-simulators

Még nem volt idöm beszerelni

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
29 perce, Sindare írta:

Sziasztok, 

Opel Astra G hangos menet közben, első futóműre gyanakszom. A kocsit felemelve és a kerekeket kézzel pörgetve a bal első kerék hangot adva forog, a többi csendes. 

A kerekek nem kotyognak ha megrángatom. Mi lehet a probléma? Csapágy? 

Szerintetek lehet ezzel közlekedni ameddig a szerviz fogad (autópálya 110-es tempóval) ? 

 

Előre is köszönöm a segítségeteket, 

 

Nem biztos hogy csapágy, lehet fék probléma, vagy mivel a kerék a féltengelyt is forgatja akár diferenciál mű is. Meg kell mutatni-hallgatni hozzáértőnek.

  • Köszi! 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2018. 05. 17. at 16:08, timoboy írta:

Sziasztok!

Az EGR szelepet szeretném "megszüntetni". Ugyebár ha csak lehúzom a csatlakozót, akkor világít a hiba lámpa. Tud nekem valaki segíteni, hogy az ECU-ban "unknown" módba kapcsolja? Győr környékén esetleg valaki? :) Köszi előre is.

Ennél a motornál is működnie kell annak a megoldásnak, hogy egy megfelelő lemezzel lezárod az EGR csatornákat, majd kifordítva (tehát úgy, hogy az alsó része, ahol a szelep van, az szabadon legyen) visszacsavarozod az EGR szelepet. Így az EGR le lesz zárva hibaüzenet és egyéb elektronika beépítés nélkül. Én sajnos nem tudom a sajátomnál alkalmazni ezt a megoldást, így tapasztalatom nincs vele.

Módosítva : nzozz

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, nzozz írta:

Ennél a motornál is működnie kell annak a megoldásnak, hogy egy megfelelő lemezzel lezárod az EGR csatornákat, majd kifordítva (tehát úgy, hogy az alsó része, ahol a szelep van, az szabadon legyen) visszacsavarozod az EGR szelepet. Így az EGR le lesz zárva hibaüzenet és egyéb elektronika beépítés nélkül. Én sajnos nem tudom a sajátomnál alkalmazni ezt a megoldást, így tapasztalatom nincs vele.

Sajnos ez az információ nem fedi a valóságot. X14XE motorkódnál hibaüzenetet fog adni (Z14XE-nél meg lehet így oldani, Z14XEP-nél ismét nem)... 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok,

segítsetek légyszi:

(Z16XE 2001') az alapjárt meleg motornál is 1000, 750ről felmászik szép lassan, megnéztem OP-COM-mal:

Desired Idle Speed,1 000 RPM
Idle Speed Offset,Heater

Coolant Temperature,92 °C
Intake Air Temperature,42 °C

Hogy lehet hogy jó hőmérséklet-adatokat kap és mégis hidegnek vél valamit?

Van más hőmérséklet szenzor is az Intake és Coolant-on kívűl? a külső hőmérséklet szenzor értékét nem látom az OP-COM-ban de az utastér oránál igen, ott az  szintén valós értéket mutat.

Mi lehet a gond?

(Hibakód nincs sem az Engine sem az Engine Cooling Module-ban sem)

Részétes adatok,hátha segít:

Battery Voltage,13.8 V
Main Relay,Active
Fuel Pump Relay,Active
APP Sensor 1 (Accelerator Pedal Position),0.96 V
APP Sensor 2 (Accelerator Pedal Position),0.47 V
Calculated Pedal Position,0 %
APP at Idle Position (Accelerator Pedal Position),Active
TP Sensor 1 (Throttle Position),0.71 V
TP Sensor 2 (Throttle Position),4.33 V
Calculated Throttle Position,10 %
Throttle Position,Idle
Engine Speed,1 002 RPM
MAP Sensor (Manifold Absolute Pressure),1.11 V
MAP Sensor (Manifold Absolute Pressure),31 kPa
Coolant Temperature,1.97 V
Coolant Temperature,92 °C
Intake Air Temperature,2.65 V
Intake Air Temperature,42 °C
Tank Sensor,5.21 V
Tank Sensor,22 L
A/C Information Switch (Air Conditioning),Inactive
A/C Pressure (Air Conditioning),720 kPa
Brake Switch 1,Inactive
Brake Switch 2,Inactive
Clutch Switch,Active
Vehicle Speed,0 km/h
Cruise Control Tip Switch,Inactive
Cruise Control,Inactive
Vehicle Speed in Cruise Control Range,Active
EGR Valve (Exhaust-Gas Recirculation),Inactive
EGR Position Command (Exhaust- Gas Recirculation),0 %
EGR Position Feedback (Exhaust Gas Recirculation),0.86 V
Fuel Tank Ventilation Valve,0 %
Knock Control,Inactive
B1S1 O2 Sensor Heater (Bank 1 Sensor 1),Active
B1S1 O2 Sensor (Bank 1 Sensor 1),299 mV
B1S1 Air/Fuel Ratio (Bank 1 Sensor 1),Lean
B1S2 O2 Sensor Heater (Bank 1 Sensor 2),Active
B1S2 O2 Sensor (Bank 1 Sensor 2),685 mV
B1S2 Air/Fuel Ratio (Bank 1 Sensor 2),Lean
O2 Sensor Loop,Closed
B1 Long Term Fuel Trim (Bank 1),4 %
B1 Short Term Fuel Trim (Bank 1),0 %
A/C Relay (Air Conditioning),Inactive
A/C Cutoff Mode (Air Conditioning),System OK
Malfunction Indicator (MI),Off
Service Vehicle Soon (SVS) Indicator,Off
Engine Speed,1 002 RPM
Desired Idle Speed,1 000 RPM
Idle Speed Offset,Heater
Ignition Dwell Angle,2.3 ms
Injector Time,28 ms
Ignition Spark Angle,5.2 °CA
Knock Retard Cylinder 1,0 °CA
Knock Retard Cylinder 2,0 °CA
Knock Retard Cylinder 3,0 °CA
Knock Retard Cylinder 4,0 °CA
Ignition Status,On  12V
ETC Limp Home Mode (Electronic Throttle Control),Inactive
Total Misfire,0
Dec. Fuel Cutoff (Deceleration),Active
Fuel Tank Ventilation Valve,Inactive
Immobiliser Function Programmed,Yes
Security Wait Time,Inactive

Engine Cooling Module: 

Check Load,Active
Lag State,Inactive
System Voltage,12.6 V
Ter. 15 - Switched Battery Voltage (Terminal 15),Active 12V
Ter. 15A - Switched Battery Voltage (Terminal 15A),Active 12V
Engine Running Signal,Inactive
Coolant Temperature,92 °C
A/C Request (Air Conditioning),Inactive 12V
Air Conditioning Compressor,Inactive 0V
A/C Pressure Sensor  Voltage Supply,4.86 V
A/C Pressure Sensor  Signal Voltage,1.06 V
A/C Pressure Sensor  Calculated Pressure,4.6 bar
Pressure Sensor Signal,22 %
Pushing Blower Motor  Voltage Return,0.0 V
Sucking Blower Motor  Voltage Return,0.0 V
External Series Resistor  Voltage Return,0.0 V
Power Stage,0

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok.

Olyan problémám lenne hogy manapság elkezdte az autóm menet közbe a müszerfalon kiakadnak a mutatók vagy össze vissza mennek egy ideig csinálja és abbahagyja. Néha indexnél visszaáll rendesen. Szervo használatnál észrevehető néha hogy akkor indul el.

Mitől van ez a probléma? Mit lehetne vele kezdeni. Tegnap voltam hosszabb úton és az első 10kmnél rossz volt aztán beállt és 100 kmen keresztül rendben volt.

Kivettem az óracsoportot befújtam hátha érintkezés stb a csatlakozónál,de egy délutánig jó volt és kezdte újra.

Kábelek ránézésre rendbe vannak a óracsoport mögött.

Vàrom válaszotokat,segítségeteket.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
7 órája, jkornel írta:

Sziasztok,

segítsetek légyszi:

(Z16XE 2001') az alapjárt meleg motornál is 1000, 750ről felmászik szép lassan, megnéztem OP-COM-mal:

Desired Idle Speed,1 000 RPM
Idle Speed Offset,Heater

Coolant Temperature,92 °C
Intake Air Temperature,42 °C

Hogy lehet hogy jó hőmérséklet-adatokat kap és mégis hidegnek vél valamit?

Van más hőmérséklet szenzor is az Intake és Coolant-on kívűl? a külső hőmérséklet szenzor értékét nem látom az OP-COM-ban de az utastér oránál igen, ott az  szintén valós értéket mutat.

Mi lehet a gond?

(Hibakód nincs sem az Engine sem az Engine Cooling Module-ban sem)

Részétes adatok,hátha segít:

Battery Voltage,13.8 V
Main Relay,Active
Fuel Pump Relay,Active
APP Sensor 1 (Accelerator Pedal Position),0.96 V
APP Sensor 2 (Accelerator Pedal Position),0.47 V
Calculated Pedal Position,0 %
APP at Idle Position (Accelerator Pedal Position),Active
TP Sensor 1 (Throttle Position),0.71 V
TP Sensor 2 (Throttle Position),4.33 V
Calculated Throttle Position,10 %
Throttle Position,Idle
Engine Speed,1 002 RPM
MAP Sensor (Manifold Absolute Pressure),1.11 V
MAP Sensor (Manifold Absolute Pressure),31 kPa
Coolant Temperature,1.97 V
Coolant Temperature,92 °C
Intake Air Temperature,2.65 V
Intake Air Temperature,42 °C
Tank Sensor,5.21 V
Tank Sensor,22 L
A/C Information Switch (Air Conditioning),Inactive
A/C Pressure (Air Conditioning),720 kPa
Brake Switch 1,Inactive
Brake Switch 2,Inactive
Clutch Switch,Active
Vehicle Speed,0 km/h
Cruise Control Tip Switch,Inactive
Cruise Control,Inactive
Vehicle Speed in Cruise Control Range,Active
EGR Valve (Exhaust-Gas Recirculation),Inactive
EGR Position Command (Exhaust- Gas Recirculation),0 %
EGR Position Feedback (Exhaust Gas Recirculation),0.86 V
Fuel Tank Ventilation Valve,0 %
Knock Control,Inactive
B1S1 O2 Sensor Heater (Bank 1 Sensor 1),Active
B1S1 O2 Sensor (Bank 1 Sensor 1),299 mV
B1S1 Air/Fuel Ratio (Bank 1 Sensor 1),Lean
B1S2 O2 Sensor Heater (Bank 1 Sensor 2),Active
B1S2 O2 Sensor (Bank 1 Sensor 2),685 mV
B1S2 Air/Fuel Ratio (Bank 1 Sensor 2),Lean
O2 Sensor Loop,Closed
B1 Long Term Fuel Trim (Bank 1),4 %
B1 Short Term Fuel Trim (Bank 1),0 %
A/C Relay (Air Conditioning),Inactive
A/C Cutoff Mode (Air Conditioning),System OK
Malfunction Indicator (MI),Off
Service Vehicle Soon (SVS) Indicator,Off
Engine Speed,1 002 RPM
Desired Idle Speed,1 000 RPM
Idle Speed Offset,Heater
Ignition Dwell Angle,2.3 ms
Injector Time,28 ms
Ignition Spark Angle,5.2 °CA
Knock Retard Cylinder 1,0 °CA
Knock Retard Cylinder 2,0 °CA
Knock Retard Cylinder 3,0 °CA
Knock Retard Cylinder 4,0 °CA
Ignition Status,On  12V
ETC Limp Home Mode (Electronic Throttle Control),Inactive
Total Misfire,0
Dec. Fuel Cutoff (Deceleration),Active
Fuel Tank Ventilation Valve,Inactive
Immobiliser Function Programmed,Yes
Security Wait Time,Inactive

Engine Cooling Module: 

Check Load,Active
Lag State,Inactive
System Voltage,12.6 V
Ter. 15 - Switched Battery Voltage (Terminal 15),Active 12V
Ter. 15A - Switched Battery Voltage (Terminal 15A),Active 12V
Engine Running Signal,Inactive
Coolant Temperature,92 °C
A/C Request (Air Conditioning),Inactive 12V
Air Conditioning Compressor,Inactive 0V
A/C Pressure Sensor  Voltage Supply,4.86 V
A/C Pressure Sensor  Signal Voltage,1.06 V
A/C Pressure Sensor  Calculated Pressure,4.6 bar
Pressure Sensor Signal,22 %
Pushing Blower Motor  Voltage Return,0.0 V
Sucking Blower Motor  Voltage Return,0.0 V
External Series Resistor  Voltage Return,0.0 V
Power Stage,0

Beszívott levegő 42 fokos? Sokallom egy kicsit. Itt Nógrád - megyében 20 fokok vannak napok óta. 

Fojtószelep és "kellékeit", nézted már? 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
23 minutes ago, Maverick087 said:

Beszívott levegő 42 fokos? Sokallom egy kicsit. Itt Nógrád - megyében 20 fokok vannak napok óta. 

Fojtószelep és "kellékeit", nézted már? 

Tegnapelőtt volt ez délután, a napon állt az autó a betonon és járattam helyben h üzemmeleg legyen, bazi melegem volt :)  pont az a fura h hidegnek véli a masina és emeli az alapjáratot...

Mit nézzek meg a folytószelepnél?

 

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 óra, Maverick087 írta:

Beszívott levegő 42 fokos? Sokallom egy kicsit. Itt Nógrád - megyében 20 fokok vannak napok óta. 

Fojtószelep és "kellékeit", nézted már? 

Nálatok nincs olyan opció, hogy hidegen és melegen máshonnan szívja a levegőt a motor? Mert ha van akkor az a szelep nem vagy részben vált csak át ezért is mérhet magasabb hőfokot mint a kinti levegő. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 óra, Maverick087 írta:

Beszívott levegő 42 fokos? Sokallom egy kicsit. Itt Nógrád - megyében 20 fokok vannak napok óta. 

Fojtószelep és "kellékeit", nézted már? 

Először én is akartam írni, hogy esetleg fojtószelep probléma (hogy nézze meg esetleg, hogy gyújtáson, álló motornál milyen pozícióban áll a szelep) vagy tömítettlenség miatt valahonnan plusz levegőt tud beszívni a rendszer (szívósor, kartergáz csövek, stb), de az a gond, hogy az érzékelt/számított, valósnak tűnő értékek ellenére ebbe az "előmelegítő" állapotba vált az ECU és onnantól kezdve tulajdonképp jól működik a rendszer, mert szinte tökéletesen (+2RPM) tartja az "általa elképzelt" fordulatszámot. Egy másik, külföldi fórumban találtam egy ugyanilyen hibaleírást,  ugyanilyen motorral, egy hasonló adatsorral a normál és megemelkedett alapjárati fordulatszámhoz, mint ami itt is közzé lett téve. Sokra ott se jutottak, az üzemanyagtartály szellőzést említette valaki, mint lehetséges okot, de azzal is ugyanaz a helyzet, amit az előbb mondtam, hogy ez egy ECU miatti jelenség, nem "mechanikus hiba".

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, zotya975 írta:

Nálatok nincs olyan opció, hogy hidegen és melegen máshonnan szívja a levegőt a motor? Mert ha van akkor az a szelep nem vagy részben vált csak át ezért is mérhet magasabb hőfokot mint a kinti levegő. 

Van az autó elejében a beömlő, annak a csonkja be van vezetve a levegő szűrőházba, át a szűrőn, levegő találkozik a beszívott levegő hőmérséklet érzékelővel, át a fojtószelepen szívósorba és motorba. Van ilyen megoldás amit említettél? Hiányosak az ismereteim :)

Módosítva : Maverick087

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
12 órája, Maverick087 írta:

Van az autó elejében a beömlő, annak a csonkja be van vezetve a levegő szűrőházba, át a szűrőn, levegő találkozik a beszívott levegő hőmérséklet érzékelővel, át a fojtószelepen szívósorba és motorba. Van ilyen megoldás amit említettél? Hiányosak az ismereteim :)

Én sem tudom, a leömlő hőpajzs felől nincs ide semmi bekötés? Képeken nem látszik tisztán. Ha nincs ,akkor ugye amit írtam az nem játszik. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 óra, zotya975 írta:

Én sem tudom, a leömlő hőpajzs felől nincs ide semmi bekötés? Képeken nem látszik tisztán. Ha nincs ,akkor ugye amit írtam az nem játszik. 

Szerintem Astra G -nél már nem használták ezt a "meleg levegős" megoldást. Persze nem biztos, de én még nem láttam egyiknél se. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, nzozz írta:

Szerintem Astra G -nél már nem használták ezt a "meleg levegős" megoldást. Persze nem biztos, de én még nem láttam egyiknél se. 

Igen, valószinűleg így van, kivétel talán az F-ből átmentett x16szr-nél, de ugye itt most nem erről van szó. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Problémám a következő volna. Z16XE Astra melegben és meleg motornál váltás utáni kuplungfelengedés közben gázadás kombinációnál, vagy sebességben gyorsításnál, esetleg dombon felfelé hangosan csörög és el sem hallgat amíg nem engedem fel a gázt vagy nem nyomom jobban. Esős, nedves időben semmi baja. Páran már írtak hasonló gondot itt-ott de azon okok egyike sem játszik nálam. Segítsetek! Hol kezdjem a hibakeresést, mit ellenőrizzek?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
7 órája, GombiTomi írta:

Sziasztok!

Problémám a következő volna. Z16XE Astra melegben és meleg motornál váltás utáni kuplungfelengedés közben gázadás kombinációnál, vagy sebességben gyorsításnál, esetleg dombon felfelé hangosan csörög és el sem hallgat amíg nem engedem fel a gázt vagy nem nyomom jobban. Esős, nedves időben semmi baja. Páran már írtak hasonló gondot itt-ott de azon okok egyike sem játszik nálam. Segítsetek! Hol kezdjem a hibakeresést, mit ellenőrizzek?

100-as benzinnel próbáld meg, de ha 1700 környékén terhelem akkor becsörren akkor is. Ha nem erőlteted 1600-1800 környékén, nem fog csörögni, legalábbis nálam nem csörög. Továbbá hosszabb utak után ahol nem csak városi fordulatok voltak (tartósan min 3000-en forgott) nem csörög. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
22 órája, Janó32 írta:

100-as benzinnel próbáld meg, de ha 1700 környékén terhelem akkor becsörren akkor is. Ha nem erőlteted 1600-1800 környékén, nem fog csörögni, legalábbis nálam nem csörög. Továbbá hosszabb utak után ahol nem csak városi fordulatok voltak (tartósan min 3000-en forgott) nem csörög. 

Ha úgy - csak nagy általánosságában "csörög a motor" - az nem előgyújtási probléma?
- vagy MONDJUK - túl alacsony benzin-oktánszám,
- vagy a menetnek nem megfelelően választott sebességi fokozat - és ezzel persze motor-fordulatszám,
- avagy - már kissé elkokszosodtak a hengerek, vagy a dugattyútetők ... és így alaposabban "rájátszik" a komplett cucc az öngyulladásra ...

Módosítva : L.Fazakas

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, L.Fazakas írta:

Ha úgy - csak nagy általánosságában "csörög a motor" - az nem előgyújtási probléma?
- vagy MONDJUK - túl alacsony benzin-oktánszám,
- vagy a menetnek nem megfelelőenválasztott sebességi fokozat - és ezzel persze motor-fordulatszám,
- avagy - már kissé elkokszosodtak a hengerek, vagy a dugattyútetők ... és így alaposabban "rájátszik" a komplett cucc az öngyulladásra ...

Ha úgy - csak nagy általánosságában "csörög a motor" - az nem előgyújtási probléma<= meg egy csomó más is lehet, ellenben itt -tudtommal- nem tudsz gyújtást állítani
- vagy MONDJUK - túl alacsony benzin-oktánszám,  <= Shell Vpower 100-nak alacsony oktánszáma lenne? 
- vagy a menetnek nem megfelelőenválasztott sebességi fokozat - és ezzel persze motor-fordulatszám, <= ez is lehet, bár nem hinném hogy 1700--1800as fordulaton gázadásra be kellene csörögnie
- avagy - már kissé elkokszosodtak a hengerek, vagy a dugattyútetők ... és így alaposabban "rájátszik" a komplett cucc az öngyulladásra ... <= ez is lehet, de mivel én 4 éve csak extra benzint és full szintetikus olajat használok ill EGR is le van falazva, olyan nagy lerakódásokat nem vizionálok (de a sok városi használattól lehet, ellenben ennek ellentmond hogy ha elmegyek anyósékhoz ami oda is és vissza is kb 110km, akkor néhány napig-hétig nincs jelen majd újra jelentkezik, ergo nem hinném hogy ennyi idő alatt tisztulna majd újra lerakódna)... 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, Janó32 írta:

- vagy MONDJUK - túl alacsony benzin-oktánszám,  <= Shell Vpower 100-nak alacsony oktánszáma lenne? 

Ennek az egynek sajnos van realitása...:(

2009 óta csak 100-as benzint tankolok, mivel a chip az autómban úgy van megírva hogy minimum 98-as oktánszám kell neki, és az meg ugye az Agip kivonulása óta egyedül a Lukoilon lenne elérhető, de oda meg nem szeretek járni. Ellenben nem először fordul elő hogy kopogásos égés miatt check engine-t dob az autó Shell 100-as tankolása után, és minden alkalommal más kútnál tankoltam. Márpaedig a check engine nálam azt jelenti, hogy még 98-as oktánszáma sincs a beletankolt benzinnek, ami, tekintve hogy nem üres tankra tankoltam rá, elég erősen arra utal hogy a frissen tankolt (és a Shell szerint 100-as) benzin inkább 95-ös(!) volt. 

Már jó pár éve nem bízok emiatt a Shellben, 100-as benzin esetén a preferencia az OMV, ha az nincs, akkor esetleg MOL. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
9 órája, Janó32 írta:

 <= Shell Vpower 100-nak alacsony oktánszáma lenne? 
 

MIért ne?
A 100-as oktánszám - az valójában annyira nem nagy szám.
Amikor régebben pl. toluollal jártam (annak például 112), azzal sohasem csörgött a motor. Ha meg - a valamikor legolcsóbban megvehető mosóbenzint - az ember szépen "feljavítja" metil-tercier-butil-éterrel (hivatalosan az lenne a valamikori ólomtartalmú adalék oktánszámjavító helyettesítője), akkor azzal akár 130-ig is "fel lehet tolni" az oktánszámot magát.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.