Jump to content
hemi

Általános műszaki problémák!

Recommended Posts

Sziasztok!

Van egy G-s  2016-os 143e.km-el z14xep motoros láncos Astrám!

Nem régen volt vezérlés csere benne.

Az motor kopogó hangot ad ki magából.(ez a jelenség előtte is meg volt)a motor tetejénél a hátsó részen hallom.

Mi lehet a hibája?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 perce, atys1970 írta:

Sziasztok!

Van egy G-s  2016-os 143e.km-el z14xep motoros láncos Astrám!

Nem régen volt vezérlés csere benne.

Az motor kopogó hangot ad ki magából.(ez a jelenség előtte is meg volt)a motor tetejénél a hátsó részen hallom.

Mi lehet a hibája?

2 éves G?

Egyébként valószínűleg twinport szelep.

Módosítva : gezoli

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
5 perce, atys1970 írta:

Sziasztok!

Van egy G-s  2016-os 143e.km-el z14xep motoros láncos Astrám!

Nem régen volt vezérlés csere benne.

Az motor kopogó hangot ad ki magából.(ez a jelenség előtte is meg volt)a motor tetejénél a hátsó részen hallom.

Mi lehet a hibája?

 

3 perce, gezoli írta:

2 éves G?

Egyébként valószínűleg twinport szelep.

Hidrotőke is lehet. Nekem is a szívó oldalon kopogtak!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
5 perce, Cs. Zoltán írta:

 

Hidrotőke is lehet. Nekem is a szívó oldalon kopogtak!

Az is! :)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
19 órája, tgabika76 írta:

Bal első kerékagy, csapággyal együtt. Ebben van az ABS jeladó, és meglepő módon innen veszi a sebességjelet is az ECU, tehát innen tudja a motorvezérlő hogy gurul-e az autó, vagy pedig áll. Ki kell cserélni és megoldódnak a gondok, nem elméleteket gyártani. :cool:

 

Köszönöm gyors válaszod! CSak azért "elmélkedtünk" mert más is tud ilyen hibát produkálni,és nem mennénk bele felesleges alkatrészcserébe! Mert amíg  nem volt ABS hiba jelzés,akkor csinálta már ezt a motor bár jóval ritkábban! Tanácsoltak alapjárati motor,fojtószelep tisztítást,mert akiknek már volt ilyen,valakinél orvosolta a problémát! Az is érdekes hogy ha kettesből váltok vissza egyesbe akkor nincs ilyen gond! De azt nem tudtam hogy a kerékcsapágy küldi az ECU-nak a jelet,azt hittem van egy másik külön jeladó erre a célra! Köszönöm a segítséged! CSapágycsere lesz,reméljük csak az volt a baj akkor! Üdv! ;)  

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
4 órája, L.Fazakas írta:

Szerintem egy műszaki vizsgán nem igazán foglalkoznak a kerékcsapágyad "búgásával". Mint ahogyan valójában a lengéscsillapítók minőségével és állagával sem.
A fékek működjenek jól, no meg ott elől a kormányszerkezet. a többi az mind mellékes dolog. Még a gumik milyensége sem kimondottan vizsgakövetelmény.
Én majdnem 10 éves, már kissé kopott 4 évszakos gumikkal mentem vizsgára, de az a fékpadon mégis megfelelt. Más meg nem igazán érdekes.

Ha elolvasod amit írtam, szó sincs a kerékcsapágy búgásáról. Előre megmondta a vizsgabiztos, hogy ha az ABS lámpa világítani kezd, nem fog átmenni a vizsgán.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Bocsi! 2006-os :)

Most jövök a márkaszervízből,azt mondták szokjak hozzá,mert a twinportról lehúzta a csatit,és elhallgatott.

a szívótoroknál van egy rudazat ami mkivan kopva.

 

 

Módosítva : atys1970

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
36 perce, Cs. Zoltán írta:

 

Hidrotőke is lehet. Nekem is a szívó oldalon kopogtak!

Bocsi! 2006-os :)

Most jövök a márkaszervízből,azt mondták szokjak hozzá,mert a twinportról lehúzta a csatit,és elhallgatott.

a szívótoroknál van egy rudazat ami mkivan kopva.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
36 perce, Cs. Zoltán írta:

 

Hidrotőke is lehet. Nekem is a szívó oldalon kopogtak!

 

36 perce, Cs. Zoltán írta:

 

Hidrotőke is lehet. Nekem is a szívó oldalon kopogtak!

 

38 perce, Cs. Zoltán írta:

 

Hidrotőke is lehet. Nekem is a szívó oldalon kopogtak!

Bocsi! 2006-os :)

Most jövök a márkaszervízből,azt mondták szokjak hozzá,mert a twinportról lehúzta a csatit,és elhallgatott.

a szívótoroknál van egy rudazat ami mkivan kopva.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 perce, atys1970 írta:

Bocsi! 2006-os :)

Most jövök a márkaszervízből,azt mondták szokjak hozzá,mert a twinportról lehúzta a csatit,és elhallgatott.

a szívótoroknál van egy rudazat ami mkivan kopva.

Vagy el van törve! Én nem tudnék hozzászokni és elkerülném az "okos" márkaszervizeket!

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Just now, gezoli írta:

Vagy el van törve! Én nem tudnék hozzászokni és elkerülném az "okos" márkaszervizeket!

Nincs eltörve... megnézték!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 perc, atys1970 írta:

Nincs eltörve... megnézték!

Úgy látom ez téged megnyugtat.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, atys1970 írta:

Bocsi! 2006-os :)

Most jövök a márkaszervízből,azt mondták szokjak hozzá,mert a twinportról lehúzta a csatit,és elhallgatott.

a szívótoroknál van egy rudazat ami mkivan kopva.

Azt fel lehet újítani.

  • Like 1

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
2 órája, atys1970 írta:

Bocsi! 2006-os :)

Most jövök a márkaszervízből,azt mondták szokjak hozzá,mert a twinportról lehúzta a csatit,és elhallgatott.

a szívótoroknál van egy rudazat ami mkivan kopva.

 

 

Nem kell hozzászoknod! Kb 50.000ft a felújítása beszereléssel. Persze, nem márkaszervízben! 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2018. 07. 13. at 9:47, Gergő.87 írta:

Köszönöm gyors válaszod! CSak azért "elmélkedtünk" mert más is tud ilyen hibát produkálni,és nem mennénk bele felesleges alkatrészcserébe! Mert amíg  nem volt ABS hiba jelzés,akkor csinálta már ezt a motor bár jóval ritkábban! Tanácsoltak alapjárati motor,fojtószelep tisztítást,mert akiknek már volt ilyen,valakinél orvosolta a problémát! Az is érdekes hogy ha kettesből váltok vissza egyesbe akkor nincs ilyen gond! De azt nem tudtam hogy a kerékcsapágy küldi az ECU-nak a jelet,azt hittem van egy másik külön jeladó erre a célra! Köszönöm a segítséged! CSapágycsere lesz,reméljük csak az volt a baj akkor! Üdv! ;)  

 

Frisstés! 
Csere megtörtént,ABS működik,kilométeróra megy,de a hiba ugyan úgy fenn áll! Visszaváltáskor leáll az autó! Üresjárati szabályzószelepet nem lehet levenni tisztítani mert egyben van a fojtószelepházzal! Tanácstalan vagyok! :/ valami egyéb ötlet? Hibajelzés továbbra sincs! 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.