Jump to content
hemi

Általános műszaki problémák!

Recommended Posts

Posted (edited)
6 hours ago, zotya975 said:

Ez szerint az X14XE-ben 9118698 Gm számú kell, ami 4 vezetékes. https://opel.7zap.com/hu/car/t98/g/0/93-1/ Z14XE-t már nem találtam meg a rajzon. De legjobb tudomásom szerint az egy vezetékes szondát csak az Euro 2-es motorokon ( g astrában talán csak az X16SZR) alkalmazták, ez ha jól tudom már Euro 4-es ( vagy jobb)ahol a fűtött, több vezetékes szondának kellene lennie. 

Akkor ezek szerint nem belevaló az oxigén szenzor és ami a legszebb gyújtás ráadásakor a check engine sem működik. Tehát lehet rossz bármi hibakódot nem fog dobni. Gyanús is volt, hogy az EGR lezárása után semmilyen hiba nem jelentkezett.

Köszönöm a segítséget és elnézést a nem megfelelő chat használat miatt

Ui: esetleg lehet olyan, hogy az x14xe elektronikája van a z14xe motoron?

Edited by Bors77

Share this post


Link to post
Share on other sites
37 perce, Bors77 írta:

Akkor ezek szerint nem belevaló az oxigén szenzor és ami a legszebb gyújtás ráadásakor a check engine sem működik. Tehát lehet rossz bármi hibakódot nem fog dobni. Gyanús is volt, hogy az EGR lezárása után semmilyen hiba nem jelentkezett.

Köszönöm a segítséget és elnézést a nem megfelelő chat használat miatt

Ui: esetleg lehet olyan, hogy az x14xe elektronikája van a z14xe motoron?

Nem tudom pontosan neked hol van a motorvezérlő ( úgy tudom a motortérben) de a rajta található számsort a google keresőbe beírva kidobja hogy milyen motorkodú autóba való. Sajna nem ismerem őket annyira hogy meg tudjam mondani ezt fejből. 

Share this post


Link to post
Share on other sites

Sziasztok! 0300-as hibakódot ir az autó, hibalàmpa is világit! Gyertyák, trafó cserélve! Z14XEP! És alapjáraton olyan hangja van mint egy széthajtott diesel autónak!

Share this post


Link to post
Share on other sites
Posted (edited)

Sziasztok!

Astra G 1,4 16v (Z14XE) lenne a probléma oka, 4 hónapja van nálam.
Pár napja indítás után hideg motornál elindult a hűtőventilátor, leállítottam elindítottam jó volt.
Következő nap megint ugyanez, de már nehezen indul
Másnap reggel semmi gond.
Most már índítás után megint, de ha leállítom a motort akkor is megy a ventilátor, alacsonyabb fordulaton. (akku sarut levettem).
Fórumokat olvasgatva jól gondolom, hogy a motorvezérlő lehet a hibás?
Köszönöm a segítséget előre is.

Edited by Szoky

Share this post


Link to post
Share on other sites

Sziasztok! 0300-as hibakódot ir az autó, hibalàmpa is világit! Gyertyák, trafó cserélve! Z14XEP! És alapjáraton olyan hangja van mint egy széthajtott diesel autónak!

Share this post


Link to post
Share on other sites
1 óra, Szoky írta:

Sziasztok!

Astra G 1,4 16v (Z14XE) lenne a probléma oka, 4 hónapja van nálam.
Pár napja indítás után hideg motornál elindult a hűtőventilátor, leállítottam elindítottam jó volt.
Következő nap megint ugyanez, de már nehezen indul
Másnap reggel semmi gond.
Most már índítás után megint, de ha leállítom a motort akkor is megy a ventilátor, alacsonyabb fordulaton. (akku sarut levettem).
Fórumokat olvasgatva jól gondolom, hogy a motorvezérlő lehet a hibás?
Köszönöm a segítséget előre is.

Pár fontos dolgot kifelejtettél:

1., ez még hűtőmodulos autó (van egy hűtővezérlő a lökhárító szemből nézve jobb sarka alatt), vagy sima relé vezérli a ventillátorokat a motortéri relédobozban

2., klímás az autó vagy sem?

Share this post


Link to post
Share on other sites
Posted (edited)
1 órával ezelőtt, tgabika76 írta:

Pár fontos dolgot kifelejtettél:

1., ez még hűtőmodulos autó (van egy hűtővezérlő a lökhárító szemből nézve jobb sarka alatt), vagy sima relé vezérli a ventillátorokat a motortéri relédobozban

2., klímás az autó vagy sem?

Szia!
Első kérdés  Passz.
Klímás, de nem működik (azt mondták) , nem is próbáltam
Majd jövőhéten megnézetem szerelővel.
Köszi

Edited by Szoky

Share this post


Link to post
Share on other sites
4 órája, totya írta:

Sziasztok! 0300-as hibakódot ir az autó, hibalàmpa is világit! Gyertyák, trafó cserélve! Z14XEP! És alapjáraton olyan hangja van mint egy széthajtott diesel autónak!

Meglett a hiba! Vezérműtengely törés...

Share this post


Link to post
Share on other sites
3 órája, totya írta:

Meglett a hiba! Vezérműtengely törés...

Törött vezérműtengyellyel beindult illetve üzemelt az autó? 

Share this post


Link to post
Share on other sites
10 órája, nzozz írta:

Törött vezérműtengyellyel beindult illetve üzemelt az autó? 

Szerintem azért mert neki nincs semmi a tengely akku felőli oldalán, rotor-elosztó-jeladó, a töréstől a vezérlés felé eső hengerek rendesen üzemelnek. 3 henger még gond nélkül viszi az autót, és ha nem pont zárt szelepeknél állt meg a csonk, akkor még a kompresszió sem fékezi. Nem ennél a típusnál volt gond a veztengely csapágycsészék lefogatásával? Rémlik mintha az egyik motornál fel szoktak lazulni .

  • Like 1

Share this post


Link to post
Share on other sites
On 2019. 04. 07. at 12:12, zotya975 írta:

Szerintem azért mert neki nincs semmi a tengely akku felőli oldalán, rotor-elosztó-jeladó, a töréstől a vezérlés felé eső hengerek rendesen üzemelnek. 3 henger még gond nélkül viszi az autót, és ha nem pont zárt szelepeknél állt meg a csonk, akkor még a kompresszió sem fékezi. Nem ennél a típusnál volt gond a veztengely csapágycsészék lefogatásával? Rémlik mintha az egyik motornál fel szoktak lazulni .

Hát végülis... bár elég nagy mázli kell hozzá egy ilyen jellegű hibánál, hogy pont az utolsó hengernél történjen meg ez... :D Kíváncsi volnék rá, hogy okozott-e ez valamilyen kárt a hengerfejben. Amúgy ha törik a tengely, akkor szerintem zárva fognak maradni a szelepek, mert a szeleprugó visszahúzza őket és mondjuk a vezérmű szíj/lánc szakadással ellentétben itt semmi nem fogja a nyitott állás felé mozdítani őket.

A Z14XEP gyártási (összeszerelési) hibája volt a meg nem húzott vezérműtengely csapágycsésze. Fellazulásról nem tudok. 

Share this post


Link to post
Share on other sites

De igen, gyártási hiba volt, ezek az alvázszámok érintettek (az alsó sor fontos, abból kiderül hogy nem csak a Z14XEP s hibás, hanem a többi Twinport is, amennyire emlékszem az összes ilyen motor ami Aspern-ben, Ausztriában készült egy bizonyos időintervallumban): 

Modell Gyár Alvázszámtól Alvázszámig
 

Astra H Bochum 5 2 127191 5 2 243170
Astra H Antwerpen 5 5104564 5 5 256209
Astra H Ellesmere Port 5 8 076219 5 8 173158
Agila Gliwice 5 G 068130 5 G 115860
Astra G Gliwice 5 G 066872 5 G 115858
Meriva A Zaragoza 5 4 211396 5 4 395995
Combo C Azambuja 5 3 033004 5 3 071565
Corsa C Zaragoza 5 4 206462 5 4 395998
Corsa C Eisenach 5 6 068545 5 6 121411
Tigra B Heuliez 5 E 000001 5 E 042126


Csak az alvázszám-listán szereplő, Z10XEP (RPO kód LJ4), Z12XEP (RPO kód LB4), Z14XEP (RPO kód LJ2) vagy Z14XEL (RPO kód LKA) motorral felszerelt járműveket kell átszerelni.

Share this post


Link to post
Share on other sites
52 perce, tgabika76 írta:

De igen, gyártási hiba volt, ezek az alvázszámok érintettek (az alsó sor fontos, abból kiderül hogy nem csak a Z14XEP s hibás, hanem a többi Twinport is, amennyire emlékszem az összes ilyen motor ami Aspern-ben, Ausztriában készült egy bizonyos időintervallumban): 

Modell Gyár Alvázszámtól Alvázszámig
 

Astra H Bochum 5 2 127191 5 2 243170
Astra H Antwerpen 5 5104564 5 5 256209
Astra H Ellesmere Port 5 8 076219 5 8 173158
Agila Gliwice 5 G 068130 5 G 115860
Astra G Gliwice 5 G 066872 5 G 115858
Meriva A Zaragoza 5 4 211396 5 4 395995
Combo C Azambuja 5 3 033004 5 3 071565
Corsa C Zaragoza 5 4 206462 5 4 395998
Corsa C Eisenach 5 6 068545 5 6 121411
Tigra B Heuliez 5 E 000001 5 E 042126


Csak az alvázszám-listán szereplő, Z10XEP (RPO kód LJ4), Z12XEP (RPO kód LB4), Z14XEP (RPO kód LJ2) vagy Z14XEL (RPO kód LKA) motorral felszerelt járműveket kell átszerelni.

Nekem W0L0TGF-elkezdődik, erről lehet tudni valamit hogy hol készült?  ( 2006-os 1.4XEP)

Share this post


Link to post
Share on other sites
2 perce, Steve01 írta:

Nekem W0L0TGF-elkezdődik, erről lehet tudni valamit hogy hol készült?  ( 2006-os 1.4XEP)

A W0L0TGF kezdetű kódsor az alvázszám. Habár ebből is meg lehet tudni hol végezték az autó összeszerelését, de neked a motorszám kell, mert az gyakran egészen máshonnan származik, mint maga az autó. Például az én Bertonemat Grugliasco-ban (Olaszország) a Bertone székhelyén szerelték össze, de magyar (szentgotthárdi) motor van benne. :cool:

Share this post


Link to post
Share on other sites

Üdvözlöm a fórumtársakat! 

Újabb kérdésem lenne. Z14XE motor füstöl. Hidegen nem füstöl, erős. Alapjárat nem ingadozik, nem fullad le, olajban nincs víz, vízben nincs olaj.

A kiegy. tartályból 2 hónap alatt 5-7 mm víz hiányzik. A füstje eléggé büdös és világos színű. Olaj nem fogy.

Biztos, hogy hengerfejes vagy csak tömítést kell cserélni? Vagy egyik sem?

Share this post


Link to post
Share on other sites
22 órája, Bors77 írta:

Üdvözlöm a fórumtársakat! 

Újabb kérdésem lenne. Z14XE motor füstöl. Hidegen nem füstöl, erős. Alapjárat nem ingadozik, nem fullad le, olajban nincs víz, vízben nincs olaj.

A kiegy. tartályból 2 hónap alatt 5-7 mm víz hiányzik. A füstje eléggé büdös és világos színű. Olaj nem fogy.

Biztos, hogy hengerfejes vagy csak tömítést kell cserélni? Vagy egyik sem?

2 hónap alatt 5-7 milliméter nem számottevő mennyiség. Igazából ebből nem vonható le semmilyen következtetés. A büdös füst inkább olajra utal, ami lehet kopott lehúzógyűrű is. A szelepszár szimering problémás motor inkább hosszabb állás utáni indításkor nyom nagy füstöt. 

Share this post


Link to post
Share on other sites
1 hour ago, zotya975 said:

2 hónap alatt 5-7 milliméter nem számottevő mennyiség. Igazából ebből nem vonható le semmilyen következtetés. A büdös füst inkább olajra utal, ami lehet kopott lehúzógyűrű is. A szelepszár szimering problémás motor inkább hosszabb állás utáni indításkor nyom nagy füstöt. 

Igazából én is így gondolom, nem lehet hengerfejes de viszont egy cseppet benzinszagú az olaj és mikor indítom akkor is tömény benzinszag terjeng a kocsi körül. Át fogom nézni tüzetesebben a motort.

Köszönöm a választ

  • Like 1

Share this post


Link to post
Share on other sites

Sziasztok. Kellene egy kis segítség. 2004 óta vannak G astráim, de eddig még gond nem volt velük. Most jött elő egy olyan dolog, hogy melegben lámpánál világítani kezd a motorvisszajelző lámpa. Elindulás után kb fél perccel kialszik. Hibakód: P1482  Ventilátor relé 2  -nyitott áramkör -szakaszos. Álló helyzetben felmelegítve valóban látszik, hogy nem indul el a ventilátor. Kérdés az lenne, hol találok rá erre a kis relére? Próbáltam utána nézni a neten, de nem találtam használható infót. Az aksi mellett van egy fekete dobozban 3 relé (egy fekete és 2 fehér) illetve a homlokfal felé egy másik dobozban 3 db és egy biztosíték (egy fekete, 2 rózsaszín). Ezek között lenne? Ja motorkód Z14XE. Köszönöm előre is!

Share this post


Link to post
Share on other sites

Nem túl aktív a világ erre mostanság.  :)  HA esetleg valaki rákeres, mert hasonló gondja van, ami eddig kiderült:

Az aksi melletti dobozban lévő 3 db reléről van szó (egy fekete, két fehér). A relé 2 és relé 3 a két fehér. Gyújtás levesz, két relét felcserél, gyújtás vissza, járatás a motorellenőrző felvillanásáig és újra hibakód olvasás. Amennyiben a hibakód szerint mostmár a 3-as relé miatt sír nem a 2-es mint korábban, meg is van a gond, kell egy új relé! (Érdemes megszámozni őket még a csedrélgetés előtt). DE ha úgy jártok, mint én,. hogy továbbra is a relé 2 miatt sír, na akkor gond van, mert nem a relé a hibás. Egyenlőre itt tartok. Amint kiagyalom, hogy hogyan tovább és fejlemény van, megosztom veletek. (már csak azért is , mert erről a témáról nem sok mindent találtam.)

 

  • Like 1

Share this post


Link to post
Share on other sites
12 órája, G astra írta:

Nem túl aktív a világ erre mostanság.  :) 

Tudod ennek az az oka, hogy erősen felhígult az oldal az elmúlt egy-másfél évben. Egyre több olyan új fórumozó telepedett itt meg, akik miatt a régiek (értsd, régi Opel/Astra tulajok a valós tapasztalataikkal) távol tartják magukat az oldaltól és inkább más elfoglaltságot keresnek/találtak maguknak... Én is pont így vagyok ezzel és rá kellett jönnöm, hogy mekkora idővesztegetés volt leállni vitázni az ilyen arcokkal, napi szinten ide "jönni" és a sületlenségeiket olvasni-tűrni. Emiatt hetente-havonta ha ide tévedek (többiek már ennyit sem), és ezzel épült le a színvonal, valós fórum, a kölcsönös segítségnyújtás-eszmecserék.... Mennyi régi Z14XE tulaj járt ide 2015-16 környékén, de ők már nem járnak ide... 

Share this post


Link to post
Share on other sites

Sajnálom. Az idők változnak, és jellemzően nem a jó irányba. :(  Lassan ,,mi" is elkopunk mint az astráink.. :)  Érdemes lenne talán máshol megpróbálni összeszervezni a társaságot, ahol lehet szelektálni a tagokat.... Egyébként anno én is azért léptem le innen pár évre. Minden esetre menni kell előre! Így tesz az én jószágom is! Ma beszéltem egy szakival, szerinte vagy a reléfoglalatnál csatlakozás, esetleg a relé és a vezérlő közti kábel... 

Share this post


Link to post
Share on other sites
17 órája, Janó32 írta:

Tudod ennek az az oka, hogy erősen felhígult az oldal az elmúlt egy-másfél évben. Egyre több olyan új fórumozó telepedett itt meg, akik miatt a régiek (értsd, régi Opel/Astra tulajok a valós tapasztalataikkal) távol tartják magukat az oldaltól és inkább más elfoglaltságot keresnek/találtak maguknak... Én is pont így vagyok ezzel és rá kellett jönnöm, hogy mekkora idővesztegetés volt leállni vitázni az ilyen arcokkal, napi szinten ide "jönni" és a sületlenségeiket olvasni-tűrni. Emiatt hetente-havonta ha ide tévedek (többiek már ennyit sem), és ezzel épült le a színvonal, valós fórum, a kölcsönös segítségnyújtás-eszmecserék.... Mennyi régi Z14XE tulaj járt ide 2015-16 környékén, de ők már nem járnak ide... 

Azért még mindíg nagy előnye a fórumnak hogy valamilyen szinten szűri az embereket, én pont ezért vagyok csak itt ( +még egy fórumon)és nem pölö a fészbúkos csoportokban.

  • Like 2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.