Jump to content
hemi

Általános műszaki problémák!

Recommended Posts

4 órája, K86Opel írta:

Én valahol olyat olvastam, hogy az illető vett a legnagyobb, a gömbre illeszkedő, hőre zsugorodó (zsugor)csőből és rámelegítette a gömbös részre - saját bevallása szerint újszerű lett a váltás érzetre. Nem tűnik rossz megoldásnak egy kis szilikonzsírral megtámogatva.

Augusztus 10-én írtam ide amit említettél. 2 éve használom ezzel a megoldással az autót és minden rendben. Erre a típusú váltóra sajnos nincs felújító készlet, maradt ez a megoldás :)

Share this post


Link to post
Share on other sites
12 órája, Maverick087 írta:

Augusztus 10-én írtam ide amit említettél. 2 éve használom ezzel a megoldással az autót és minden rendben. Erre a típusú váltóra sajnos nincs felújító készlet, maradt ez a megoldás :)

Akartam is kérdezni hogy lehet belőle vásárolni rövidet is? Mert alapból én zsugorcsőből méteres darabokat szoktam venni. 

Share this post


Link to post
Share on other sites

Sziasztok,

Segítsetek legyetek szívesek mert már tanácstalan vagyok. A probléma az, hogy az anyós oldali ablaktörlőm nem megfelelően működik, teljesen mindegy milyen lapátot teszek bele. 
Hella-val ugrált a szélvédőn most Bosoko van benne ezzel meg zajos. Biztos vagyok benne hogy a probléma az, hogy a vezető oldali lapáthoz képest ez túlságosan oda van szorítva a szélvédőhöz és mikor a fenti pozícióban átfordul akkor ad egy nagy ütés szerű hangot. DE HOGYAN TUDOM BEÁLLÍTANI??? Próbáltam más pozícióba rakni, magát a kart rögzítő anyát meglazítottam, de volt akkor hogy lelazult a tengelyről akkor összeakadtak...

Hozzá tartozik a storyhoz hogy az ablaktörlő mechanikát cseréltem egy bontottra és a karokat levettem, de ugyanúgy raktam vissza.  
Régi kocsikon még talán bejött az hogy a fém karokat lehetett hajlítgatni de az Astráé olyan vastag fém, hogy képtelenség normálisan. 

Hol keressem a hibát egyáltalán?? 

Előre is köszönöm

 

download.php?file=20190907v00qyifte.jpeg

Share this post


Link to post
Share on other sites

Sziasztok!

Komoly gondom van segítségeteket kérem. G astrám egyik percről a másikra megállt, 1 percre leállítottam aztán már nem indult el. Haza kellet húznunk.

Előzmény hogy mióta megvettem egyesbe indulásnál nagyon rángatott, ill inkább ugrált a motor a motortérben és néha nehezen indult be. Melegen erőtlenné vált ha nem is túlságosan. Tegnap előtt kicsit jobban meghúzattam mentünk még vele kb. 15 km leállítottam 1 percre és onnantól nem indult többet. Elvittem az egyik haveromhoz szerelő féle, azt mondta az üzemanyag eljut a karburátorig, de onnantól tovább nem, mintha az elektronika letiltaná. Megpróbálta kivillogtatni a hibát, de kiderült a kis ledet ügyesen kitörték belőle, hogy ne látszódjon vásárlásnál a motorhiba. Nem vállalta a forrasztást  úgyhogy hazahoztuk és megcsináltam én, sikerült is. A következő hibakódokat dobálta ki.

 

P0443=T.a.-kipárolgásgátlás-regenerálószelep funkció-rendellenesség

P0170=Tüzelőanyag-korrekció (Bank 1) funkció-rendellenesség

P0105=Magasságjeladó/szivócsőnyomás-jeladó funkció-rendellenesség

P1612 Immobiliser No Or Wrong Signal Immobiliser C-05

P0351=Gyújtótekercs A primer/szekunder funkció-rendellenesség

P0353=Gyújtótekercs C primer/szekunder funkció-rendellenesség

 

Azt mondja az utolsó kettő valószínű ő volt mikor szétszedte és ráindított, és talán a másodikat is.

Mi lehet a gond? Tud valaki ebben segíteni? Köszönöm előre is.

Share this post


Link to post
Share on other sites
1 órával ezelőtt, birotom írta:

Sziasztok!

Komoly gondom van segítségeteket kérem. G astrám egyik percről a másikra megállt, 1 percre leállítottam aztán már nem indult el. Haza kellet húznunk.

Előzmény hogy mióta megvettem egyesbe indulásnál nagyon rángatott, ill inkább ugrált a motor a motortérben és néha nehezen indult be. Melegen erőtlenné vált ha nem is túlságosan. Tegnap előtt kicsit jobban meghúzattam mentünk még vele kb. 15 km leállítottam 1 percre és onnantól nem indult többet. Elvittem az egyik haveromhoz szerelő féle, azt mondta az üzemanyag eljut a karburátorig, de onnantól tovább nem, mintha az elektronika letiltaná. Megpróbálta kivillogtatni a hibát, de kiderült a kis ledet ügyesen kitörték belőle, hogy ne látszódjon vásárlásnál a motorhiba. Nem vállalta a forrasztást  úgyhogy hazahoztuk és megcsináltam én, sikerült is. A következő hibakódokat dobálta ki.

 

P0443=T.a.-kipárolgásgátlás-regenerálószelep funkció-rendellenesség

P0170=Tüzelőanyag-korrekció (Bank 1) funkció-rendellenesség

P0105=Magasságjeladó/szivócsőnyomás-jeladó funkció-rendellenesség

P1612 Immobiliser No Or Wrong Signal Immobiliser C-05

P0351=Gyújtótekercs A primer/szekunder funkció-rendellenesség

P0353=Gyújtótekercs C primer/szekunder funkció-rendellenesség

 

Azt mondja az utolsó kettő valószínű ő volt mikor szétszedte és ráindított, és talán a másodikat is.

Mi lehet a gond? Tud valaki ebben segíteni? Köszönöm előre is.

Karburátor?! Szerelő féle? Van egy immo tiltás is. Próbáltad a sok próbálkozás (szerelgetés) előtt pót kulccsal is indítani (amiben van immo chip)? 

Share this post


Link to post
Share on other sites
11 órája, Janó32 írta:

Karburátor?! Szerelő féle? Van egy immo tiltás is. Próbáltad a sok próbálkozás (szerelgetés) előtt pót kulccsal is indítani (amiben van immo chip)? 

Bocs nem karbi nem tudom mi a neve mindegy is, a lényeg a hengerekhez már nem jut el az üzemanyag. Szerelő féle mert nem kocsikkal foglakozik, targonca szervizelés a munkája, de szereti az autókat is szerelni pechemre pont az opel nem a kedvence. Mondta is hogy ettől többet nem tud segíteni, azért hoztuk el tőle. Mért hozzá vittem? Mert a környékemen nincs megbízható szerelő aki 1 hónapon belül vállalta volna a szerelést, nekem meg kellene a kocsi melózni.

Immo tiltás, nincs pótkulcs 1 kulcs van fél éve azzal indítok, de nem tudok róla hogy lenne benne immo. Ha jól tudom minden indításnál oda kellene érinteni valami jeladóhoz hogy el tudjam indítani, eddig ilyet nem kellet csinálnom indult anélkül. Vagy már nem kell érinteni sehová úgy is felismeri és most lemerült az elem a kulcsban?

Share this post


Link to post
Share on other sites
16 órája, Maverick087 írta:

Sziasztok,

Segítsetek legyetek szívesek mert már tanácstalan vagyok. A probléma az, hogy az anyós oldali ablaktörlőm nem megfelelően működik, teljesen mindegy milyen lapátot teszek bele. 
Hella-val ugrált a szélvédőn most Bosoko van benne ezzel meg zajos. Biztos vagyok benne hogy a probléma az, hogy a vezető oldali lapáthoz képest ez túlságosan oda van szorítva a szélvédőhöz és mikor a fenti pozícióban átfordul akkor ad egy nagy ütés szerű hangot. DE HOGYAN TUDOM BEÁLLÍTANI??? Próbáltam más pozícióba rakni, magát a kart rögzítő anyát meglazítottam, de volt akkor hogy lelazult a tengelyről akkor összeakadtak...

Hozzá tartozik a storyhoz hogy az ablaktörlő mechanikát cseréltem egy bontottra és a karokat levettem, de ugyanúgy raktam vissza.  
Régi kocsikon még talán bejött az hogy a fém karokat lehetett hajlítgatni de az Astráé olyan vastag fém, hogy képtelenség normálisan. 

Hol keressem a hibát egyáltalán?? 

Előre is köszönöm

 

 

Próbáltad esetleg a két kart ( nem lapátot, magát a kart) felcserélni? Már ha egyformák, ezt nem tudom. Egy rugó szorítja oda a szélvédőhöz amin tudtommal nem lehet állítani. 

Share this post


Link to post
Share on other sites
1 óra, birotom írta:

Bocs nem karbi nem tudom mi a neve mindegy is, a lényeg a hengerekhez már nem jut el az üzemanyag. Szerelő féle mert nem kocsikkal foglakozik, targonca szervizelés a munkája, de szereti az autókat is szerelni pechemre pont az opel nem a kedvence. Mondta is hogy ettől többet nem tud segíteni, azért hoztuk el tőle. Mért hozzá vittem? Mert a környékemen nincs megbízható szerelő aki 1 hónapon belül vállalta volna a szerelést, nekem meg kellene a kocsi melózni.

Immo tiltás, nincs pótkulcs 1 kulcs van fél éve azzal indítok, de nem tudok róla hogy lenne benne immo. Ha jól tudom minden indításnál oda kellene érinteni valami jeladóhoz hogy el tudjam indítani, eddig ilyet nem kellet csinálnom indult anélkül. Vagy már nem kell érinteni sehová úgy is felismeri és most lemerült az elem a kulcsban?

Először is, minden G Astra gyárilag immobilizeres. A kulcsban van a jeladó, és nem kell hozzáérinteni semmihez, ha bedugod a gyújtáskapcsolóba, jó esetben magától felismeri hogy az a saját kulcsa és engedi elindítani vele az autót. Hogy ez a felismerés biztosan megtörténjen, én a kulcs bedugása után szoktam hagyni neki 2-3 másodpercet mielőtt elfordítom gyújtásra, mert ha bedugod és azonnal fordítod is, előfordulhat hogy nem ismeri fel a kulcsot, akkor szokott ez a hiba előfordulni.

De van ott még nagyobb baj is, a P0105 (szívócsőnyomás (a.k.a MAP-szenzor) jeladó hiba) és P0170 (tüzelőanyag-korrekció (avagy lambda-szonda) hiba) azt jelzi hogy nem megfelelő az üzemanyag-levegő keverék arány a hengerekben, valószínűleg emiatt rángat. A nem megfelelő keverési aránynak sok oka lehet, a fenti két hibakód csak a tünet, nem biztos hogy azok cseréjével megoldódik a probléma. Az autó ezzel a két hibakóddal azt próbálja közölni hogy fogalma sincs mennyi levegőt szív a motor (ezt mérné a MAP-szenzor), így hát nem tudja mennyi üzemanyagot keverjen hozzá, amitől vagy túl dús, vagy túl szegény lesz a keverék, ezért rángat a motor. A lambda-szonda hiba is erre utal: az méri a kipufogógáz oxigéntartalmát, ami a jelek szerint vagy túl sok (=szegény a keverék), vagy túl kevés (azaz dús). De hogy kiderüljön mi a hiba pontos oka, komolyan át kell nézni az üzemanyagbefecskendező rendszert, a kipufogóoldalt és a szívóóoldalt, mert lehet hogy csak egy repedés vagy lyuk van a szívócsövön a MAP-szenzor után ahol többletlevegő áramlik be amiről a motorvezérlő már nem tud és ezért szegény a keverék, de az is lehet hogy tényleg a befecskendezők nem jók. Sőt, akár még a kipufogócsövön is lehet lyuk a lambda-szonda előtt, amitől a kipufogógázban túl sok lesz az oxigén, és így a lambdaszonda által mért értékek eltérnek attól amit a MAP-szenzor mér, ezért a hibakód.

De persze az sem derül ki az írásodból hogy ezek mind aktív hibakódok-e amik mind jelen vannak, vagy csak korábban előfordult és a memóriában ragadt tárolt hibakódok amik már nem aktívak... egy szó mint száz, el kéne vinned az autót egy rendes szerelőhöz aki ért is hozzá.

Hogy addig is tudod-e így használni? Tudod, én sokáig jártam így egy Corsával (nem az akarat nem volt meg a javításra, hanem több szerelő sem találta a hibát) ha együtt tudsz élni a rángatással akkor az általános következmény  a megemelkedett fogyasztás (akár 1-2 literrel is) és károsanyag kibocsájtás, de a legrosszabb esetben (ez azért ritkn szokott előfordulni) ha szegény a keverék és nincs meg a benzin hűtő hatása a hengerekben, akkor hosszú távon át is éghetnek a szelepek vagy a dugattyú, ami motorgenerált jelent.

Share this post


Link to post
Share on other sites
6 órája, tgabika76 írta:

Először is, minden G Astra gyárilag immobilizeres. A kulcsban van a jeladó, és nem kell hozzáérinteni semmihez, ha bedugod a gyújtáskapcsolóba, jó esetben magától felismeri hogy az a saját kulcsa és engedi elindítani vele az autót. Hogy ez a felismerés biztosan megtörténjen, én a kulcs bedugása után szoktam hagyni neki 2-3 másodpercet mielőtt elfordítom gyújtásra, mert ha bedugod és azonnal fordítod is, előfordulhat hogy nem ismeri fel a kulcsot, akkor szokott ez a hiba előfordulni.

De van ott még nagyobb baj is, a P0105 (szívócsőnyomás (a.k.a MAP-szenzor) jeladó hiba) és P0170 (tüzelőanyag-korrekció (avagy lambda-szonda) hiba) azt jelzi hogy nem megfelelő az üzemanyag-levegő keverék arány a hengerekben, valószínűleg emiatt rángat. A nem megfelelő keverési aránynak sok oka lehet, a fenti két hibakód csak a tünet, nem biztos hogy azok cseréjével megoldódik a probléma. Az autó ezzel a két hibakóddal azt próbálja közölni hogy fogalma sincs mennyi levegőt szív a motor (ezt mérné a MAP-szenzor), így hát nem tudja mennyi üzemanyagot keverjen hozzá, amitől vagy túl dús, vagy túl szegény lesz a keverék, ezért rángat a motor. A lambda-szonda hiba is erre utal: az méri a kipufogógáz oxigéntartalmát, ami a jelek szerint vagy túl sok (=szegény a keverék), vagy túl kevés (azaz dús). De hogy kiderüljön mi a hiba pontos oka, komolyan át kell nézni az üzemanyagbefecskendező rendszert, a kipufogóoldalt és a szívóóoldalt, mert lehet hogy csak egy repedés vagy lyuk van a szívócsövön a MAP-szenzor után ahol többletlevegő áramlik be amiről a motorvezérlő már nem tud és ezért szegény a keverék, de az is lehet hogy tényleg a befecskendezők nem jók. Sőt, akár még a kipufogócsövön is lehet lyuk a lambda-szonda előtt, amitől a kipufogógázban túl sok lesz az oxigén, és így a lambdaszonda által mért értékek eltérnek attól amit a MAP-szenzor mér, ezért a hibakód.

De persze az sem derül ki az írásodból hogy ezek mind aktív hibakódok-e amik mind jelen vannak, vagy csak korábban előfordult és a memóriában ragadt tárolt hibakódok amik már nem aktívak... egy szó mint száz, el kéne vinned az autót egy rendes szerelőhöz aki ért is hozzá.

Hogy addig is tudod-e így használni? Tudod, én sokáig jártam így egy Corsával (nem az akarat nem volt meg a javításra, hanem több szerelő sem találta a hibát) ha együtt tudsz élni a rángatással akkor az általános következmény  a megemelkedett fogyasztás (akár 1-2 literrel is) és károsanyag kibocsájtás, de a legrosszabb esetben (ez azért ritkn szokott előfordulni) ha szegény a keverék és nincs meg a benzin hűtő hatása a hengerekben, akkor hosszú távon át is éghetnek a szelepek vagy a dugattyú, ami motorgenerált jelent.

Köszönöm a hasznos tanácsot, mindenesetre megpróbálom hogy elemet cserélek de kevés esélyt adok neki, mert mikor leállítottam arra az 1 percre és indítóztam, volt vagy 2-3 pöfentés aztán semmi, ha vártam vele kicsit szintén, de ehhez várni kellet vele pár percet. mikor már teljesen kihűlt a motor viszont teljesen semmi.  A hibakódok lehetnek beragadtak mert nem világított a motorhiba lámpa, nem lehet tudni melyik lehet aktív, de gyanítom aktív mert oka volt hogy kitörték a ledet.

Ja a rángatást el tudnám viselni amíg meg nem lesz csináltatva, csak most be se indul :)

Edited by birotom

Share this post


Link to post
Share on other sites

Az utóbbi időben néhány indításkor sercegett az önindítóm (nem mindig csinálta), majd egyszer csak nem indult az autó... kulcs fordításra semmi pörgés/kattanás. SOS volt a helyzet, mert éppen vidéken állt meg az autó. Kicserélték a szénkefét, mert az kuka volt már. Megjavult a kocsi, de csak rövid ideig tartott a csoda. Ma este esőben próbáltam odébb állni, és nem sercegő hang volt, hanem felpörgés-szerű próbálkozás csupán.... Ezt az önindítót 2010-ben cserélte az előző tulaj, viszont utángyártott került bele akkor. Nálam majdnem 9 évet üzemelt. Nem szeretném javíttatni. Mit ajánlatok? Keressek hibás gyári (Bosh?) önindítót és vegyek egy új/felújítottat? Cseredarab szükséges hozzá, de gondolom az utángyártott nem felel meg.

Edited by gedikart

Share this post


Link to post
Share on other sites
34 perce, gedikart írta:

Az utóbbi időben néhány indításkor sercegett az önindítóm (nem mindig csinálta), majd egyszer csak nem indult az autó... kulcs fordításra semmi pörgés/kattanás. SOS volt a helyzet, mert éppen vidéken állt meg az autó. Kicserélték a szénkefét, mert az kuka volt már. Megjavult a kocsi, de csak rövid ideig tartott a csoda. Ma este esőben próbáltam odébb állni, és nem sercegő hang volt, hanem felpörgés-szerű próbálkozás csupán.... Ezt az önindítót 2010-ben cserélte az előző tulaj, viszont utángyártott került bele akkor. Nálam majdnem 9 évet üzemelt. Nem szeretném javíttatni. Mit ajánlatok? Keressek hibás gyári (Bosh?) önindítót és vegyek egy új/felújítottat? Cseredarab szükséges hozzá, de gondolom az utángyártott nem felel meg.

Szia.Nekem 25 ért adtak néhány éve autósboltban.Le kellett adni a rosszat.Semmi gond vele.

Share this post


Link to post
Share on other sites
9 perce, kingblue írta:

Szia.Nekem 25 ért adtak néhány éve autósboltban.Le kellett adni a rosszat.Semmi gond vele.

Köszi. Ezek szerint nem muszáj eredetit/típus azonosat leadni?

Share this post


Link to post
Share on other sites
2 perce, gedikart írta:

Köszi. Ezek szerint nem muszáj eredetit/típus azonosat leadni?

A leadott öninditón van tipusszám.Az alapján adták a másikat.

Share this post


Link to post
Share on other sites
2 perce, gedikart írta:

Oké. Viszont az enyém utángyártott, én viszont jobbat szeretnék ettől.

A jótól miért kell jobb.Nem csak le van festve hanem kivan cserélve benne szinte minden.Négy éve kifogástalanul működik.De vehetsz újat is.100 körül kapsz.Ahogy gondolod

Share this post


Link to post
Share on other sites
3 perce, kingblue írta:

A jótól miért kell jobb.Nem csak le van festve hanem kivan cserélve benne szinte minden.Négy éve kifogástalanul működik.De vehetsz újat is.100 körül kapsz.Ahogy gondolod

Azt hallottam, hogy az utángyártottakhoz kevésbe jellemző, hogy van alkatrész. És ha tönkremegy, akkor komplett csere.

Share this post


Link to post
Share on other sites
11 perce, gedikart írta:

Azt hallottam, hogy az utángyártottakhoz kevésbe jellemző, hogy van alkatrész. És ha tönkremegy, akkor komplett csere.

Nem nagyon szokott azért az öninditó sűrün tönkremenni.De mégegyszer mondom ha nem bízol a felujitottban akkor marad az új. Borsos áron.Nincs más alternatíva.

Share this post


Link to post
Share on other sites

Nem sok alkatrész van az önindítóban ami ilyenkor szóba jöhet, én itt rendeltem típus alapján, aztán kicseréltem benne mindent: https://www.autosboltgesztely.hu/termekek/elektronika-gyujtas/onindito-alkatreszek/ Meg kell keresni a nevét-számát meg lehet nézni van -e hozzá, ami kell. Nyilván kicsit melós a dolog, le kell venni, meg kell nézni mi a baja, de nem egy bonyolult művelet. 

http://918P8270497.jpg

Bocs a sz*r képért.

Share this post


Link to post
Share on other sites
8 órája, gedikart írta:

Inkább hajlok az új/felújított felé. Töltöttem fel egy videót/hangot az indítási kísérletről:

https://drive.google.com/file/d/1ZA0BsRDfM4A1yTA6A40Xe8HAqOoOLNGW/view?usp=sharing

Ezzel elégé leszűkíted a kört, mivel forgat, bronzkefe, forgórész, behúzótekercs kiesik a játékból. Ez bolygómű hibának tűnik, vagy bendixnek. Ha állandóan csinálja az első ha csak néha akkor a második. 

  • Thanks 1

Share this post


Link to post
Share on other sites

Sziasztok!

Lenne még kérdésem a G astra hibakód kiolvasásával kapcsolatban. Hogy ha a hibakódokat kivillogja, vagyis a végére ér a listának, azt jelzi valahogy vagy kezdi előröl a villogást? A másik kérdésem, hogy a legutolsó hiba amit tárolt, az a legvégére kerül vagy az lesz a legelső amit elkezd kivillogni?

Azért kérdezem mert az első próbálkozásnál amikor láthatóan ismétlődő számokat kaptam, abbahagytam mert azt hittem hogy ismétli magát. De a kíváncsiság csak visszavitt, és kiderült hogy van ott még bőven, újabb hibák is előkerültek csakhogy se eleje se vége, egy teljes lapot teleírtam de még mindig nyomta. Már jojózott a szemem és feladtam. Van benne olyan is amire nem is találtam a listába megfelelőt. Válaszokat előre is köszönöm.

Share this post


Link to post
Share on other sites
30 perce, birotom írta:

Sziasztok!

Lenne még kérdésem a G astra hibakód kiolvasásával kapcsolatban. Hogy ha a hibakódokat kivillogja, vagyis a végére ér a listának, azt jelzi valahogy vagy kezdi előröl a villogást? A másik kérdésem, hogy a legutolsó hiba amit tárolt, az a legvégére kerül vagy az lesz a legelső amit elkezd kivillogni?

Azért kérdezem mert az első próbálkozásnál amikor láthatóan ismétlődő számokat kaptam, abbahagytam mert azt hittem hogy ismétli magát. De a kíváncsiság csak visszavitt, és kiderült hogy van ott még bőven, újabb hibák is előkerültek csakhogy se eleje se vége, egy teljes lapot teleírtam de még mindig nyomta. Már jojózott a szemem és feladtam. Van benne olyan is amire nem is találtam a listába megfelelőt. Válaszokat előre is köszönöm.

Ha a végére ért, akkor kezdi elölről, de hogy melyik kódot villogja először, azt nem tudom. Én a kódok szám szerint növekvő sorrendjére tippelnék, bár amióta van Op-Com-om, már nem villogtattam, évek óta.:blush:

Share this post


Link to post
Share on other sites
19 órája, Bmájki írta:

Én a Csergőnél vettem tavaly Remy-t, 26e. volt. Nem kellett leadni a régit. Motorkód a lapján néztük ki a rendszerből.

Köszi, végül vettem egy Valeo felújítottat 1 év garanciával (22e)

19 órája, zotya975 írta:

Ezzel elégé leszűkíted a kört, mivel forgat, bronzkefe, forgórész, behúzótekercs kiesik a játékból. Ez bolygómű hibának tűnik, vagy bendixnek. Ha állandóan csinálja az első ha csak néha akkor a második. 

Elég beteges hangja volt, és már többször nem akartam javíttatni. Nem is jöttem volna ki olcsóbban, és az idő is pénz. :)
Azért aki kitalálta ezt az önindító rögzítést... Igaz már este volt tengap, de nem 5 perces művelet - Ladán kb annyi volt, és még akna sem kellett hozzá. Az Astránál pedig szívtam a csavarral, ami a teskábelt is rögzíti. El van dugva, és az anyát még le tudtam szedni dugós kulccsal, de az alatta levő tőcsavar+anya
megtréfált.  Jobb lett volna egy hosszított dugós kulcs, de annak hiányában maradt a szenvedés a csillagvillással (és mire kitekertem...)

Edited by gedikart

Share this post


Link to post
Share on other sites
On 2019. 09. 09. at 20:15, gedikart írta:

Az utóbbi időben néhány indításkor sercegett az önindítóm (nem mindig csinálta), majd egyszer csak nem indult az autó... kulcs fordításra semmi pörgés/kattanás. SOS volt a helyzet, mert éppen vidéken állt meg az autó. Kicserélték a szénkefét, mert az kuka volt már. Megjavult a kocsi, de csak rövid ideig tartott a csoda. Ma este esőben próbáltam odébb állni, és nem sercegő hang volt, hanem felpörgés-szerű próbálkozás csupán.... Ezt az önindítót 2010-ben cserélte az előző tulaj, viszont utángyártott került bele akkor. Nálam majdnem 9 évet üzemelt. Nem szeretném javíttatni. Mit ajánlatok? Keressek hibás gyári (Bosh?) önindítót és vegyek egy új/felújítottat? Cseredarab szükséges hozzá, de gondolom az utángyártott nem felel meg.

Hello,

A Valeo önindítóknak van egy típushibája, mégpedig az, hogy a házon ragasztással rögzített 4db állandó mágnes ragaszása elengedhet és a mágnes a forgórészre tapadva önálló életet kezd. Erre én is az önindítót leszedve és az interneten kutakodva találtam.
A hibajelenség:
- indítózáskor furcsa hang (nem a bendix-recsegése), kicsit koppanós, mintha a behúzótekercs adná és utána ha forog az önindító inkább olyan sercegős.
- a kulcs elfordításakor teljes BLACK-OUT, majd következő próbálkozáskor normálisan indít.

A hiba leírását előbb egy svájci, majd egy Dél-afrikai BMW motoros fórumon angol nyelven találtam meg, mivel ezekbe a motorkerékpárokba is bőven jutott az ominózus Valeo indítómotorból:

https://www.schweizerschrauber.ch/mot/r-elec.html
http://www.largiader.com/tech/valeo/

Az enyémben az egyik mágnes leszakadt és feltapadt a forgórészre, majd ahogyan elforgott a forgórésszel, a következő mágnest palást mentén félbetörte és azzal együtt hol beszorult- hol el tudott forogni. Ebből adódott a furcsa zaj ill a teljes Black-out indításkor.

Én egy felújított fél évig garis eredetit raktam be, mert az utángyártott kínairól nagyon lesújtó véleményt mondott az ember. Álláspontja szerint, szét sem szedi a cserébe leadott motorokat, nem tudja felújítani olyan vackerájok. Árban ugyanannyi volt, mint az utángyártott kínai.

Az otthoni felújítás annyiban meggondolandó, hogy ha szabályoztatni kell a kommutátort, akkor azzal számolni kell. Egyébként minden kapható, maga a ház a mágnesekkel kb.5000 Forint. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.