Jump to content
hemi

Általános műszaki problémák!

Recommended Posts

59 perce, KMiki írta:

Hello,

A Valeo önindítóknak van egy típushibája, mégpedig az, hogy a házon ragasztással rögzített 4db állandó mágnes ragaszása elengedhet és a mágnes a forgórészre tapadva önálló életet kezd. Erre én is az önindítót leszedve és az interneten kutakodva találtam.
A hibajelenség:
- indítózáskor furcsa hang (nem a bendix-recsegése), kicsit koppanós, mintha a behúzótekercs adná és utána ha forog az önindító inkább olyan sercegős.
- a kulcs elfordításakor teljes BLACK-OUT, majd következő próbálkozáskor normálisan indít.

 

Köszi, Nálam a hibás/sercegő darab valószínűleg kínai volt. Nincs rajta azonosító. A mostani Valeo (felújított) 1 év garival. Állítólag Opeleknél jellemző, hogy a gyújtáskapcsoló hibájából leég az önindító, olyan mintha tovább indítózna az ember, miután már beindult a motor.

Edited by gedikart

Share this post


Link to post
Share on other sites
5 órája, gedikart írta:

Köszi, végül vettem egy Valeo felújítottat 1 év garanciával (22e)

Elég beteges hangja volt, és már többször nem akartam javíttatni. Nem is jöttem volna ki olcsóbban, és az idő is pénz. :)
Azért aki kitalálta ezt az önindító rögzítést... Igaz már este volt tengap, de nem 5 perces művelet - Ladán kb annyi volt, és még akna sem kellett hozzá. Az Astránál pedig szívtam a csavarral, ami a teskábelt is rögzíti. El van dugva, és az anyát még le tudtam szedni dugós kulccsal, de az alatta levő tőcsavar+anya
megtréfált.  Jobb lett volna egy hosszított dugós kulcs, de annak hiányában maradt a szenvedés a csillagvillással (és mire kitekertem...)

Alapból a 8 szelepes motoroknál is nehéz hozzáférni, pedig ott kisebb a hengerfej, az egyik csavarhoz lentről a másikhoz fentről. Tudom utólag szólok de az akkusarut nem árt levenni az önindítónál fix táp van védelem nélkül. 

Share this post


Link to post
Share on other sites
5 órája, gedikart írta:

Köszi, végül vettem egy Valeo felújítottat 1 év garanciával (22e)

Elég beteges hangja volt, és már többször nem akartam javíttatni. Nem is jöttem volna ki olcsóbban, és az idő is pénz. :)
Azért aki kitalálta ezt az önindító rögzítést... Igaz már este volt tengap, de nem 5 perces művelet - Ladán kb annyi volt, és még akna sem kellett hozzá. Az Astránál pedig szívtam a csavarral, ami a teskábelt is rögzíti. El van dugva, és az anyát még le tudtam szedni dugós kulccsal, de az alatta levő tőcsavar+anya
megtréfált.  Jobb lett volna egy hosszított dugós kulcs, de annak hiányában maradt a szenvedés a csillagvillással (és mire kitekertem...)

Alapból a 8 szelepes motoroknál is nehéz hozzáférni, pedig ott kisebb a hengerfej, az egyik csavarhoz lentről a másikhoz fentről. Tudom utólag szólok de az akkusarut nem árt levenni az önindítónál fix táp van védelem nélkül. 

Szerk: valamiért dupláztam, bocsi. 

Share this post


Link to post
Share on other sites
21 perce, zotya975 írta:

Alapból a 8 szelepes motoroknál is nehéz hozzáférni, pedig ott kisebb a hengerfej, az egyik csavarhoz lentről a másikhoz fentről. Tudom utólag szólok de az akkusarut nem árt levenni az önindítónál fix táp van védelem nélkül. 

Szerk: valamiért dupláztam, bocsi. 

Van speciális öninditó kulcs.Hajlitott kivitelű pont a felső eldugott csavarhoz.De ha egy 13-as csőkulcsot meghosszabítasz egy belevaló imbuszkulccsal akkor az elér az öninditó végéig.Igy könnyebben ki lehet csavarni.

Share this post


Link to post
Share on other sites
11 perce, kingblue írta:

Van speciális öninditó kulcs.Hajlitott kivitelű pont a felső eldugott csavarhoz.De ha egy 13-as csőkulcsot meghosszabítasz egy belevaló imbuszkulccsal akkor az elér az öninditó végéig.Igy könnyebben ki lehet csavarni.

A saját ( mostani) motoromon még nem próbáltam levenni, igazából szerintem még nem is láttam, csak egyszer amikor vásárlás után aláfeküdtem hogy lent mi újság. 

  • Like 1

Share this post


Link to post
Share on other sites

Betettem az új önindítót, szépen teker, de az autó nem akar beindulni... csere gyertyát és trafót holnap ki tudok próbálni, de pl üzemanyag nyomást tudok méretni, vagy ahhoz járó motor kell? Esetleg valamelyik relé? Kínai opcomom van, ha bármire tudnám használni ebben a helyzetben.

Edited by gedikart

Share this post


Link to post
Share on other sites
5 órája, gedikart írta:

Betettem az új önindítót, szépen teker, de az autó nem akar beindulni... csere gyertyát és trafót holnap ki tudok próbálni, de pl üzemanyag nyomást tudok méretni, vagy ahhoz járó motor kell? Esetleg valamelyik relé? Kínai opcomom van, ha bármire tudnám használni ebben a helyzetben.

Tudtommal ahogy van forgásjel a holtpont vagy főtengely jeladótól akkor indítja a pumpát így van üanyag nyomás is. De elvileg meg is kell tartania, tehát ha napokat állt az autó akkor is van még nyomás. 

Share this post


Link to post
Share on other sites
7 órája, zotya975 írta:

Tudtommal ahogy van forgásjel a holtpont vagy főtengely jeladótól akkor indítja a pumpát így van üanyag nyomás is. De elvileg meg is kell tartania, tehát ha napokat állt az autó akkor is van még nyomás. 

Köszi! Este kivettem a gyertyákat, megtisztogattam. Ma reggel átraktam apám kocsijából két lilás színű relét. Az egyik az AC pumpáért felel, a másikat nem tudom. Semmi változás nem volt, csak tekert tovább az önindító (de mivel ez új, szép szaporán). Visszatettem a másik Astrába a két relét, de az én autómnál valamiért elfelejtettem az AC relét visszatenni. Láttam a hibakódot, akkor esett le, hogy nem tettem vissza. Ezután csodák csodája, 2-3 indítás után beröffent a motor. Nem tudom, hogy mi lehetett az oka, mert este levettem a légszűrőházat, a fojtószelep csövét is, hogy minél több levegőt kapjon (ha esetleg ez is meg tudná szívni magát benyával). Szóval a csere-vissza után valamiért rendbejött.

Eredetileg szakadó esőben próbáltam odébb állni az autóval hétfő este (előtte vasárnap lett leparkolva, de csak félreállva - aznap nem közlekedett). Ahogy indítottam, éreztem, hogy nem kapja el, és a hangja is megváltozott/legyengült. Utána feltettem a videót, ahol elég gyengén/furán szól az önindító. Szóval nem tudom hogy az önindító miatt állhatott-e le, és nem indult a motor, de most már remélem jó lesz. Azóta mentem vele, 7 km-t, kb 3x is beindult, nagyon fürge az önindító.

Edited by gedikart

Share this post


Link to post
Share on other sites
3 órája, gedikart írta:

Köszi! Este kivettem a gyertyákat, megtisztogattam. Ma reggel átraktam apám kocsijából két lilás színű relét. Az egyik az AC pumpáért felel, a másikat nem tudom. Semmi változás nem volt, csak tekert tovább az önindító (de mivel ez új, szép szaporán). Visszatettem a másik Astrába a két relét, de az én autómnál valamiért elfelejtettem az AC relét visszatenni. Láttam a hibakódot, akkor esett le, hogy nem tettem vissza. Ezután csodák csodája, 2-3 indítás után beröffent a motor. Nem tudom, hogy mi lehetett az oka, mert este levettem a légszűrőházat, a fojtószelep csövét is, hogy minél több levegőt kapjon (ha esetleg ez is meg tudná szívni magát benyával). Szóval a csere-vissza után valamiért rendbejött.

Eredetileg szakadó esőben próbáltam odébb állni az autóval hétfő este (előtte vasárnap lett leparkolva, de csak félreállva - aznap nem közlekedett). Ahogy indítottam, éreztem, hogy nem kapja el, és a hangja is megváltozott/legyengült. Utána feltettem a videót, ahol elég gyengén/furán szól az önindító. Szóval nem tudom hogy az önindító miatt állhatott-e le, és nem indult a motor, de most már remélem jó lesz. Azóta mentem vele, 7 km-t, kb 3x is beindult, nagyon fürge az önindító.

Lehetett egy kontakhiba is valamelyik csatlakozónál, vagy relénél amiket mozgattál. 

Share this post


Link to post
Share on other sites
On 2019. 09. 10. at 20:34, tgabika76 írta:

Ha a végére ért, akkor kezdi elölről, de hogy melyik kódot villogja először, azt nem tudom. Én a kódok szám szerint növekvő sorrendjére tippelnék, bár amióta van Op-Com-om, már nem villogtattam, évek óta.:blush:

Köszi a választ, hát ebből diagnosztika lesz úgy néz ki, annyit azért észrevettem hogy időrendbe teszi ahogy tárol úgy adja sorba

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.