Jump to content
Qpack

Légkondicionáló rendszer (klíma) és fűtőrendszer

Recommended Posts

On 2019. 06. 10. at 16:17, Stofl írta:

Tapasztaltam már. Nálam elöszökött a gáz. Kompresszor tömszelence csere lett. De első körben ventilátor fokozatok ellenőrzése, mágnes tekercs mérése, gáznyomás ellenőrzés, majd klímás...

Úgy néz ki, hogy a kompresszor ment tönkre... 

Share this post


Link to post
Share on other sites
2 órája, DarthVödör írta:

Először is gondolkodj mielőtt kérdezel.

Másodszor Google a barátod, csak jól kell feltenni a kérdést. 

Sztem ne nyúlj hozzá, csak ha van felszerelésed. R134a gázt lefelyteni, kompresszort szétszedni, tömítést kicserélni, PAO68 olajjal feltölteni, visszaszerelni, nyomáspróba és szivárgás vizsgálat, majd R134a gázt az előírt mennyiséget visszatölteni.

Igen, klíma nélküli autót is lehet használni...

Lehetőleg próbálom megoldani úgy, hogy másnak minél kevesebbet kelljen hozzányúlni. Nyilván nincs gépem, mert ha lenne, akkor ezzel foglalkoznék és nem kérdeznék. Talán az járható, hogy elviszem klímáshoz lefejtetni a gázt és feljegyzem a mennyiséget, majd a művelet után újra elviszem feltöltetni. PAO68 olaj van benne gyárilag is? Ha a gyári olaj nem pont ilyen és a (kiöntés utáni) maradék olaj keveredik ezzel, nem okoz gondot? (Az utolsó cseppig nyilván nem fogom tudni kiönteni.) Hol találok infót az olaj feltöltési mennyiségről?

Share this post


Link to post
Share on other sites
12 órája, freddy_ írta:

Lehetőleg próbálom megoldani úgy, hogy másnak minél kevesebbet kelljen hozzányúlni. Nyilván nincs gépem, mert ha lenne, akkor ezzel foglalkoznék és nem kérdeznék. Talán az járható, hogy elviszem klímáshoz lefejtetni a gázt és feljegyzem a mennyiséget, majd a művelet után újra elviszem feltöltetni. PAO68 olaj van benne gyárilag is? Ha a gyári olaj nem pont ilyen és a (kiöntés utáni) maradék olaj keveredik ezzel, nem okoz gondot? (Az utolsó cseppig nyilván nem fogom tudni kiönteni.) Hol találok infót az olaj feltöltési mennyiségről?

https://kepkuldes.com/image/HvXDxj

  • Like 1

Share this post


Link to post
Share on other sites
8 órája, astra 1 írta:

Szuper, nagyon köszönöm!

Az általam látottak és itt kapott megerősítések alapján biztos voltam benne, hogy a klímakompresszorból szivárog az aranysárga színű olaj. Ma volt az autó műszakin. A vizsgabiztos szerint a motorolaj szivárog, de a szivárgás pontos helyét nem tudta megállapítani (ahogyan én sem). Szerinte ha a klímakompresszorból ekkora mennyiségű olaj eltávozott volna, akkor már rég nem működne (tökéletesen működik). Szerintem csak bontással (burkolatok, szíjtárcsák levételével) lehetne meglátni az olajszivárgás pontos helyét, ezért innentől találgatás helyett szerelőre bízom és igyekszem a megfelelő témában megírni a tanulságot.

Share this post


Link to post
Share on other sites
Posted (edited)

Van egy hibajelenségem, a venti 1, 2, 3-on nem megy, csak 4-es fokozaton, valszeg előtét ellenállás lesz. Cromaxon találtam is gyárit, behr klímához barátságos 3000ft-ért. Azért nézelődtem még erre-arra és látok vmi sok tűs/lábas alkatrészt, ami "Opel fűtőmotor (ventilátor) ellenállás" néven fut (cikkszám 90512510), Astra G, H stb. típusokhoz, 25000-től felfelé. Szeretném azt hinni, hogy nekem az olcsóbbik kell. Vkinek van ebben tapasztalata?

Edited by vazul

Share this post


Link to post
Share on other sites
2 órája, vazul írta:

Van egy hibajelenségem, a venti 1, 2, 3-on nem megy, csak 4-es fokozaton, valszeg előtét ellenállás lesz. Cromaxon találtam is gyárit, behr klímához barátságos 3000ft-ért. Azért nézelődtem még erre-arra és látok vmi sok tűs/lábas alkatrészt, ami "Opel fűtőmotor (ventilátor) ellenállás" néven fut (cikkszám 90512510), Astra G, H stb. típusokhoz, 25000-től felfelé. Szeretném azt hinni, hogy nekem az olcsóbbik kell. Vkinek van ebben tapasztalata?

Tapasztalatom ugyan nincs, de utánanéztem a cikkszámnak amit írtál, és kiderült hogy az a nagyon drága soklábas izé a digitklímáshoz való. Ha neked nem olyan van, akkor fellélegezhetsz.

  • Thanks 1

Share this post


Link to post
Share on other sites
5 perce, tgabika76 írta:

Tapasztalatom ugyan nincs, de utánanéztem a cikkszámnak amit írtál, és kiderült hogy az a nagyon drága soklábas izé a digitklímáshoz való. Ha neked nem olyan van, akkor fellélegezhetsz.

Aham, láma vagyok, tényleg az a digitklímáshoz való, köszi.

Share this post


Link to post
Share on other sites
On 2019. 06. 23. at 20:35, Janó32 írta:

Úgy néz ki, hogy a kompresszor ment tönkre... 

Érdemes nem az első műhelynél leragadni... Volt egy 140-es ajánlat teljes kompresszor cserére, ma fizettem 40-et egy mágnestekercs cseréért, szereléssel, nyomáspróbával, töltéssel, kb13fokos levegőt fúj... 

Share this post


Link to post
Share on other sites
2 órája, Janó32 írta:

Érdemes nem az első műhelynél leragadni... Volt egy 140-es ajánlat teljes kompresszor cserére, ma fizettem 40-et egy mágnestekercs cseréért, szereléssel, nyomáspróbával, töltéssel, kb13fokos levegőt fúj... 

Bár nekem ( még) nincs klímám, de nem 10-fok alatti levegőt illene fújnia? Vagy ez nem törvényszerű?

Share this post


Link to post
Share on other sites
9 órája, zotya975 írta:

Bár nekem ( még) nincs klímám, de nem 10-fok alatti levegőt illene fújnia? Vagy ez nem törvényszerű?

Nem tudom hol/hogyan szokás mérni, én tavaly egy húshőmérőt dugtam a középső szellőzőrostélyba, belső levegő keringetésre állítottam a fűtést, 2. fokozatra a ventillátort és hogy középre (testre) fújjon. Bekapcsoltam a klímát, és pár perc alapjáraton járatás után +3°C-os levegő jött a rostélyból... nyilván ez a kocsiban nem érződik ilyen hidegnek, de a 13° szerintem is már túl sok...

 

Share this post


Link to post
Share on other sites
2 órája, tgabika76 írta:

Nem tudom hol/hogyan szokás mérni, én tavaly egy húshőmérőt dugtam a középső szellőzőrostélyba, belső levegő keringetésre állítottam a fűtést, 2. fokozatra a ventillátort és hogy középre (testre) fújjon. Bekapcsoltam a klímát, és pár perc alapjáraton járatás után +3°C-os levegő jött a rostélyból... nyilván ez a kocsiban nem érződik ilyen hidegnek, de a 13° szerintem is már túl sok...

 

Hát gondolom az sem mindegy pontosan hol mérünk, még bent a csőben vagy a már kifújt levegőt a rostély előtt. Amúgy én is húshőmérővel szoktam garázdálkodni. :-)

http://78614292463_1113073132112.jpg

Share this post


Link to post
Share on other sites
12 órája, zotya975 írta:

Bár nekem ( még) nincs klímám, de nem 10-fok alatti levegőt illene fújnia? Vagy ez nem törvényszerű?

Passz... De így használva jónak tűnik, percek alatt érezhetően lehűti a kombi utasterét ami a napon állt tegnap egész nap... Majd ha jöna a nagyobb meleg meg kimegyek vele városból (hosszabb útra, ott használjuk csak) akkor kiderül... Amit fúj már-már kellemetlen ha ránk fújja meg a lábunkra közvetlenül, ami ennél hidegebb az nem tudom milyen lehet... Kb ilyesmi szüleim 33k km-es SX4-ébe is a klíma érzetre. Meg gondolom nagyon nem mindegy h mennyi idős-mennyit futott rendszer, mégis csak 17 éves autó lassan 160k km, az egéaz rendszerben a mágnestekercs ami immáron nem gyári... 

Share this post


Link to post
Share on other sites
4 órája, Janó32 írta:

Passz... De így használva jónak tűnik, percek alatt érezhetően lehűti a kombi utasterét ami a napon állt tegnap egész nap... Majd ha jöna a nagyobb meleg meg kimegyek vele városból (hosszabb útra, ott használjuk csak) akkor kiderül... Amit fúj már-már kellemetlen ha ránk fújja meg a lábunkra közvetlenül, ami ennél hidegebb az nem tudom milyen lehet... Kb ilyesmi szüleim 33k km-es SX4-ébe is a klíma érzetre. Meg gondolom nagyon nem mindegy h mennyi idős-mennyit futott rendszer, mégis csak 17 éves autó lassan 160k km, az egéaz rendszerben a mágnestekercs ami immáron nem gyári... 

Igazából ez a lényeg. :)

Share this post


Link to post
Share on other sites

Sziasztok
Adott egy 99-es Astra x16szr motorral aminek nem működik a klímája, voltam 3 szervizben is de mindenhol hülyének néztek, eltérőek voltak a diagnózisok műhelyenként, de amiben eggyet értettek, hogy a kompresszorom rossz, elvan valahol egy cső tömődve és lyukas valahol a rendszer. Mindezt megcsinálnák valami csillagászati összegért.
miért is néztek hülyének?
1. Mikor mondtam nekik, hogy ki lett cserélve az ECU azóta nem dolgozik a kompresszor (nem vittem vissza a szerelőhöz mert örültem, hogy hajtható az autó klímát előtte se használtam, nem is érdekelt) előtte se volt benne gáz, de annyi legalább volt benne hogy bekapcsoljon. Kérdezem nem-e lehet valami köze hozzá? Nem-e elektronikai gond miatt nem kapcsol a kompresszor mindenhol rögtön rávágták, hogy nem ez biztos kompresszor hiba, de meg se nézték
2. Volt gond a nyomáskapcsolóval mert hidegen is bekapcsolt mind 2 ventilátor mikor meg lett kocogtatva az érzékelő akkor kikapcsolt.
3. Mindenhol telenyomták valami zöld trutyival ,hogy megnézzék lyukas-e. Sehol nem szivárgott ,mikor rákérdeztem, hogy hol van a zöld festék akkor csak annyit mondtak biztos lyukas a rendszer csak nem látni...
Ez egy éve történt elegem lett a sok szélhámosból és szétszedtem én. Ami rögtön feltűnt, hogy a rendszer megbontásakor kijött egy kevés gáz tehát volt valamennyi nyomás a rendszerben ennyit, hogy valahol lyukas...ha egy év alatt nem szökött ki sehol akkor nem hiszem hogy lyukas. A másik amit észrevettem, hogy ömlött kifelé a csövekből ez a zöld festékes trutyi. Nem szedtem ki mindent, a kabinban a radiátor bent maradt a radiátorból a csövek amik a kb. a légszűrőig mennek azokat bent hagytam. A radiátort, a kompresszort és pár csövet amik a motortérben voltak azokat kiszedtem. Próbáltam sűrített levegővel kifújni a kabin radiátort elég sok trutyi kijött belőle ,de szerintem maradt még benne egy kevés. Ha volt is eltömődés valahol akkor az a belenyomott festék miatt volt, mert kb 2-3 ML-t kiszedtem ha nem többet.
Azt gondoltam ki, hogy a kompresszor elküldöm egy műhelybe felújításra, nyomáskapcsolót egyértelműen kicserélem a tömítésekkel együtt. Olvastam még, hogy ha már szét van szedve érdemes kicserélni a szárítószűrőt, de az ha jól nézem akkor az a radiátorral együtt van, szét lehet valahogy szedni? Érdemes lenne még valamit kicserélni?
Legjobban az érdekel mielőtt még komolyan költekezésbe kezdenék, hogy van a motorvezérlőnek valami köze a klímához?Azt tudom hogy pár autótípusnál az ECU dönti el, hogy bekapcsoljon a kompresszor. Le lehetne tesztelni valahogy, hogy az elektronika részén minden rendbe van? Esetleg van valami otthoni megoldás a rendszer átmosásához?
Válaszokat előre is köszönöm!

Share this post


Link to post
Share on other sites
9 órája, matrix19 írta:

Sziasztok
Adott egy 99-es Astra x16szr motorral aminek nem működik a klímája, voltam 3 szervizben is de mindenhol hülyének néztek, eltérőek voltak a diagnózisok műhelyenként, de amiben eggyet értettek, hogy a kompresszorom rossz, elvan valahol egy cső tömődve és lyukas valahol a rendszer. Mindezt megcsinálnák valami csillagászati összegért.
miért is néztek hülyének?
1. Mikor mondtam nekik, hogy ki lett cserélve az ECU azóta nem dolgozik a kompresszor (nem vittem vissza a szerelőhöz mert örültem, hogy hajtható az autó klímát előtte se használtam, nem is érdekelt) előtte se volt benne gáz, de annyi legalább volt benne hogy bekapcsoljon. Kérdezem nem-e lehet valami köze hozzá? Nem-e elektronikai gond miatt nem kapcsol a kompresszor mindenhol rögtön rávágták, hogy nem ez biztos kompresszor hiba, de meg se nézték
2. Volt gond a nyomáskapcsolóval mert hidegen is bekapcsolt mind 2 ventilátor mikor meg lett kocogtatva az érzékelő akkor kikapcsolt.
3. Mindenhol telenyomták valami zöld trutyival ,hogy megnézzék lyukas-e. Sehol nem szivárgott ,mikor rákérdeztem, hogy hol van a zöld festék akkor csak annyit mondtak biztos lyukas a rendszer csak nem látni...
Ez egy éve történt elegem lett a sok szélhámosból és szétszedtem én. Ami rögtön feltűnt, hogy a rendszer megbontásakor kijött egy kevés gáz tehát volt valamennyi nyomás a rendszerben ennyit, hogy valahol lyukas...ha egy év alatt nem szökött ki sehol akkor nem hiszem hogy lyukas. A másik amit észrevettem, hogy ömlött kifelé a csövekből ez a zöld festékes trutyi. Nem szedtem ki mindent, a kabinban a radiátor bent maradt a radiátorból a csövek amik a kb. a légszűrőig mennek azokat bent hagytam. A radiátort, a kompresszort és pár csövet amik a motortérben voltak azokat kiszedtem. Próbáltam sűrített levegővel kifújni a kabin radiátort elég sok trutyi kijött belőle ,de szerintem maradt még benne egy kevés. Ha volt is eltömődés valahol akkor az a belenyomott festék miatt volt, mert kb 2-3 ML-t kiszedtem ha nem többet.
Azt gondoltam ki, hogy a kompresszor elküldöm egy műhelybe felújításra, nyomáskapcsolót egyértelműen kicserélem a tömítésekkel együtt. Olvastam még, hogy ha már szét van szedve érdemes kicserélni a szárítószűrőt, de az ha jól nézem akkor az a radiátorral együtt van, szét lehet valahogy szedni? Érdemes lenne még valamit kicserélni?
Legjobban az érdekel mielőtt még komolyan költekezésbe kezdenék, hogy van a motorvezérlőnek valami köze a klímához?Azt tudom hogy pár autótípusnál az ECU dönti el, hogy bekapcsoljon a kompresszor. Le lehetne tesztelni valahogy, hogy az elektronika részén minden rendbe van? Esetleg van valami otthoni megoldás a rendszer átmosásához?
Válaszokat előre is köszönöm!

Annyit meg tudsz tenni, hogy akár már a kiszerelt klímakompresszornak adsz 12Voltot hogy lásd kapcsol-e a mágneskapcsoló, be tud-e kapcsolni a kompresszor. 

Share this post


Link to post
Share on other sites

Üdv néktek!

Kérdésem, hogy találkozott-e már valaki olyan problémával, hogy a klíma bekapcsolásakor világít a kisautóvilláskulcsalátszúrva hibajelző lámpa. A kiolvasott hibakód szerint, a klíma ventilátorral van baj, de akárhogy kerestem nem találtam benne klíma ventilátort. Viszont, észre vettem, hogy két rózsaszín relé piszok meleg.

Tudja valaki, hogy mi lehet a probléma és hogy lehet megoldani?

Előre is kösz.

 

Share this post


Link to post
Share on other sites
On 2019. 07. 04. at 8:26, zotya975 írta:

Annyit meg tudsz tenni, hogy akár már a kiszerelt klímakompresszornak adsz 12Voltot hogy lásd kapcsol-e a mágneskapcsoló, be tud-e kapcsolni a kompresszor. 

Tökéletesen dolgozik behúz ahogy kell meg birom tekerni is hallani a dugattyúkat, szerintem a kompresszornak nincs semmi baja, csak az az elektronkának, de majd összerakás után kiderül.

Share this post


Link to post
Share on other sites

Sziasztok

Volt már valakinek olyan problémája, hogy a fűtőradiátor felől a hűtővíz bugyborgását hallom menet közben, és a hűtővíz csepegést észleltem de nem az utastérben, hanem valahol a tűzfalnál alul folyik ki. Hol lehet a szivárgás? 

Előre is köszönöm a választ.

Share this post


Link to post
Share on other sites
23 órája, dari írta:

Sziasztok

Volt már valakinek olyan problémája, hogy a fűtőradiátor felől a hűtővíz bugyborgását hallom menet közben, és a hűtővíz csepegést észleltem de nem az utastérben, hanem valahol a tűzfalnál alul folyik ki. Hol lehet a szivárgás? 

Előre is köszönöm a választ.

A hűtővíz mindig kering a fűtőradiátorban, akkor is, ha nem fűtesz. Vízfolyást egyszerű megtalálni, csak követed a nyomokat. Lehet cső,  csatlakozó. Meg kell emelni, és végig kell böngészni.

Share this post


Link to post
Share on other sites

Sziasztok!

Sziszegett a klima, igy elvittem feltoltetni. Igencsak keves gaz volt benne, vakuum teszten atment, a feltoltes utan egy ideig nem csinalta. Kb 1 honapja volt feltoltve most megint sziszeg, de azt vettem eszre hogy csak alapjaraton, dugoban araszolgatas kozben egyre erosodo hanggal, majd megszunik es ujra.... gondolom ha atment a vakuum teszten akkor nem fogyhatott el belole a gaz. A kompresszorral lehet valami? Koszi elore is.

 

Share this post


Link to post
Share on other sites

Próbált már valaki szétszedni klíma ventillátort? Ellégé zörög, szerintem száraz-csapágy hangja van, de csak ideáig jutottam, mert a motor szemre nem bontható, illetve lemez fülek vannak ráhajtva. Egyenlőre nem bántottam, mert ugyan van hangja , de működik  és megköveznének, ha most a kánikulában, klíma nélkül maradnának. Fújtam bele kenőolajat, ami vagy eljutott a csapágyig, de inkább nem. 

http://932P1010552.jpg

A másik, hogy "bombával" akartam klímát tisztítani, amihez egyes leírások szerint ki kell venni a pollenszűrőt, és belső levegő keringtetést kell kapcsolni. Furcsa volt nekem hogy a ki-bekapcsoláskor semmi motorhang nincs ahogy állítja a külsőről-belsőre, most az is kiderült, hogy miért. Valószínűleg tönkrement az állító motor, és valaki egyszerűen kivette az egészet.

http://688P1010554.jpg

A "bombához" átállítottam kézzel belsőre, aztán miután az megvolt visszaraktam külsőre, és úgy rögzítettem. 

Share this post


Link to post
Share on other sites
On 2019. 07. 22. at 11:06, BoMa írta:

Sziasztok!

Sziszegett a klima, igy elvittem feltoltetni. Igencsak keves gaz volt benne, vakuum teszten atment, a feltoltes utan egy ideig nem csinalta. Kb 1 honapja volt feltoltve most megint sziszeg, de azt vettem eszre hogy csak alapjaraton, dugoban araszolgatas kozben egyre erosodo hanggal, majd megszunik es ujra.... gondolom ha atment a vakuum teszten akkor nem fogyhatott el belole a gaz. A kompresszorral lehet valami? Koszi elore is.

 

Ez engem is érdekelne, mert nálam ugyan ez van. Sziszeg, kb 20 fokos levegőt fúj. 2 hete volt kb ellenőrizve, akkor azt mondták jó. De nagyon nem, szóval megyek reklamálni.

Share this post


Link to post
Share on other sites

Bent van a külső-belső keringtetés váltómotor, és működik is. 

http://235P1010kk556.jpg

Nem nagyon láttam az autó alatt vízcsöpögést, kivettem a tűzfalról a pipát, ott nem volt eltömődve. Óvatosan felpiszkáltam dróttal, se víz, se kosz, se semmi. 

Gondoltam bentről megnézem, de csak a hőcserélőig jutottam, meg ráakadtam a pipára bentről is, amit a kocsi alól kiszedtem.

http://681P10105kk55.jpg

A hőcserélőt is inkább csak tükörből láttam:

http://612P101055kk4.jpg

Úgyis akarok venni mobiltelóhoz endoszkópot, talán majd azzal látok valamit. 

Share this post


Link to post
Share on other sites

Sziasztok!

 

Lehalt a klímám :(

Kompresszor mágneskuplung nem húz be, illetve nem kap feszt sem amire behúzhatna, szóval feltételezem, hogy azzal nincs probléma. Az a kérdés, hogy miért nem ad feszt a kuplungra az autó? Kevés lehet a gáz? Vagy mi befolyásolja még a kompresszor működését? Klímásnál még nem voltam. Gázt tavaly töltettem, ha a klímacsövön lévő szelepet benyomom picit, akkor jön belőle gáz, szóval annyira nem lehet üres sem. Hibakód nincs. (Z14xe manual kíma)

Share this post


Link to post
Share on other sites
16 órája, zotya975 írta:

Nem nagyon láttam az autó alatt vízcsöpögést, kivettem a tűzfalról a pipát, ott nem volt eltömődve. Óvatosan felpiszkáltam dróttal, se víz, se kosz, se semmi. 

Gondoltam bentről megnézem, de csak a hőcserélőig jutottam, meg ráakadtam a pipára bentről is, amit a kocsi alól kiszedtem.

Esetleg fecskendővel nyomj egy kis vizet a hőcserélő alatti tálcába, és figyeld a kocsi alatt, hogy kicsöpög-e.

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.