Jump to content

Recommended Posts

Sziasztok!

A kis Corsa-m hibáit szeretném helyretenni.

Egy dolog van, amivel nagyon tanácstalan vagyok. Tavaly ősszel vettem észre, hogy befolyik hátul a víz, hosszas nyomozás után sem jöttem rá, hogy hol és a szerelő sem, akihez hordtam akkor. Mivel már más nem maradt, a csomagtér ajtót felnyitva az ajtó keretben látszik, hogy a keretnél két fém van rögzítve, gondolom ponthegesztve és a fényezés a két lemez közt repedezett volt. Így körbe bekentem sziloplaszttal. Annyira szerintem nem lesz tartós. Van valamilyen ötletetek, egy tartósabb megoldásra?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
19 órája, ivoviz írta:

Sziasztok!

A kis Corsa-m hibáit szeretném helyretenni.

Egy dolog van, amivel nagyon tanácstalan vagyok. Tavaly ősszel vettem észre, hogy befolyik hátul a víz, hosszas nyomozás után sem jöttem rá, hogy hol és a szerelő sem, akihez hordtam akkor. Mivel már más nem maradt, a csomagtér ajtót felnyitva az ajtó keretben látszik, hogy a keretnél két fém van rögzítve, gondolom ponthegesztve és a fényezés a két lemez közt repedezett volt. Így körbe bekentem sziloplaszttal. Annyira szerintem nem lesz tartós. Van valamilyen ötletetek, egy tartósabb megoldásra?

Biztos, hogy ott folyik be, nem véletlen a hátsó ablakmosó fúvóka csöve van eltörve?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2016. július 5. at 9:40, Davee írta:

Biztos, hogy ott folyik be, nem véletlen a hátsó ablakmosó fúvóka csöve van eltörve?

Ott folyik be ahol irtam. 

1. Az ablakmoso csovet mar kicsereltem tavaly. 

2. Azutan jott helyre a beazas miutan azt a reszt korben besziloztam. 

 

Szerinted mennyire korrekt ez a megoldas? Vagy milyen otleted lenne erre?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szia!

Én a szélvédőnél tapasztaltam beázást, én is sziloplaszttal oldottam meg átmenetileg a dolgot, de ennek már sok éve, és úgy néz ki megoldódott....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
15 órája, ivoviz írta:

Ott folyik be ahol irtam. 

1. Az ablakmoso csovet mar kicsereltem tavaly. 

2. Azutan jott helyre a beazas miutan azt a reszt korben besziloztam. 

 

Szerinted mennyire korrekt ez a megoldas? Vagy milyen otleted lenne erre?

Amíg a sziló bírja addig jó lesz.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
6 órája, Davee írta:

Amíg a sziló bírja addig jó lesz.

Hosszabb távú megoldás érdekelne.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2016. 07. 07. at 15:34, ivoviz írta:

Hosszabb távú megoldás érdekelne.

Hegesztés és gyári tömítő paszta.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok, 

Segítséget kérnék olyantól akinek B-corsa-ja vagy C12NZ-s motorja van. 

Azt vettem észre, hogy 3 hónapja mintha melegebb lenne a motor. Úgy a G astrához képest sokkal melegebb.

A hűtővíz csöveinél érződik, hogy szépen nyit a termo és jár a víz, viszont olyan 92-95 fok körül van a motorvíz hőfokom a műszerfal szerint terheletlenül.

A ventillátor csak valahol 102-103 fok között kapcsolt be, és 98 körül le. 

Ez normális jelenség?

Lehet hogy a ventilátorkapcsoló érzékelő lenne rossz? de nem tudom hol találom és hogy hol is kellene kapcsolnia/indulnia a ventinek.

Köszönöm

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
20 órája, feel2006 írta:

Sziasztok, 

Segítséget kérnék olyantól akinek B-corsa-ja vagy C12NZ-s motorja van. 

Azt vettem észre, hogy 3 hónapja mintha melegebb lenne a motor. Úgy a G astrához képest sokkal melegebb.

A hűtővíz csöveinél érződik, hogy szépen nyit a termo és jár a víz, viszont olyan 92-95 fok körül van a motorvíz hőfokom a műszerfal szerint terheletlenül.

A ventillátor csak valahol 102-103 fok között kapcsolt be, és 98 körül le. 

Ez normális jelenség?

Lehet hogy a ventilátorkapcsoló érzékelő lenne rossz? de nem tudom hol találom és hogy hol is kellene kapcsolnia/indulnia a ventinek.

Köszönöm

 

Szia!

Nálam 95-98 foknál kapcsol be a hűtőventillátor, de lehet hogy neked más hőmérsékletű a gomba. Nekem olyan 91 fokos terheletlenül, ilyen melegben, városban simán felmegy 95 fokra, de feljebb csak nagy dugóban.

Lehet, hogy a vízhőfok hőérzékelő nem jó. De az is lehet, hogy nagyon koszos a hűtőrendszer pl és nem áramlik rendesen a víz.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
6 órája, ivoviz írta:

Szia!

Nálam 95-98 foknál kapcsol be a hűtőventillátor, de lehet hogy neked más hőmérsékletű a gomba. Nekem olyan 91 fokos terheletlenül, ilyen melegben, városban simán felmegy 95 fokra, de feljebb csak nagy dugóban.

Lehet, hogy a vízhőfok hőérzékelő nem jó. De az is lehet, hogy nagyon koszos a hűtőrendszer pl és nem áramlik rendesen a víz.

Köszi! 

Vizet cseréltünk 2 éve és akkor át is mostuk, így azt kizárnám.

Hol van ez a hőgomba amit írsz, nem találtam. :( Ha nem egy nagy tétel, kicserélem. Vízleeresztéssel jár?

Módosítva : feel2006

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2016. 07. 11. at 21:57, feel2006 írta:

Köszi! 

Vizet cseréltünk 2 éve és akkor át is mostuk, így azt kizárnám.

Hol van ez a hőgomba amit írsz, nem találtam. :( Ha nem egy nagy tétel, kicserélem. Vízleeresztéssel jár?

A műszeregység hőgombája a szívócsonkba van betekerve az 1-es henger mögött kábé a generátor felett és egy kábelsarú megy rá. A ventillátor hőgombája meg ugye a vízhűtő oldalában van.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2015. 12. 26. at 11:22, Davee írta:

Nem tudom mi igaz, mi nem, ismerősöm készített az F Astra-jahoz (C14NZ) TID kijelzőre, fogyasztásmérőt, és egyéb okosságokat, a fogyasztás matekolása miatt bogarászta az ECU programot és ő mondta nekem, hogy nem kapcsolja le motorféknél sem, lévén 1 központi injektor van, a hengerenkéntinél már nem tudom.

Nekem ennyit írt még régen, ebből kifolyólag írtam amit írtam, de megerősíteni, vagy cáfolni maximum ő tudná...

Ez azért érdekes, mert nekem meg gyári fedcompom van a kocsiban, ami motorféknél gyönyörűen lemegy 0.0-ra, egészen 1500-as fordszámig, amikor beindul az alapjárat szabályozás (C14NZ, '93).

 

Más téma: automataváltóba milyen és mennyi olajat javasoltok (X14XE, AF13)?

 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
10 órája, FPepe írta:

Ez azért érdekes, mert nekem meg gyári fedcompom van a kocsiban, ami motorféknél gyönyörűen lemegy 0.0-ra, egészen 1500-as fordszámig, amikor beindul az alapjárat szabályozás (C14NZ, '93).

 

Más téma: automataváltóba milyen és mennyi olajat javasoltok (X14XE, AF13)?

 

 

Lehet is érezni ha pölö gurulsz a lámpa felé motorfékkel hogy 1500-nál " visszajön" a befecsi....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2014. 05. 20. at 15:24, iberkes írta:

 

Szia!

 

Alul a szoknyát lehet tekergetni, ha megfeszül akkor nem kopog a kormány.

korm.JPG

Szia!

 

Sikerült esetleg találni már valami hosszabbtávú megoldást?

Én arra gondoltam, hogy visszanyomom a helyére, és a kormány tengelyre rakok egy sima bilincset, amit a tömlőkre is szoktak tenni, de nem akarom hogy megszoruljon, ezért még nem csináltam meg.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

9 év hűség után (lehet emlékeztek sok minden meg lett csinálva, de eddig nem állt meg soha) a páromnál egyszer csak megállt a corsa egy lámpánál. Mennyire jellemző az alapjárati motor hiba corsánál? Vagy inkább benzinpumpa lehet. Pár hete egyszer már hisztizett, hogy nem akar indulni, de akkor állt a parkolóban (kb. 3 órát) és néhány indítás után beindult, azóta semmi, most meg menet közben állt meg. Hibajel nem volt.

Tudom valahogy tesztelgetni mi történhetett?

 

Köszi

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Megnéztem kicsit a verdát, ha kis gázt adok, kattan a pillangószelep. Mivel szoktátok tisztítani?

Köszi a válaszokat előre is!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

Megbolondult a vízhőfokmérőm a corsámban. Beindítom akkor 2 másodperc alatt kiakad a maximumba, majd visszamegy középre, de van hogy össze vissza mutat. Állóhelyzetben mikor hagyom hogy felmelegedjen a víz, akkor kb. 80 fokot mutat, de hallom a ventillátor bekapcsolódását, ilyenkor közben pl. tegnap előfordult, hogy kiakadt megint. Valószínűleg a hőgomba adta meg magát ami a műszeregységre megy. Jól tudom hogy a kocsiban van, egy gomba ami a műszeregységnek, egy ami az ECU-nek, és egy ami a ventillátort kapcsolja? Fentebb olvastam, hogy az 1-es hengernél hátul a generátor közelében, de nekem úgy rémlik hogy az a motorhőfokjeladó ami az ECU-nek megy, de javítsatok ki ha hülyeségeket írok.

Köszönöm a segítséget előre is.

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, Jean Trevor írta:

Sziasztok!

Megbolondult a vízhőfokmérőm a corsámban. Beindítom akkor 2 másodperc alatt kiakad a maximumba, majd visszamegy középre, de van hogy össze vissza mutat. Állóhelyzetben mikor hagyom hogy felmelegedjen a víz, akkor kb. 80 fokot mutat, de hallom a ventillátor bekapcsolódását, ilyenkor közben pl. tegnap előfordult, hogy kiakadt megint. Valószínűleg a hőgomba adta meg magát ami a műszeregységre megy. Jól tudom hogy a kocsiban van, egy gomba ami a műszeregységnek, egy ami az ECU-nek, és egy ami a ventillátort kapcsolja? Fentebb olvastam, hogy az 1-es hengernél hátul a generátor közelében, de nekem úgy rémlik hogy az a motorhőfokjeladó ami az ECU-nek megy, de javítsatok ki ha hülyeségeket írok.

Köszönöm a segítséget előre is.

 

2 van bent ami sima szenzor, van az 1 vezetékes az 1-es henger szívó oldalán, az adja a műszernek a jelet, sima saruval van rádugva, de néha korrodálódik, vagy letestel, azt nézd meg. Ha nem látsz rajta hibát, nekem van egy új ilyen szenzorom, írj és megbeszéljük.

Van a másik szenzor a szívócsonk hátuljában tűzfalnál, az 2 vezetékes, az megy az ECU fel, ez a fontosabb, mert oda tud verni a fogyasztásnak.

Van a 3. jeladó ami a hűtő bal alsó felében van, de ez sima kapcsoló szenzor, adott hőmérsékletnél összezár és direktben indítja a ventilátort.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Köszönöm a hasznos választ. Sikerült megtalálnom az egyvezetékes sarus kábelt, ami le volt esve, visszatettem, és újra működik az óra. :)

Köszönöm mégegyszer

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

 Lenne pár kérdésem a tapasztaltabbakhoz :D Eddig elbütykölgettem a kis corsám, hálásan is horodd németbe meg vissza. Azonban a napokban egy nagyobb autópályás tempó után, már nem akart beindulni egy rövid szünet után, csak tekert, tekert, tekert. Aztán jött a nagy ötletem, befujtam a légszüröbe a csodaspret és nagy nehezen beindult és hazahozott, itthon ujra pöcc röff volt a motor. Szerintetek mi lehetett az oka? Lehet a 150-60as tempó nem nagyon tetszik neki :P ?

Üdv Soma

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
18 perce, kispingi írta:

Sziasztok!

 Lenne pár kérdésem a tapasztaltabbakhoz :D Eddig elbütykölgettem a kis corsám, hálásan is horodd németbe meg vissza. Azonban a napokban egy nagyobb autópályás tempó után, már nem akart beindulni egy rövid szünet után, csak tekert, tekert, tekert. Aztán jött a nagy ötletem, befujtam a légszüröbe a csodaspret és nagy nehezen beindult és hazahozott, itthon ujra pöcc röff volt a motor. Szerintetek mi lehetett az oka? Lehet a 150-60as tempó nem nagyon tetszik neki :P ?

Üdv Soma

Üzemanyag szivattyú szokott ilyenkor lenni.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, Davee írta:

Üzemanyag szivattyú szokott ilyenkor lenni.

Hol és hogy van az beépítve? Házilag lehet azt cserélni? ill mire figyeljek?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 órával ezelőtt, kispingi írta:

Hol és hogy van az beépítve? Házilag lehet azt cserélni? ill mire figyeljek?

Anyós oldalon, hátsó ülés alatt, kupak le, bajonettes karika elfordít, és kijön, otthon is cserélhető, csövekre figyelj, nehogy falsot szívjon vagy eresszen.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok!

A C12NZ motoros Corsa-m azt csinálja, hogy mondjuk 3000-nél kirakom üresbe, a fordulatszámmérő elkezd leesni, majd 1200 környékén lelassul és kb. egy fél másodpercre megáll majd leesik alapjáratra.

Miért lehet az, hogy nem folyamatosan esik az alapjárat?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szia!

Az alapjárati motornak van egy kis késedelmi ideje, amíg beáll abba a zárási pozícióba, ami biztosítja a beállított alapjárati fordulatszámot.

Teljesen normális folyamat, esetleg az alapjárati motort és a fészkét érdemes kitisztítani, hátha még könnyebben tud mozogni azután...

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.