Jump to content
OPEL FÓRUM

kobert

Forummember
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Semleges

MOTE clubcard

  • City
    Várpalota

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sziasztok! Alapadat: Opel Astra 1.7 DTR (2010-es) Nos a hétvégén újra nekifutottam az OP-COM féle diagnosztikai varázslatnak. Tavaly már bohóckodtam vele, de akkor némi részsiker után elengedtem............. Jelenleg az a helyzet, hogy Win10 (64bit) alatt fut a VAUX-COM 120306a verzió, ami párosítva van egy FW1.64-es interface-el. A programba be tudok lépni...autó és motor típus is OK. Hibakiolvasás OK. A Body computer-en belül a lehívható menüket tudom tiltani és engedélyezni.......tehát ezek rendben működnek!!! VISZONT!!! Amit igazán szeretnék, hogy a motor Real time (valós idejű) értékeit kiolvasni....EGR, befecskendező, üzemanyag nyomás, stb., vagy akárt tesztelni ezen egységeket (amennyiben ez egyáltalán lehetséges). Kérdésem az lenne, hogy van-e valakinek ebben már olyan tapasztalata, hogy tudna segítene abban, hogy ez a része is működjön a diagnosztikai programnak. Előre is köszi...üdv. kobert
  2. Sziasztok! Van egy 2010-es évjáratú Astra J 1.7 CDTi *125LE - A17DTR* gépsárkánom. Anno vettem Opelos kolléga segítségéven egy Op-Com v1.64 firmware-s diagnosztikai kábelt. Az általa ajánlott tört kínai programmal nem igazán boldogultam. Majd megpróbáltam a Vaux-Com programot, ami már kecsegtetőbb volt (hibakiolvasás ment), de sajna a lényeg nem működik. Megpróbáltam a kijelzőn több funkciót megjeleníteni, de amikor az "Enable" beállítást menteném, hibával kidob a programból. Szeretném pl. megnézni a befecskendező értékeit, de ezt sem tudom...nem látható. Utoljára 2 hónapja foglalkoztam ezzel, tehát aszem elölről kellene nekiállnom a történetnek....ehhez kérnék tőletek segítséget, hogy merre az arra....kicsit szájbarágósan...netán letöltési linkekkel. Előre is köszönöm! Üdv. kobert
  3. Sziasztok! Nem oly régen lettem gazdája egy 2010-es 1.7 CDTi (125LE) gépsárkánynak. Van néhány orvosolandó problémája, amiben kérném a segítségeteket. 1. Mindkét hátsó indexre hibát ír ki, pedig rendesen villognak a lámpák (első három villanás normál sebességgel, majd felgyorsul)...viszont pl. elakadás jelző bekapcsolásakor nem írja ki a hibaüzenetet. Izzó csere megvolt, de nem segített. Jobb első helyzetjelzőre is hibát ír, persze az is világít, de annak a cseréjét még várat magára. 2. Rá szeretnék nézni a vezérlő egységre (hibakód keresése...netán paraméterek ellenőrzése valami rendellenes működés kiszűrésére)...előző autómból "maradt" egy OBD II-es csatlakozó....megvan az OP-COM program...ezen csomaggal ez menni fog??? Előre is köszönöm! Üdv. kobert
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.