Jump to content

fábi

MOTE klubtag
  • Hozzászólások

    147
  • Csatlakozott

  • Utolsó látogatás

Hírnév

1 Semleges

fábi névjegye

  • Felhasználói rang
    Fórumlakó
  • Születésnap 1978-06-05

Személyes információ

  • Neme
    Férfi
  • Lakhely
    Martfű

Város, Autók

  • Autó(k)
    '95 Vectra A X20XEV
  • Város
    Martfű

Legutóbbi látogatók

3.369 profile views
  1. Fék, futómű kérdések

    Érdekelne valamelyik a 4 közül. Még mindig ingázol?
  2. Fék, futómű kérdések

    Akkor bármilyen automata váltóba való olajat beleönthetek? Csak piros legyen. Tudnátok felvilágosítást adni, hogy miért vannak különböző színűek? Nem tud valaki egy eladó, jó kormányművet A Vectra-hoz?
  3. Fék, futómű kérdések

    Sziasztok, nos eljött ez is, megbetegedett a kormányművem. Folyik az olaj, kopog, kotyog, lóg az egész. Tudtok tanácsot adni, hogy esetleg honnan tudnék egy jó állapotút szerezni? Vagy inkább próbálkozzak a felújítással, felújíttatással? Bár amit eddig olvastam, ott inkább a cserét preferáltátok. Másik kérdés a kormányszervóba milyen olajat vegyek? Előre is kösz.
  4. Elektronikák, elektromos kérdések

    100%-ban alá tudom támasztani ezt az állítást. Pont így jártam. 3 utángyártott után megvettem a gyárit, azóta csak megmutatom Neki a kulcsot és szinte attól beindul, csak benzin legyen. Mondjuk a 3 utángyártott nem került annyiba, mint a gyári, közel 40%-os kedvezménnyel. Utólag már jót tudok röhögni az egészen, de közben ha lett volna nálam öngyújtó vagy gyufa, akkor már ki lenne égve a szekér. Még szerencse, hogy nem dohányzom.
  5. Elektronikák, elektromos kérdések

    A testelős teszten már túl vagyunk, nem hozott eredményt. Most úgy néz ki hogy lesz egy hasonló Opel (azt hiszem Vectra B 1.8) a villamossági szerelőnél. Nála pont fordítva van hidegen jó, melegen meg szarakodik.
  6. Elektronikák, elektromos kérdések

    Az. Szopok is vele már év eleje óta, bár nyáron jobb volt a helyzet.
  7. Elektronikák, elektromos kérdések

    Hát ez az, hogy bármelyik volt bent, mindig volt 19-es hibakódom, és nehézkes az indulás hideg (nem üzemi hőmérsékletű) motornál. A 10,3-14,3 közötti értéket álló motornál kellene mérni.
  8. Elektronikák, elektromos kérdések

    Kösz. Az jó, de az Autodata szerint annál a motorkódnál kb. 500 ohm-nak kell lenni. Most akkor az a kérdésem, ha berakom a Meyle-t (552 ohm), az mennyire okozhat problémát, mert kb. 40-50x nagyobb az ellenállása, mint az előírtnak?
  9. Elektronikák, elektromos kérdések

    Sziasztok, Főtengely jeladóhoz kellene egy kis segítség, mert az Autodata szerint az 1-2 lábon 10,3-14,3 ohm -ot kell mérnem. Van 5 különböző jeladóm, és ehhez társul 5 különböző érték: (Az 1-2-t beszerelt állapotban mértem, a 3-5-t kint.) 1., Siemens: 51,5 ohm (ez egy régi, szét van baszódva a kábelen a szigetelés) 2., Hans Preis: 9,4 ohm (ez nincs egy éves, jelenleg ez van bent, kiszerelve 9,6 ohm-t mutat) 3., Meyle: 552 ohm 4., Facet: 557 ohm 5., Mobiletron: semmilyen adatot nem tudtam mérni. Amint látjátok ez egyik sem hozza a kívánt értéket.
  10. Elektronikák, elektromos kérdések

    Közben rájöttem, hogy nekem is van egy kábelem ott ilyen csatlakozóval, és a pillangószelep mögött levő szögszenzorra csatlakozik.
  11. Elektronikák, elektromos kérdések

    Helló, nekem pont így néz ki a főtengely jeladó csatlakozója, és a bal oldalon van, ha szemben állok az autóval. A termosztát mellett megy le a kábel, a jeladót alulról lehet elérni.
  12. Általános műszaki problémák!

    A jeladót már kicseréltem, és csak "hideg" (nem üzemi hőmérsékletű) motornál van ez a nehéz indulás. Ma tettem egy próbát, hogy széthúztam a jeladó csatlakozóját, de nem vettem észre különbséget, hidegen ugyan olyan nehezen indult.
  13. Általános műszaki problémák!

    Még csak a házi villogtatásos módszeren vagyok túl, így a 19-es kódot dobja. Főtengely jeladó.
  14. Általános műszaki problémák!

    Most olvastam vissza, hogy mi már erről az üzemanyagnyomásról beszéltünk januárban, csak az "Elektronikák, elektromos kérdések" témában merült fel részedről. Hideg motornál kb. 10-15s-es folyamatos indítás mire beindul. Néha olyan mintha valami megfogná a főtengelyt, máskor meg olyan könnyen forog mint ahogy a kés vágja a vajat. Amikor beindul szépen egyenletesen jár a motor, és világít a check engine lámpa. Viszont, üzemi hőmérsékletnél, a motor elsőre indul épp hogy elfordítom a kulcsot, és a check engine lámpa sem világít. Ha eléri az üzemi hőfokot a rendszer, és menet közben leveszem a gyújtást majd újra visszaadom a lámpa kialszik és úgy tűnik minden rendben.
  15. Általános műszaki problémák!

    Kösz a választ. Az igazság az, hogy van gond az indítással, de csak ha nem üzemi hőmérsékletű a motor, melegen minden rendben. A visszacsapó szelepen már túl vagyok, csak én egyirányú szelepnek kereszteltem el. De nem oldotta meg a problémát.
×