Jump to content

Etegomez

Forummember
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Semleges

MOTE clubcard

  • Autó(k)
    Opel Zafira B 1,8
  • City
    Sátoraljaújhely
  1. Sziasztok! Van egy 2007-es 1,8-as Zafirám és a pedálos hibakiolvasással az alábbi üzenetet írta ki - ECN 056741. Viszont az OBD-s hibaolvasó semmit sem talált a rendszerben, pedig felismerte az eszközt. Valaki meg tudná mondani, hogy mi lehet ez a hibakód? Előre is köszönöm! Attila
  2. Az a baj, hogy össze van öntve az egyész ventillátor és nem lehet szétszedni, neki nem tudod, hogyan lett szétszedve?
  3. Üdvözlök mindenkit! Nekem egy Opel Astra g 1,6 16V (2000-es sedan) van és Delphi rendszerű szellőzés van benne. A probléma 2 éve kezdődött. Akkor kicserélésre kerül a klímaszivattyú és ki lett tisztítva a rendszer habbal. Rögtön utána nehezen mozgott a levegőirányító forgókapcsoló (valamint a rádió is kontakthibás lett tőle, mert gyújtásra nem kapcsolt be és utána a akkusaru levételekor nem vette be a kódot, ez csere lett). A forgókapcsolót addig-addig tekertem, amíg hallottam, hogy valami eltört bent. Mint utólag kiderült a kapcsolónál egy határoló, de nem vészes megszereltük. Viszont azóta a kesztyűtartó mögűl hallok kattogást. Utánaolvasta és azt találtam, hogy ez a zsalu törése lesz. Utána néha előfordult, hogy nem indult be a ventillátor, de egy idő után valami oknál kifolyólag mégis elindult. Most nyáron viszont kitapasztaltam, hogy 25 fok alatt elindul, 25 fok felett viszont az esetek 95%-ban nem, valamint a kesztyűtartó mögül búgó hangot hallok, mintha valami erőlködne és lassan indulna el. de utána rázkódásra, vagy valami okból kifolyólag mégis elindul. Valamint legutóbb (hőm: 28 fok), menet közben folyamatosan leállt a ventillátor, ilyet még eddig nem csinált, mert ha egyszer elindult, akkor ment is. Ez szerintetek mitől lehet? A klíma pedig nem hűt úgy, ahogy kellene. Megnézettem a nyomást, az rendben van, pollenszűrő, levelek kitakarítása megtörtént, tisztítás is megvolt (ha működik sincs büdös a kocsiban), de mégsem hűt ahogy kellene. Viszont azt is észrevettem, hogy alapjáraton és alacsony sebességnél nagyon jól hűt, viszont minél nagyobb sebességgel megyek, annál kevésbé hűt. Találkoztatok már ilyen problémával? A két problémával kapcsolatosan várom és köszönöm a válaszokat!
  4. Sziasztok! Egy Opel Astra G 1,6 16V (2000-es) kocsim van Nekem olyan problémám lenne, hogy a Blaupunkt Car300-as magnóm az akkumlátor kivételekor valamit elfelejthetett, ugyanis a gyújtás ráadásakor nem kapcsolt be, de ha én bekapcsoltam, akkor működött. Legutóbi akkusaru levételekor már kiírta a SAFE-t és a megadott jelszóbevitel már nem működik, ( gyújtás rá, magnó kikapcsol, AS+bekapcs gomb, kód kijönn, pötyög megint AS gomb stb.). Tehát ez így nem jó. Ötlet valakinek? Előre is köszi a válaszokat
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.