Jump to content

Zserbo

Fórumlakó
  • Hozzászólások

    3
  • Csatlakozott

  • Utolsó látogatás

Hírnév

0 Semleges

MOTE klubkártya

  • Autó(k)
    Opel omega b
  • Város
    Szombathely
  1. Zserbo

    Váltó

    Valószínű hogy a csatiknal lesz a gond. Ma bedobta újra a hibát. Megbuzergáltam a vezetékeket, azóta jó. Kábel csere lesz úgynézem.
  2. Zserbo

    Váltó

    Köszönöm a segítséget. Namost az van, hogy az akkumulátor mellet van 3 csatlakozó, kábelkötegek. Kaptam egy tippet. Megbontottam, 4 vezeték egybe volt égve. Köztük az egyiken kb 30 cm hosszan ( amég meg tudtam bontani illetve láttam ) a vezetéken nem volt szigetelés. Namost. Ezt kivágtam ameddig láttam, majd helyettesítettem egy másik kábellel. Azóta a hiba megszűnt. Ezzel elkezdtem keresni kábelköteget gondolva arra hogy kicserélem. Amire eddig még Bem sikerült rájönnöm az pedig a tempomat. Amióta valtócaere volt, ( a régi automataváltó már nem indította meg az autót), nem jó a tempomat. Nemtudom hogy lehet köze ennek a váltóhoz. Esetleg erről valami infó? Előre is köszönöm. A kábelek megbolygatásával úgy néz ki, hogy a hiba odébbállt. További szép estét!
  3. Zserbo

    Váltó

    Sziasztok! Akadt némi gondom az automatavaltóval. 1999 2.5 Diesel BMW caravan Mágnesszelep. Teknő levesz új be illetve nem új hanem bontott de működő. Váltó összerak, olaj bele és már mentünk is próba útra. Minden rendben volt. Majd 30 km el később mikor befordulnék az utcába előjött újra a hiba. Op-commal olvasva ezt írja : P0753 -(1) fokozatváltó mágnesszelep A (1-2/3-4 váltás) áramkör magas bemenet - jelen van. Mi okozhatja ezt a hibát ha nem a mágnesszelep a rosz ? Gondolok arra, hogy kábelköteg ki dörzsölődése okozhatja ezt? Segítséget előre is köszönöm. Ha valakinek van dokumentációja az automata váltóval kapcsolatban ne tartsa magában.
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.