Jump to content
OPEL FÓRUM

G astra

Forummember
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

1 Semleges

About G astra

  • Rank
    Újonc

MOTE clubcard

  • Autó(k)
    astra G
  • City
    Györtelek
  1. Köszönöm a választ! Beindult, alapjáraton pötyögött szépen, viszont gázadásra dadogott és le is állt. Más hibát nem hozott. Ma próbáltam, sajna már be sem indul. Pillanatra elkapja, jár egy picit, de tök egyenetlenül (4-8 főtengely fordulat lehet) aztán leáll. Gázpedálra ideje sincs reagálni.
  2. Sziasztok, Találkozott már közületek valaki (2002 1,4 Z14XE kódú kocsi) olyannal, hogy a 10 5 10 10 hibakódot villogja ki? Mi lehet ez?
  3. Sajnálom. Az idők változnak, és jellemzően nem a jó irányba. Lassan ,,mi" is elkopunk mint az astráink.. Érdemes lenne talán máshol megpróbálni összeszervezni a társaságot, ahol lehet szelektálni a tagokat.... Egyébként anno én is azért léptem le innen pár évre. Minden esetre menni kell előre! Így tesz az én jószágom is! Ma beszéltem egy szakival, szerinte vagy a reléfoglalatnál csatlakozás, esetleg a relé és a vezérlő közti kábel...
  4. Nem túl aktív a világ erre mostanság. HA esetleg valaki rákeres, mert hasonló gondja van, ami eddig kiderült: Az aksi melletti dobozban lévő 3 db reléről van szó (egy fekete, két fehér). A relé 2 és relé 3 a két fehér. Gyújtás levesz, két relét felcserél, gyújtás vissza, járatás a motorellenőrző felvillanásáig és újra hibakód olvasás. Amennyiben a hibakód szerint mostmár a 3-as relé miatt sír nem a 2-es mint korábban, meg is van a gond, kell egy új relé! (Érdemes megszámozni őket még a csedrélgetés előtt). DE ha úgy jártok, mint én,. hogy továbbra is a relé 2 miatt sír, na akkor gond van, mert nem a relé a hibás. Egyenlőre itt tartok. Amint kiagyalom, hogy hogyan tovább és fejlemény van, megosztom veletek. (már csak azért is , mert erről a témáról nem sok mindent találtam.)
  5. Sziasztok. Kellene egy kis segítség. 2004 óta vannak G astráim, de eddig még gond nem volt velük. Most jött elő egy olyan dolog, hogy melegben lámpánál világítani kezd a motorvisszajelző lámpa. Elindulás után kb fél perccel kialszik. Hibakód: P1482 Ventilátor relé 2 -nyitott áramkör -szakaszos. Álló helyzetben felmelegítve valóban látszik, hogy nem indul el a ventilátor. Kérdés az lenne, hol találok rá erre a kis relére? Próbáltam utána nézni a neten, de nem találtam használható infót. Az aksi mellett van egy fekete dobozban 3 relé (egy fekete és 2 fehér) illetve a homlokfal felé egy másik dobozban 3 db és egy biztosíték (egy fekete, 2 rózsaszín). Ezek között lenne? Ja motorkód Z14XE. Köszönöm előre is!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.