Jump to content

bonat

Fórumlakó
  • Hozzászólások

    145
  • Csatlakozott

  • Utolsó látogatás

  • Days Won

    3

bonat last won the day on Április 12 2016

bonat had the most liked content!

Hírnév

29 Segítőkész

bonat névjegye

  • Felhasználói rang
    Fórumlakó

Személyes információ

  • Neme
    Férfi

MOTE klubkártya

  • Autó(k)
    Opel Astra G 1,4 16V Z14XE
  • Város
    Budapest

Legutóbbi látogatók

The recent visitors block is disabled and is not being shown to other users.

  1. Miután írtam a fentieket...otthon megnéztem hogy most 20 fokban hogy is működik a dolog. Hát máshogy mint az előzőekben írtam. Itt már 900kPa után megy a venti 1-es fokozaton végig...egészen 1300kPa körül mozog a nyomás míg be van kapcsolva a klíma! Szóval akkor szerintem minden rendben nálam. Illetve remélem :D . Az, hogy ki be kapcsol a venti folyamatos klíma mellett, az sztem nem kóser.
  2. Nekem is ilyen....előző oldalon leírtak alapján működik.... Nézd meg, ha tudod OP-COM-al, kiváncsi lennék a te értékeidre. Még én sem kaptam választ senkitől erre.
  3. bonat

    Általános műszaki problémák!

    nálam 3 fokozatos
  4. bonat

    Általános műszaki problémák!

    Na, megvolt a klíma kompresszor mágnestekercs+kuplung csere! Szépen megy, működik! Annyit mondott a szerelő, hogy valami van a hűtőventimmel, mert klíma bekapcs után nem indul be 1-es fokozaton! Rögtön gondoltam az előtét ellenállással lesz gond, amit 2 éve cseréltem. Ez kb 1 hete volt, most volt időm megnézni, hogy télleg mi a gond vele. OpCom-al simán megy a ventilátor mind 3 fokozata! Szóval azzal nincs gond! Elkezdtem megnézni, mit csinál ha bekapcsolom a klímát. A rendszerben 500kPa-tól (5Bar elvileg) kezd felmenni a nyomás szépen lassan.....eléri az 1300kPA-t (13Bar elvileg) és ott kapcsol be a ventilátor 1-es fokozata! Utána pár másodperc múlva szépen lemegy a nyomás 900kPa-ra és ott kapcsol ki a venti. Így kell működnie a rendszernek? Mert ha igen akkor nincs semmi gond nálam, csak gondolom hidegbe több idő kell neki, míg felmegy a nyomás 1300kPa-ra. (nyáron kb 40mp után kapcsol be a venti, úgy emlékszem)
  5. bonat

    Általános műszaki problémák!

    hoppá...ezt nem láttam :D
  6. bonat

    Általános műszaki problémák!

    Ki mondta, hogy nincs külön tömítés? Én is most cseréltem nemrég....lehet venni külön a folytószelepház tömítést. LINK
  7. Na, megvolt a kompresszor mágnestekercs+kuplung csere! Szépen megy, működik! Annyit mondott a szerelő, hogy valami van a hűtőventimmel, mert klíma bekapcs után nem indul be 1-es fokozaton! Rögtön gondoltam az előtét ellenállással lesz gond, amit 2 éve cseréltem. Ez kb 1 hete volt, most volt időm megnézni, hogy télleg mi a gond vele. OpCom-al simán megy a ventilátor mind 3 fokozata! Szóval azzal nincs gond! Elkezdtem megnézni, mit csinál ha bekapcsolom a klímát. A rendszerben 500kPa-tól (5Bar elvileg) kezd felmenni a nyomás szépen lassan.....eléri az 1300kPA-t (13Bar elvileg) és ott kapcsol be a ventilátor 1-es fokozata! Utána pár másodperc múlva szépen lemegy a nyomás 900kPa-ra és ott kapcsol ki a venti. Így kell működnie a rendszernek? Mert ha igen akkor nincs semmi gond nálam, csak gondolom hidegbe több idő kell neki, míg felmegy a nyomás 1300kPa-ra. (nyáron kb 40mp után kapcsol be a venti, úgy emlékszem)
  8. bonat

    Általános műszaki problémák!

    Én is gondolkoztam milyen márka legyen a Trafó.... Azt mondták, hogy már régóta használják nincs a márkával gond, megbízható! Szóval majd meglátjuk! 20e volt.....nekik a Bárdi hozta... De már annak is örültem hogy aznap délutánra meg van....
  9. bonat

    Általános műszaki problémák!

    Nah....a hétfői nap megoldódott a dolog az ECU-val Reggel elmentem...megnéztük egy másik tutira jó ECU-val is és azzal is hiba volt, szóval kiderült, hogy nem biztos hogy az ECU a rossz... Egész véletlenül volt ott egy másik Astra és abból áttettük az enyémbe a trafót.....hát lám-lám minden jó lett......szóval Trafó volt a hibás cucc!! Szerencsére az ECU jó! Most Mobiletron trafó ment bele, amivel jól működik! Azt mondták, hogy ez megbízható márka, már sokat használtak ilyet! Szóval a fentebb említett hibakódok esetében lehet ECU vagy Trafó is a ludas egyaránt!!
  10. bonat

    Általános műszaki problémák!

    és te akkor konkrétan velük javíttattad? hétfőn megyek majd hozzájuk...remélem kapok javítás idejére egy csere ECU-t....
  11. bonat

    Általános műszaki problémák!

    fejlemény van...... az üzemanyagra gyanakodtam eddig, mert a múltkori tankolás után 1 nappal jött elő az eset... tegnap kifogyott a nafta és mpost Shell V-Power-t tankoltam tele 30km elteltével kicsit meg is szünt a dolog, de lehetett még kicsit észlelni a hibát... ma este szépen jövünk hazafele és azt vettem észre hogy elment az erő a motorból, hiába pörgetem, Check Engine kivillan! a gázpedálon és a kormányon is éreztem joban a dadogást, itthon álló helyzetben kiszálltam és így dadog a kipufogónál is...dö...dö..dö, mint egy kis traktor kiolvastam azonnal a hibát...P0352 + P353... szóval most itt tartok... kinek mi a fentivel kapcsolatban a véleménye? szerelőhöz így is mentem volna kedden vezérlés cserére....felhívtam, azt mondta, lehet fent ragadt egy szelep, nyomjak bele szeleptisztítót azonnal és menjek vele magas fordulaton hátha megoldódik most neten azt találtam 80%-ban, hogy ilyenkor sajnos valami tönkrement a motorvezérlőben.... rákerestem és közel hozzánk találtam az autodigit.hu-t ahol javítanak motorvezérlőket.... azt nem tudom mi legyen....szeleptisztító és had szóljon...vagy inkább menjek el hétfőn megnézetni vezérlőt....
  12. szia igen tegnap voltam szerelőnél...ő is ugyan ezt csinálta!!! minden jó, csak a mágnestekercs lehet! szóval felújítás lesz majd január-február környékén
  13. megvártam ezt a jó időt...tegnap 11 fok volt délután sajnos 11fokban sem kapcsol be a klímakompresszorom belül megnyomom a gombot...belső biztosítéktáblán kattan a relé...megemelkedik az alapjárati fordulat kicsit, de kint a klímakompresszor nem kapcsol be megnéztem OP-Com-al a kinti hűtőventi mind a 3 fokozata működik.....szóval ezt is kizárnám, de mivel nem is megy a kompresszor nem is indulna el mivel nem nő meg a nyomás a rendszerben akkor lehet hogy kevés gáz van benne és e miatt nem indul a kompresszororm?
  14. bonat

    Általános műszaki problémák!

    Mondjuk múltkor a folytószelep tisztításnál szétszedtem....meg raktam a légszűrőház új 3db gumit is.... megnézem...
  15. bonat

    Általános műszaki problémák!

    az vajon mitől lehet, hogy kb 3 napja berángat 1-et a motor 1500-2000 között padlógázkor? többségében csak 2.-ban , de volt már szerintem 3.-ban is ha szép fokozatosan gyorsítok akkor semmi gond, de ha padló akkor ráng egyet
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.