Jump to content
OPEL FÓRUM
Sign in to follow this  
forumadmin

Dízel motorokkal kapcsolatos problémák, kérdések

Recommended Posts

Üdv Mindenkinek!

A héten átesett a kéttömegű lendkerék és kuplung szett cserén az autó. 170e km-l vettem, egész eddig meg voltam győződve róla, eredeti alkatrészek vannak benne, de nem. Úgy halt meg, hogy 5-ből még kivettem, de a 4-t már nem tudtam rakni mert beesett a pedál, elment a kuplung. A szerelő egy LUK szettet talált a gyári helyén, 110e km-nél többet bírt ki, nem tudom mennyivel, én ennyit mentem vele, de volt egy kis szünet a szerviz könyv adatai, és km óra közt mikor átvettem az autót. Mivel Mo-n vagyunk, az sem kizárt, hogy tekertek kicsit az órán :devlish: bár a motorvezérlő, és a km óra egyezett. Most egy új LUK szett került be, remélem ez is kibír annyit mint az elődje :hehe: Az hozzá tartozik a dologhoz, hogy én kb 80%-ban városban, rövid utakra használom az autót.

Úgy 20e km-l ez előtt kezdte a csattogást indításkor, leállításkor. Kb 7-8e km-l ezelőtt kezdett érezhetően felerősödni a remegés alapjáraton, és 1500-1700-s fordulat környékén, és magasabb fordulatnál akadozott a váltás. 

Most vaj puha minden, mintha új lenne az autó :icon13:

Mindezt csak azért írtam le, ha valaki hasonló dolgokat tapasztal, az nagy valószínőséggel ide fog érkezni. Ez a történet komplett szettel, 2l váltó olajjal(75-95 full szint), főtengely szimeringel, munkadíjjal 2 kiló volt :blush: 

Jó hétvégét mindenkinek!

 

  • Like 1

Share this post


Link to post
Share on other sites
7 órája, Frankie64 írta:

A héten átesett a kéttömegű lendkerék és kuplung szett cserén az autó. 170e km-l vettem, egész eddig meg voltam győződve róla, eredeti alkatrészek vannak benne, de nem. Úgy halt meg, hogy 5-ből még kivettem, de a 4-t már nem tudtam rakni mert beesett a pedál, elment a kuplung. A szerelő egy LUK szettet talált a gyári helyén, 110e km-nél többet bírt ki, nem tudom mennyivel, én ennyit mentem vele, de volt egy kis szünet a szerviz könyv adatai, és km óra közt mikor átvettem az autót. Mivel Mo-n vagyunk, az sem kizárt, hogy tekertek kicsit az órán :devlish: bár a motorvezérlő, és a km óra egyezett. Most egy új LUK szett került be, remélem ez is kibír annyit mint az elődje :hehe: Az hozzá tartozik a dologhoz, hogy én kb 80%-ban városban, rövid utakra használom az autót.

Úgy 20e km-l ez előtt kezdte a csattogást indításkor, leállításkor. Kb 7-8e km-l ezelőtt kezdett érezhetően felerősödni a remegés alapjáraton, és 1500-1700-s fordulat környékén, és magasabb fordulatnál akadozott a váltás. 

Koszonom az informaciot, nem art tudni rola igy 370ezernel, amikor meg minden gyari nalam... 

Szerintem nem zarhato ki, hogy gyarilag is LUK volt benne, es a leiras alapjan a kuplung kinyomo szerkezete adta fel.

Akadozo valtast kozvetlenul nem okoz a lendkerek, az a kinyomo szerkezet halalanak volt az elojele, amit viszont okozhatott a szetesoben levo lendkerek.

A lendkerek ket modon mehet tonkre: meglazul, es vegul szetesik, vagy osszegyogyul a ket resze. Valoszinuleg az utobbi a jobbik eset, mert akkor hagyomanyos lendkerekke alakul, es csak a remeges lesz nagyobb, de csattogas nincs, es a kuplungot sem veri szet (legalabbis olyan gyorsan, mint amikor szetesni keszul).

Share this post


Link to post
Share on other sites

Sziasztok nekem egy 1.9 - es h astram van es ma kezdet el dadogni olyan alapjárattol 2000 -res fordulatig az folott nem dadog, hidegen melegen csinalja esetleg ha valaki tud ra mondani valamit azt nagyon megkoszonnem!

Share this post


Link to post
Share on other sites

Sziasztok!Most találtam erre a forumra.Rögtön lenne is egy kérdésem.Zafira b 1.9 cdti m van 2005 ös 120 lovas.Esetleg tudja e valaki hogy lélegeztető szelep vagy aktív szénszűrő van e ebbe a tipusba?Vákum van a tankomba de olyan hogy összehúzta a tankot.Azóta cseréltem tanksapkát de a probléma hol jelen van hol nem.A kocsi ez a probléma hatására kb 1500-2000 fordulat közt berángat.Segtséget előre is köszönöm.

Share this post


Link to post
Share on other sites
On 2019. 06. 12. at 23:19, komy írta:

Üdv!

Z17 DTR motornál olyannal találkozott már valaki, hogy  miután beindítom alapjáratnál és kb 1700-2000-es fordulatig ilyen érdesebb kattogás szerű hang  jön a motor (talán) szemből-bal oldaláról. Olyan mintha két lemez vagy fém alkatrész összeérne. Nem folyamatos, nem szabályszerű, teljesen random de viszonylag sűrű és magasabb fordulatnál már nem hallható. Olaj nemrég volt cserélve benne, és van is benne :) Feszítőgörgő szíjjal szintén, a vezérlés pedig elvileg szintén rendben van. De az előző szerelő azt mondta, hogy nem tudott rájönni honnan jön a hang.

Előbb utóbb úgyis meg kell, hogy nézessem valakivel, de gondoltam rákérdezek, hátha valaki találkozott hasonlóval.

Előre is köszi!

 

SZia!

 

Szerintem a vákuumpumpát hallod kattogni, nálam is kattog. Nem foglalkoztam vele eddig különösebben......

Share this post


Link to post
Share on other sites
On 2019. 05. 01. at 21:44, csaba66 írta:

Ha tul nagy a szuro, vagy rossz a tomites, es ezert nem zar rendesen a haz, akkor lehet a nem gyari szuro is az ok, de az is megeshet, hogy elsore nem jol rakja ossze a delikvens, aztan az ujabb szurovel mar igen...

Es persze levegosodhet mashol is, de olyat is hallottam mar, hogy a haz fedele volt repedt.

Kicsereltem azota szurot gyarira uj tomites minden a hazon nem latok repedes korulbelul 2hetig jonak is tunt viszont azota ugyanugy leall ha nem tartom a gazon a labamat es csak hidegen csinalja ha kicsit elmelkedonek parkolok akkor aztan vegkep nagynyomasun az ugynevezett (scv) nyomasszabalyzo szelepet is kicsereltem azzal semmi valtozas nem tortent. Intercooler szilikon csovein lattam repedeseket de ugy tunik mintha feluleti lenne de mindenesetre kicserelem azt is bar nem hiszem h az kenne a baja mert csak hideg inditasnal all le utana ha inditozok akkor korulbelul 15-20mp mire beindul ami meg az oninditonak nem tesz jot. De ha a vakumcso lenne a baj melegen is elengedne a nyomast szoval nem hiszem. Barmilyen otletre vevo vagyok. Koszi :)

Share this post


Link to post
Share on other sites
On 2019. 08. 07. at 22:25, Mikloskarasz írta:

Kicsereltem azota szurot gyarira uj tomites minden a hazon nem latok repedes korulbelul 2hetig jonak is tunt viszont azota ugyanugy leall ha nem tartom a gazon a labamat es csak hidegen csinalja ha kicsit elmelkedonek parkolok akkor aztan vegkep nagynyomasun az ugynevezett (scv) nyomasszabalyzo szelepet is kicsereltem azzal semmi valtozas nem tortent. Intercooler szilikon csovein lattam repedeseket de ugy tunik mintha feluleti lenne de mindenesetre kicserelem azt is bar nem hiszem h az kenne a baja mert csak hideg inditasnal all le utana ha inditozok akkor korulbelul 15-20mp mire beindul ami meg az oninditonak nem tesz jot. De ha a vakumcso lenne a baj melegen is elengedne a nyomast szoval nem hiszem. Barmilyen otletre vevo vagyok. Koszi :)

Es mi van, ha lejtore lefele parkolsz? Inkabb tunik lelevegosodesnek, mint barmi masnak, foleg, hogy a szuro csere utan egy ideig jo volt. 

Share this post


Link to post
Share on other sites
1 órával ezelőtt, csaba66 írta:

Es mi van, ha lejtore lefele parkolsz? Inkabb tunik lelevegosodesnek, mint barmi masnak, foleg, hogy a szuro csere utan egy ideig jo volt. 

Mostmar szerintem is szinte biztos h levegosodes mert mar a napokba neztem mindenhogy felfele lefele sikba es mindenhogy produkalja es mostmar gaz resegitessel is leall. Olyan mintha a szuroben levo uzemanyagtol beindul majd a levegot beszivva leall. De meg nem jottem ra h hol levegosodhet.

Share this post


Link to post
Share on other sites
23 órája, Mikloskarasz írta:

Mostmar szerintem is szinte biztos h levegosodes mert mar a napokba neztem mindenhogy felfele lefele sikba es mindenhogy produkalja es mostmar gaz resegitessel is leall. Olyan mintha a szuroben levo uzemanyagtol beindul majd a levegot beszivva leall. De meg nem jottem ra h hol levegosodhet.

Szia!

A szűrőr csőcsatlakozásait nézd át, valamelyik "o" gyűrű tönkremehetett esetleg, vagy nincs rendesen a helyén a csatlakozó. 

Share this post


Link to post
Share on other sites

Sziasztok! Z13DTH az alany,több mint egy hónapja szerelőnél van az autó,és nem tudják mi lehet a baj. Konkrétan ki lett tisztítva minden,viszont az autó indítást követően ugyan úgy 10 másodperc járás után leáll. Ebben szeretném kérni valaki véleményét,esetleg találkozott már-e ilyen problémával.

Share this post


Link to post
Share on other sites
12 órája, ÁdámV írta:

Sziasztok! Z13DTH az alany,több mint egy hónapja szerelőnél van az autó,és nem tudják mi lehet a baj. Konkrétan ki lett tisztítva minden,viszont az autó indítást követően ugyan úgy 10 másodperc járás után leáll. Ebben szeretném kérni valaki véleményét,esetleg találkozott már-e ilyen problémával.

Azert jo lenne pontosabban is tudni, mit tettek a pucolason kivul egy honap alatt...

En eloszor fognek egy tartalyszeru valamit, es az uzemanyagszurot is kihagyva rakotnem a bemeno vezetekre, a motor folott tartva. Ezzel legalabb az eldontheto, hogy a hiba melyik oldalon van, aztan lehet tovabb nyomozni. Nem tudom, a Z13DTH-ban van-e a tartalyban pumpa, attol is fugg, pontosan hogy erdemes csinalni.

De az sem vilagos, hogy mit kell tenni ahhoz, hogy ujra elinduljon, felporgetve is lefullad-e, stb.

Edited by csaba66

Share this post


Link to post
Share on other sites

Helló, Z19DTH Opel Astra H 2005 150ló 110kw.. lenne egy problémám.. az autó nem húz ahogyan kellene.. hibakód nincs... viszont mikor kicsitt terhelve van van fekete füstje de viszont nrm vészes.. egr vadonat új, intercooler vadonat új, szivotorok vadonat új állitó motorral, turbó felújitva.. nem tudom már lassan feladom.. amikor a turbó elkezd dolgozni 2100-2200 túra után húz rendesen... alacson fordulaton van baj..

Share this post


Link to post
Share on other sites

Sziasztok!

Z19DT motor részecskeszürő nélkül ilyen lett a hangja:  Előtte kultúrált lefújószelep hang volt. Normális, hogy ilyen lett, vagy aggódnom kell? Köszi a segítséget!

 

Share this post


Link to post
Share on other sites

Szia Talab!

Az enyém Z19DTL.

Katalizátor után nekem csak egy hátsó dobom van a kocsi alatt.  Ugyan ilyen a hangja. Szerintem normális.. nekem még tetszik is :)

Edited by toma2105
  • Haha 1

Share this post


Link to post
Share on other sites
On 2019. 09. 19. at 10:10, ervin99 írta:

Helló, Z19DTH Opel Astra H 2005 150ló 110kw.. lenne egy problémám.. az autó nem húz ahogyan kellene.. hibakód nincs... viszont mikor kicsitt terhelve van van fekete füstje de viszont nrm vészes.. egr vadonat új, intercooler vadonat új, szivotorok vadonat új állitó motorral, turbó felújitva.. nem tudom már lassan feladom.. amikor a turbó elkezd dolgozni 2100-2200 túra után húz rendesen... alacson fordulaton van baj..

Egy valamire való dízelnek van füstje, ez ilyen. Azért okádja a füstöt, mert valószínűleg oda van neki csavarva a kaja. Normális, hogy a turbó megfelelő működéséhez fordulat kell, mikor megvan a megfelelő nyomás akkor indul meg. Ha azt el akarod tolatni, akkor programoztatni kell hangoni a befecskendezőket stb. De ugyan úgy füstölni fog, sőt.....

Share this post


Link to post
Share on other sites

Heló.

Astra H 2005 Z17DTH autó, reggeli indítás után jár egy 10-15 másodpercet, majd leáll. Negyedik-ötödik hosszabb indítózás után újraindul, és utána már nem csinálja. Csak következő hosszabb állás után. Okozhatja ezt a nyomástartó szelep? Hibakódok vannak benne:

P0500     Járműsebesség érzékelő A

P0002     Tüzelőanyag-mennyiség szabályzó vezérlő áramkör tartomány/teljesítmény

P1120

Share this post


Link to post
Share on other sites
20 órája, Hjoe írta:

Heló.

Astra H 2005 Z17DTH autó, reggeli indítás után jár egy 10-15 másodpercet, majd leáll. Negyedik-ötödik hosszabb indítózás után újraindul, és utána már nem csinálja. Csak következő hosszabb állás után. Okozhatja ezt a nyomástartó szelep? Hibakódok vannak benne:

P0500     Járműsebesség érzékelő A

P0002     Tüzelőanyag-mennyiség szabályzó vezérlő áramkör tartomány/teljesítmény

P1120

Sokkal inkabb lelevegosodesnek tunik, foleg, ha csak reggel csinalja, es melegen inditva nem.

Share this post


Link to post
Share on other sites
18 perce, csaba66 írta:

Sokkal inkabb lelevegosodesnek tunik, foleg, ha csak reggel csinalja, es melegen inditva nem.

És annál a nyomástartó szelepnél tud levegősödni ? Egy O gyűrű van benne, ami mintha kissé meg lenne kopva. 

Share this post


Link to post
Share on other sites
23 perce, Hjoe írta:

És annál a nyomástartó szelepnél tud levegősödni ? Egy O gyűrű van benne, ami mintha kissé meg lenne kopva. 

Nem, az mar a nagynyomasu reszen van... A gazolajszuronel szokott, ha rosszul van osszerakva.

Share this post


Link to post
Share on other sites
On 2019. 10. 14. at 19:18, csaba66 írta:

Nem, az mar a nagynyomasu reszen van... A gazolajszuronel szokott, ha rosszul van osszerakva.

Megvan, az elektromos csatlakozó égett el, ott jutott be.

Edited by Hjoe

Share this post


Link to post
Share on other sites

Sziasztok!

Egy hete keresgélek,olvasgatok,de nem találok hasonló hibajelenséget.

Zafira b 2010 z17dtj ecoflex  dpf 2 éve OFF

A hiba menet közben jelentkezett,kb.120-al gurultam 6.-ban mikor egyszercsak "rántott"egyet a motor,mintha megtorpant volna,de ugyanugy tudtam haladni.Lakott terület felé lassulva gurultam ekkor.Visszaraktam 5,majd 4be.Kb. 1600as fordulaton kötyögtem,majd befordultam egy parkolóba és megàlltam.Vásároltam.

Induláskor első pöcre indult,vártam egy percet,had járja àt az olaj mindenhol,és kis gázpedál adagolással próbáltam felpörgetni a motort.Az óra szerint ez 1750ig sikerült.Menet közben max.2000.Mindenki el tudja képzelni milyen így haladni.6.ban 1750 105km/h.

OBD2 hibakód nincs.Turbo szívó oldalt lebontottam.Tengely turbina szabadon forog,kottyanás "nincs".MAP szenzort,EGR-t és fojtószelepet tisztítottam.Járó motornál,gázpedál mozgásra mozog a turbón lévő szabályzó rúd,bár csak egész keveset,mert padló gáz is max2000.

Vákuum kört "összetapogattam"de nem talàltam rendellenességet.

Szóval jobban indul mint a benzines ignisem,csodálatos hangja van,nem füstöl,se szürke se kék se fekete.Egyesben induláskor megugrik 1800-ig azt meg is torpan.

Van ötlete valakinek?

Előre is köszönöm!

 

 

Share this post


Link to post
Share on other sites
40 perce, Bögöly74 írta:

Sziasztok!

Egy hete keresgélek,olvasgatok,de nem találok hasonló hibajelenséget.

Zafira b 2010 z17dtj ecoflex  dpf 2 éve OFF

A hiba menet közben jelentkezett,kb.120-al gurultam 6.-ban mikor egyszercsak "rántott"egyet a motor,mintha megtorpant volna,de ugyanugy tudtam haladni.Lakott terület felé lassulva gurultam ekkor.Visszaraktam 5,majd 4be.Kb. 1600as fordulaton kötyögtem,majd befordultam egy parkolóba és megàlltam.Vásároltam.

Induláskor első pöcre indult,vártam egy percet,had járja àt az olaj mindenhol,és kis gázpedál adagolással próbáltam felpörgetni a motort.Az óra szerint ez 1750ig sikerült.Menet közben max.2000.Mindenki el tudja képzelni milyen így haladni.6.ban 1750 105km/h.

OBD2 hibakód nincs.Turbo szívó oldalt lebontottam.Tengely turbina szabadon forog,kottyanás "nincs".MAP szenzort,EGR-t és fojtószelepet tisztítottam.Járó motornál,gázpedál mozgásra mozog a turbón lévő szabályzó rúd,bár csak egész keveset,mert padló gáz is max2000.

Vákuum kört "összetapogattam"de nem talàltam rendellenességet.

Szóval jobban indul mint a benzines ignisem,csodálatos hangja van,nem füstöl,se szürke se kék se fekete.Egyesben induláskor megugrik 1800-ig azt meg is torpan.

Van ötlete valakinek?

Előre is köszönöm!

Ha egy altalanos OBD hibaolvasot hasznaltal, az nem ir ki mindent, igy lehet, hogy van azert hibakod. OpCommal kell megnezni, vagy legalabb a pedal teszttel (fek es gaz tovig nyom, aztan gyujtas ra: https://www.youtube.com/watch?v=x8RQnzQm9RI ).

A turbo szabalyzo rud kezzel mozgathato? Lehet, hogy be van ragadva, vagy a vezerlese rossz ( https://www.youtube.com/watch?v=cyr248XQxVQ ). 

Share this post


Link to post
Share on other sites
4 perce, csaba66 írta:

Ha egy altalanos OBD hibaolvasot hasznaltal, az nem ir ki mindent, igy lehet, hogy van azert hibakod. OpCommal kell megnezni, vagy legalabb a pedal teszttel (fek es gaz tovig nyom, aztan gyujtas ra: https://www.youtube.com/watch?v=x8RQnzQm9RI ).

A turbo szabalyzo rud kezzel mozgathato? Lehet, hogy be van ragadva, vagy a vezerlese rossz ( https://www.youtube.com/watch?v=cyr248XQxVQ ). 

Szia Köszi a választ!

Pedál tesztet próbáltam,sajnos az nem írt semmit.Marad az OpComm,de keresnem kell valakit a közelben (Kaposvár). 

A szabályzó rúd kézzel egész jó hosszan mozgatható,bár a drucklabdában vagy mifene,elég kemény rúgó lehet,mert komoly ellenállása van.

Én is a vákuumkörben sejtem a hibát.

Vákuumpumpa hiba lehet,vagy a turbonyomás szabályzó?Hogy tudnám ezeket tesztelni?

 

Share this post


Link to post
Share on other sites
1 órával ezelőtt, Bögöly74 írta:

Szia Köszi a választ!

Pedál tesztet próbáltam,sajnos az nem írt semmit.Marad az OpComm,de keresnem kell valakit a közelben (Kaposvár). 

A szabályzó rúd kézzel egész jó hosszan mozgatható,bár a drucklabdában vagy mifene,elég kemény rúgó lehet,mert komoly ellenállása van.

Én is a vákuumkörben sejtem a hibát.

Vákuumpumpa hiba lehet,vagy a turbonyomás szabályzó?Hogy tudnám ezeket tesztelni?

Ha a vakuumpumpa gyengelkedne, azt a feken is kene erezni, bar volt itt mar olyan, hogy olaj kerult a vakuumba, es az hulyitette meg a turbo vezerleset, de nem igazan ertettem, hogyan.

Elso korben azt neznem meg, hogy tenyleg a szabalyzo rud korul van-e gond. Egy ember nyomja a gazt, egy masik mozgatja a rudat; ha igy felporog, akkor valoban ott a hiba. 


 

Share this post


Link to post
Share on other sites
31 perce, csaba66 írta:

Ha a vakuumpumpa gyengelkedne, azt a feken is kene erezni, bar volt itt mar olyan, hogy olaj kerult a vakuumba, es az hulyitette meg a turbo vezerleset, de nem igazan ertettem, hogyan.

Elso korben azt neznem meg, hogy tenyleg a szabalyzo rud korul van-e gond. Egy ember nyomja a gazt, egy masik mozgatja a rudat; ha igy felporog, akkor valoban ott a hiba. 


 

Nagyon jó amit írtál!Valószinüleg a vákuumpumpát ki is zárhatom,mert a fékhatás nagyon jó,vagyis az nem változott.A turbo rudazat direkt mozgatását megpróbálom ;) ! 

Köszi !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.