Jump to content

Recommended Posts

Kriza    1
18 perce, zotya975 írta:

Ilyenkor meg kell kocogatni ( kiskalapáccsal, kerékkulccsal, stb) az önindítót. Olyan közepes erővel, tehát nem szétverni, de azért érezze. Ha erre a behatásra megjavul, akkor a behúzó tekercs koszos, akad, szét kell szedni, megtörölgetni egy benzines ronggyal, és össze lehet rakni. Az önindító motoron hiába mérsz ellenállást, ilyenkor csak a behúzó tekercsre tudsz rámérni magát a motort a megmozduló tekercs érintkezői kapcsolják.  De ha el sem indul, mert megakad akkor ugye nem is kezd el forgatni. 

Nagyon-nagyon köszönöm a gyors választ! Kollégámat megkértem, hogy segítsen kocogtatni. A gumikalapács nyelével minimálisat koppintott az önindító tetejére és azonnal indult. Ez alapján úgy tűnik, hogy tényleg a behúzónál van a probléma.

Köszönöm még egyszer! Már nem az első eset, hogy segítettél. :icon13:

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
zotya975    1.270
1 perc, Kriza írta:

Nagyon-nagyon köszönöm a gyors választ! Kollégámat megkértem, hogy segítsen kocogtatni. A gumikalapács nyelével minimálisat koppintott az önindító tetejére és azonnal indult. Ez alapján úgy tűnik, hogy tényleg a behúzónál van a probléma.

Köszönöm még egyszer! Már nem az első eset, hogy segítettél. :icon13:

Leveszed, szétcsavarozod ( ennyire nem kell) és azt a réz hengert  kell megtakarítani:

2605807-20170803-YvE8jL.jpg

Ha jól rémlik elég hozzá az elejét levenni. 

Ugye a kosztól nem tudja behúzni és egyben kilökni a fogaskereket a lendkerék mellé. 

 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Kriza    1
4 perce, zotya975 írta:

Leveszed, szétcsavarozod ( ennyire nem kell) és azt a réz hengert  kell megtakarítani:

2605807-20170803-YvE8jL.jpg

Ha jól rémlik elég hozzá az elejét levenni. 

Ugye a kosztól nem tudja behúzni és egyben kilökni a fogaskereket a lendkerék mellé. 

 

 

Álmomban nem gondoltam, hogy ez így néz ki belül :blush:

Ha jól értem, akkor a fölső rész egy elektromágnes, ami behúzza a benne lévő betétet áram hatására (mind a flipperben a karokat és gombákat - bumpereket - mozgató mágnes), és ezzel együtt indítja az indítómotort is valahogy (gondolom annak a betápját is kapcsolja valahogy mechanikusan). Nem fogok neki szerelgetni, mert ebben már annyi fém meg olaj van, hogy elbizonytalanodok tőle. :)

Köszönöm a válaszaidat!

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
zotya975    1.270
2 órája, Kriza írta:

Álmomban nem gondoltam, hogy ez így néz ki belül :blush:

Ha jól értem, akkor a fölső rész egy elektromágnes, ami behúzza a benne lévő betétet áram hatására (mind a flipperben a karokat és gombákat - bumpereket - mozgató mágnes), és ezzel együtt indítja az indítómotort is valahogy (gondolom annak a betápját is kapcsolja valahogy mechanikusan). Nem fogok neki szerelgetni, mert ebben már annyi fém meg olaj van, hogy elbizonytalanodok tőle. :)

Köszönöm a válaszaidat!

 

Jól látod, behúz a tekercs és egyben kapcsolja a motort a hátuljában ( ami peremezve van és elméletileg nem bontható) vannak az érintkezők ezért nem ég le a gyujtáskapcsoló, az a több 100Amper nem rajta keresztül halad át az "csak" a behúzótekercset kapcsolja. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
pszilaj    96
1 órával ezelőtt, Lackooo írta:

98-as X14NZ típushoz milyen op-com kell? OBD1-2?

OBD1-es...

De inkább az OP-COM-ot vegyed... ;-)

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Lackooo    0
8 perce, pszilaj írta:

OBD1-es...

De inkább az OP-COM-ot vegyed... ;-)

 

Az a terv, az OBD az csak a csatlakozó típusa nem? :) 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
beligrom    1

hűtőventilátor, 2 fokozatú

csak a 2. fokozatban kapcsolt

ha lehúzom a csatit és zárom az áramköröket, szépen megy az 1-es is meg a 2-es is

az új kapcsolóval szintén csak a 2. fokozat kapcsol. wtf?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
zotya975    1.270
8 perce, beligrom írta:

hűtőventilátor, 2 fokozatú

csak a 2. fokozatban kapcsolt

ha lehúzom a csatit és zárom az áramköröket, szépen megy az 1-es is meg a 2-es is

az új kapcsolóval szintén csak a 2. fokozat kapcsol. wtf?

Már a hőgombára gondolsz hogy új kapcsoló? Az úgy érdekes.:confused: Nézd meg hogy fixen állnak-e a pinek-tüskék a csatiban, minket egyszer szivatott egy olyan hogy a tüske visszanyomta a pint amikor rádugtuk.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
beligrom    1
1 perc, zotya975 írta:

Már a hőgombára gondolsz hogy új kapcsoló? Az úgy érdekes.:confused:

igen. főleg h először vettem egy gyárit, behebrákolom, ráadom a gyújtást: maxon vereti. ma elmentem a bárdiba (rafkos voltam, mert most nem öntöttem újra a fagyállót, hanem rádugtam a csatira h gyújtáson forog e, de nem) beszerkesztettem apró munkával arra az óriási helyre ami rendelkezésre áll, ráinditok azt várom a csodát, de nem jön... majd amikor már picsameleg, beindul a 2-es fokozat....

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
zotya975    1.270
2 perce, beligrom írta:

igen. főleg h először vettem egy gyárit, behebrákolom, ráadom a gyújtást: maxon vereti. ma elmentem a bárdiba (rafkos voltam, mert most nem öntöttem újra a fagyállót, hanem rádugtam a csatira h gyújtáson forog e, de nem) beszerkesztettem apró munkával arra az óriási helyre ami rendelkezésre áll, ráinditok azt várom a csodát, de nem jön... majd amikor már picsameleg, beindul a 2-es fokozat....

Hát ha lehúzva rövidre zárva meg forog akkor csak ott van valami, vagy a csati, vagy a gomba. Ha vissza lehet hajtani a csatinál a gumi burkolatát akkor hajts vissza amikor rádugod, nézd meg nem tolja-e vissza a szálakat.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
beligrom    1
6 perce, zotya975 írta:

Hát ha lehúzva rövidre zárva meg forog akkor csak ott van valami, vagy a csati, vagy a gomba. Ha vissza lehet hajtani a csatinál a gumi burkolatát akkor hajts vissza amikor rádugod, nézd meg nem tolja-e vissza a szálakat.

már megtörtént, a vezetékek tökéletesek

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
pszilaj    96
On 2017. 08. 11. at 11:46, Lackooo írta:

Az a terv, az OBD az csak a csatlakozó típusa nem? :) 

Az OBD az a csatlakozó szabvány, ha jól tudom.

Sajnos az olcsóbb ELM327es csippel szerelt kiolvasók nem viszik még ezeket. A G Astrákat már igen.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
zotya975    1.270
19 órája, beligrom írta:

már megtörtént, a vezetékek tökéletesek

Hát ez eléggé rejtély akkor. :confused: Esetleg az új hőgomba is hibás?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
webshark    0

Még mindig nem akar indulni(  1 hete a nejem húzott haza)

 

Cserélve: Trafó, modul ( alig tudtam bekalapálni)

A régi fedél visszatéve, de egy tök új rotorral. Gyertyák átnézve ( kicsit olajos, benyaszaguk van.) a fojtószelepházba belocsoltam pár cl benzint.

Nem indult. Teker teker de nincs gyújtás, a belocsolt benzinnel sem.

Kettős hibára gyanakszom ( lehet hogy se benya, se normális gyújtás?) 

 

Relé kattanik. Én meg bekattanok.

Módosítva : webshark
Csak

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
aholy    36
18 perce, webshark írta:

Még mindig nem akar indulni(  1 hete a nejem húzott haza)

 

Cserélve: Trafó, modul ( alig tudtam bekalapálni)

A régi fedél visszatéve, de egy tök új rotorral. Gyertyák átnézve ( kicsit olajos, benyaszaguk van.) a fojtószelepházba belocsoltam pár cl benzint.

Nem indult. Teker teker de nincs gyújtás, a belocsolt benzinnel sem.

Kettős hibára gyanakszom ( lehet hogy se benya, se normális gyújtás?) 

 

Relé kattanik. Én meg bekattanok.

Gyertyat motoron testelve nezted mar hogy szikrazik e? Nincsenek esetleg megcsereberelve a gyertyakabelek?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
zotya975    1.270
48 perce, webshark írta:

Még mindig nem akar indulni(  1 hete a nejem húzott haza)

 

Cserélve: Trafó, modul ( alig tudtam bekalapálni)

A régi fedél visszatéve, de egy tök új rotorral. Gyertyák átnézve ( kicsit olajos, benyaszaguk van.) a fojtószelepházba belocsoltam pár cl benzint.

Nem indult. Teker teker de nincs gyújtás, a belocsolt benzinnel sem.

Kettős hibára gyanakszom ( lehet hogy se benya, se normális gyújtás?) 

 

Relé kattanik. Én meg bekattanok.

Akkor nincs se benzin se szikra ha a Hall jeladó nem ad forgásjelet. Rotor forog? Benzint kizárhatjuk, így ahogy írtad legalább be kéne röffennie ha van szikra belocsolt benzinnel. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Szeretnél hozzászólni? Hozz létre egy fiókot, vagy jelentkezz be.

Regisztrált felhasználónak kell lenned ahhoz, hogy hozzászólást írhass.

Fiók létrehozása

Regisztrálj egy új fiókot a közösségünkben. Nem nehéz!

Regisztráció

Bejelentkezés

Már felhasználók vagy? Jelentkezz be!

Bejelentkezés

×