Jump to content
OPEL MAGAZIN és FÓRUM

Légkondicionáló rendszer (klíma) és fűtőrendszer


Recommended Posts

3 órája, adam2363 írta:

Sziasztok.

Az alábbiakban kérném a segítségeteket.

2003-as Opel G Astra 1,6 Caravan kombi autóm van. (101Le; Z16XE)
Büdös, savanykás levegő jön a kocsi szellőző rendszeréből, de ha bekapcsolom a klímát akkor viszont megszűnik a büdös levegő, ha vissza kapcsolom, akkor megint jön ki belőle. MIÉRT???

Amit idén megtettem az ügy érdekében, de nem segített:
- a pollenszűrőt kivéve az ott található hűtő/fűtő bordát telenyomtam fertőtlenítő habbal (2020.06.05)
- használtam utastér fertőtlenítő bombát (2020.06.08)
- autó kozmetikában teljes belső tisztítást kértem (2020.06.10)
- volt ózonos fertőtlenítésen (2020.06.11)
- idén már másodszorra cseréltem ki benne az aktív szenes pollenszűrőt (2020.05.20; 2020.09.13.)
- a pollenszűrő helye teljesen tiszta, nincsen ott látható szemét
- a külső levegő beszívónál is teljesen tiszta
- kondenz víz kicsöpög belőle
Szerintem mindenféle fertőtlenítést megpróbáltam, amit csak lehet...

A klíma rendszerből ezek lettek cserélve:
- klíma hűtő, olaj klíma kompresszorhoz, klíma gáz, klíma kondenzátor (2017.07.07)
- klíma kompresszor csere + feltöltés (2017.02.09)
Szerintem mindent kicseréltem benne, amit lehet...

Mi lehet a probléma?

Előre is köszönöm a segítségeteket.

Üdv.: ÁdáM

Üdv. A befúvó venti lapátjai milyennek? Ha az nagyon dzsuvás-poros lett az évek alatt az tud büdös lenni melegen, és azt csak a fizikai takarítás ( mosás ) hozza le amihez ki kell szerelni a ventillátort. 

Hozzászólás linkje
Megosztás:
  • 3 weeks later...
  • Hozzászólások 3,7k
  • Létrehozva
  • Legutolsó válasz

Legtöbb hozzászólás

Legtöbb hozzászólás

Népszerű hozzászólások

Íme a képek : http://kepfeltoltes.hu/150731/20150730_175711_kicsi_www.kepfeltoltes.hu_.jpg http://kepfeltoltes.hu/150731/20150730_175733_kicsi_www.kepfeltoltes.hu_.jpg http://kepfeltoltes.hu/150

Jó dolog az a Motul, ne dicsérd Mantec előtt ennyire, én ilyet használok a motorkerékpáromba. Amúgy meg a félre informált termosztátos dologra nem is reagál, ott nem számít hogy elb@szta....

p

Közzétett képek

  • 6 months later...
  • 1 month later...

Sziasztok!

Egy kérdéssel fordulnék felétek. A szeretett kis G-m klímája rakoncátlankodni kezdett. Elvittem egy klímás műhelybe akik ki akarták cserélni jóformán az egész klíma rendszert (kompresszort, hűtőt, szűrőt, mindent) én ebbe nem mentem bele mert szerencsétlen annyit nem ér amennyit ezek le akartak húzni rólam. Aztán még aznap átvittem egy másikhoz, Ő azt mondta hogy olyan nagy gond nem lehet. Ma bevittem átvizsgálásra, és arra jutott a srác hogy kicsit kevesebb volt benne a gáz 300grammal amit pótolt, UV folyadékot tett bele, szivárgást keresett de nem talált. Beindította a klímát és működött viszont a ventilátorok nem kapcsoltak, se az első se a hátsó és azt mondta hogy ez így nem jó mert előbb utóbb a kompresszor is károsodik és ugye a motort is fel lehet forralni. Mindez a szemem előtt történt, szóval mondta hogy villamosság szerelő és nézze meg a ventilátorokat mert vagy a fokozatok nem működnek vagy nem is működnek egyáltalán.

Ma ugye melegebb volt, megálltam a ház előtt hogy kinyissam a garázs ajtót, megyek a kocsi fele és hallom hogy a ventilátorok szépen duruzsolnak ahogy 90 fokot ért a mutató. Meglepődtem nagyon, mondom rákapcsolom a klímát. és szépen hűtött is a klíma, ventilátorok forogtak elöl és hátul is a hűtőkön, lekapcsoltam a klímát szépen leálltak, vissza kapcsoltam és ismét szépen elindultak.

Mit mondtok, létezik ilyen hiba hogy szakaszosan hol működnek hol nem a ventilátorok? Mert tényleg a szemem előtt a klíma műhelyben nem működtek és a nyomás az egekbe szökött emiatt, itthon meg szépen mintha mi se történt volna elindultak.

Mi a véleményetek erről?

Köszönöm nektek ha van valami tapasztalatotok ezen a téren :)

2000 évjárat, X16XEL motor 1.6 benzin.

Hozzászólás linkje
Megosztás:
58 perce, ftamas0201 írta:

Sziasztok!

Egy kérdéssel fordulnék felétek. A szeretett kis G-m klímája rakoncátlankodni kezdett. Elvittem egy klímás műhelybe akik ki akarták cserélni jóformán az egész klíma rendszert (kompresszort, hűtőt, szűrőt, mindent) én ebbe nem mentem bele mert szerencsétlen annyit nem ér amennyit ezek le akartak húzni rólam. Aztán még aznap átvittem egy másikhoz, Ő azt mondta hogy olyan nagy gond nem lehet. Ma bevittem átvizsgálásra, és arra jutott a srác hogy kicsit kevesebb volt benne a gáz 300grammal amit pótolt, UV folyadékot tett bele, szivárgást keresett de nem talált. Beindította a klímát és működött viszont a ventilátorok nem kapcsoltak, se az első se a hátsó és azt mondta hogy ez így nem jó mert előbb utóbb a kompresszor is károsodik és ugye a motort is fel lehet forralni. Mindez a szemem előtt történt, szóval mondta hogy villamosság szerelő és nézze meg a ventilátorokat mert vagy a fokozatok nem működnek vagy nem is működnek egyáltalán.

Ma ugye melegebb volt, megálltam a ház előtt hogy kinyissam a garázs ajtót, megyek a kocsi fele és hallom hogy a ventilátorok szépen duruzsolnak ahogy 90 fokot ért a mutató. Meglepődtem nagyon, mondom rákapcsolom a klímát. és szépen hűtött is a klíma, ventilátorok forogtak elöl és hátul is a hűtőkön, lekapcsoltam a klímát szépen leálltak, vissza kapcsoltam és ismét szépen elindultak.

Mit mondtok, létezik ilyen hiba hogy szakaszosan hol működnek hol nem a ventilátorok? Mert tényleg a szemem előtt a klíma műhelyben nem működtek és a nyomás az egekbe szökött emiatt, itthon meg szépen mintha mi se történt volna elindultak.

Mi a véleményetek erről?

Köszönöm nektek ha van valami tapasztalatotok ezen a téren :)

2000 évjárat, X16XEL motor 1.6 benzin.

A klímánál nem mindíg kapcsol be a venti azonnal, van hogy egy kicsit később. A vízhűtő venti meg ugye jóval kevesebbet megy, amig a termosztát nem nyit addig alpból nem is indulhat. 

Hozzászólás linkje
Megosztás:
2 órája, zotya975 írta:

A klímánál nem mindíg kapcsol be a venti azonnal, van hogy egy kicsit később. A vízhűtő venti meg ugye jóval kevesebbet megy, amig a termosztát nem nyit addig alpból nem is indulhat. 

Igen, ezt értem én, csak hogy a műhelyben rajta volt az a mérő eszköz és elvileg 25 bar nyomásnál kapcsol le a kompresszor védelme és eközelében volt már a nyomás és még ilyenkor sem ment egyik ventilátor sem. És igazából nem tudom hogy mi történik, itthon szépen ment mindkettő igaz már 90 fok volt a víz is és ilyenkor mindkettő bekapcsolt nálam mindig is és azt hiszem hogy a klímánál is ment mindkettő. Hogy ott miért nem kapcsolt a ventilátor azt én nem tudom megérteni sajnos. Hogy most mi ment tönkre vagy van-e valami hiba, egyszerűen már tök hülyének érzem magam mert mint az egészségügyben, itt is küldözgetnek össze vissza meg megpróbálnak lehúzni, igaz arra odafigyelek azért.

Hozzászólás linkje
Megosztás:
1 óra, ftamas0201 írta:

Igen, ezt értem én, csak hogy a műhelyben rajta volt az a mérő eszköz és elvileg 25 bar nyomásnál kapcsol le a kompresszor védelme és eközelében volt már a nyomás és még ilyenkor sem ment egyik ventilátor sem. És igazából nem tudom hogy mi történik, itthon szépen ment mindkettő igaz már 90 fok volt a víz is és ilyenkor mindkettő bekapcsolt nálam mindig is és azt hiszem hogy a klímánál is ment mindkettő. Hogy ott miért nem kapcsolt a ventilátor azt én nem tudom megérteni sajnos. Hogy most mi ment tönkre vagy van-e valami hiba, egyszerűen már tök hülyének érzem magam mert mint az egészségügyben, itt is küldözgetnek össze vissza meg megpróbálnak lehúzni, igaz arra odafigyelek azért.

Hát nem nagyon értek hozzá, 2 éve van klímás autóm, klíma kapcsolás után ( vagy azonnal ) indul a klímaventi, a vízhűtő meg ettől függetlenül ha a termosztát már kinyitott és a menetszél kevés a visszahűtéshez ( dugóban araszoláskor pölö) .

Hozzászólás linkje
Megosztás:
21 órája, zotya975 írta:

Hát nem nagyon értek hozzá, 2 éve van klímás autóm, klíma kapcsolás után ( vagy azonnal ) indul a klímaventi, a vízhűtő meg ettől függetlenül ha a termosztát már kinyitott és a menetszél kevés a visszahűtéshez ( dugóban araszoláskor pölö) .

Ma voltam egy villamosság szerelőnél, azt mondta hogy klíma nyomáskapcsoló, ventilátorok üzemképesek, nem romlottak el, víz hőfokra 90 foknál szépen kapcsolnak is csak a klíma nyomás alapján nem hajlandó bekapcsolni.

Most beszerzek egyet, kicseréljük aztán majd meglátjuk, remélem be fog kapcsolni rendesen.

Hozzászólás linkje
Megosztás:
2 órája, ftamas0201 írta:

Ma voltam egy villamosság szerelőnél, azt mondta hogy klíma nyomáskapcsoló, ventilátorok üzemképesek, nem romlottak el, víz hőfokra 90 foknál szépen kapcsolnak is csak a klíma nyomás alapján nem hajlandó bekapcsolni.

Most beszerzek egyet, kicseréljük aztán majd meglátjuk, remélem be fog kapcsolni rendesen.

Azt tudod cserélni úgy hogy nem szökik el a gáz? 

Hozzászólás linkje
Megosztás:
2 perce, zotya975 írta:

Azt tudod cserélni úgy hogy nem szökik el a gáz? 

Villamosság szerelő azt mondta hogy a kapcsoló alatt van egy szelep, szóval elvileg nem szökhet el a gáz, majd ő kicseréli aztán max nem kapja meg a munkadíjat ha elszökik a gáz és el kell mennem töltetni :D

Csak nekem kell beszerezni az anyagot aztán viszem neki és beszereli.

  • Like 1
Hozzászólás linkje
Megosztás:

Egy kis tapasztalatot megosztanék veletek itt az előző pár hozzászólással kapcsolatosan.

Előzmény: Nem indult a klíma ventilátor a megfelelő nyomásokon hanem túl későn, túlnyomás volt a rendszerben folyamatosan.

Tegnapi napon ki lett cserélve a nyomáskapcsoló a klímánál, az előző kérdésre válaszolva a nyomáskapcsoló előtt van egy szelep ami zár ha kitekered a körből a nyomáskapcsolót, így nem szökik el a gáz, pici szisszenés és annyi is az egész történet. Visszafelé ugyanez van, a nyomáskapcsoló végében van egy kiálló pöcök ami benyomja a szelepet így megkapja a nyomást a nyomáskapcsoló.

Na most, cseréltük a nyomáskapcsolót és azt hittem minden szép és jó, ma vittem a klímásokhoz vissza az autót ellenőrzésre és megint csak nem indult a ventilátor. 20 bar nyomásnál kapcsolt először be ami már bőven fölötte van a kapcsolásnak, az első fokozat 10-15 bar közelében kellene kapcsoljon és ebben a tartományban kellene tartania tökéletesen. Ha pedig bekapcsolt akkor meg nagyon vissza hűtötte a gázt 6bar nyomásig, ez sem optimális és csak akkor kapcsolt ki. És így ingadozott össze vissza az egész nyomás, az utastérben pedig szürcsölő hang hallatszott. (ami ugye sokszor a kifogyó gázt jelentheti, ez a hang előzi meg hogy teljesen leállna a klíma mert kifogy a hűtőközeg)

Ment a fejvakarás hogy mi történjen mert ilyet még ők sem nagyon láttak. Egyik srác kitalálta, hogy vegyük le teljesen a gázt vákuummal mindennel, és tegyük vissza a gyári 700 gramm értéket. Ez után mintha valami csoda folytán de tökéletesen beállt a nyomás 10-15 bar közé és a ventilátor szépen dolgozott folyamatosan. Arra a megállapításra jutottunk hogy valószínűleg józan paraszti ésszel, de 0 barra kellett levinni a nyomást hogy a computer ezt megtanulja és rendesen vezérelje a nyomáskapcsolótól érkező jelet és adja le a ventilátornak hogy miként is kell üzemeljen.

Most pár nap próbálgatás következik azért, hogy biztos ami biztos, de úgy néz ki hogy ez megoldotta a problémát.

Remélem ezzel tudok segíteni majd az efféle bajba jutott cartársaknak. :)

  • Like 1
Hozzászólás linkje
Megosztás:

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Válasz erre a témára...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Fontos információ

Sütiket (cookies) helyeztünk el az eszközén, hogy segítsünk a webhely jobbá tételében. Módosíthatja a sütik beállításait , különben feltételezzük, hogy rendben van a folytatás.