Jump to content
OPEL FÓRUM

Benzines motorokkal kapcsolatos kérdések


Recommended Posts

  • Hozzászólások 3,4k
  • Létrehozva
  • Legutolsó válasz

Legtöbb hozzászólás

Legtöbb hozzászólás

Népszerű hozzászólások

Nem az a gond hogy butaságokat mondott, hanem hogy papagájként ismételgette azt ami mindenkinek le van írva a kézikönyvében (akinek nincs ilyen az talál a neten). Itt igazából az alapprobléma az hogy

1: szeretsz fényképezni 2: gyári gyertyákat használsz 3: a színük alapján rendben van a motorod 4: a jobb alsó képen, a bal oldalinak a porcelán részén van egy pici elszíneződés, ott le

na emberek a problema javulni latszik sot 2 legyet is utottem valoszinuleg egy csapasra mivel szombaton lett menetkozbe 2 hibakodom na rohantam kiolvastatni es kopogas erzekelo szenzor illetve szivocs

Közzétett képek

On 2018. 10. 01. at 15:42, K86Opel írta:

Az a 20ezer tényleg nagyon baráti ár ahhoz képest, hogy a teljes szívóoldalt szét kell szerelni, nem is haboznék - kivéve persze, hogy én vállalkozó kedvű, hobbi-barkácsos Astranauta vagyok és ismerősnek köszönhetően rendelkezésre állt minden szükséges szerszám is. Más autójának teljes nyugodtsággal amúgy én se esnék neki... :D

Az viszont meglep, hogy a csörgő hangot a 100-as benzin rendbe hozta, talán csak alapjáratnál nem hallod - nekem a szeleptisztító adalék javított sokat az alapjáraton, nagyon szépen simán jár vele és olyankor kevésbé zörög. Tudtommal a csörgést a szívósor szívócsöve ("a csiga") okozza, pontosabban annak egy belső fémlemeze szokott rezegni, mert lelazulnak a csavarok, amik tartják (következő projektem ezt is orvosolni az Astrán - külföldi fórumokon láttam, hogy menetrögzítő ragasztó kell és kész is). Zöröghet még a Twinport szelepek nyitásáért felelős rudazat is, ha nagyon el vannak kopva a pöckök - 40.000-ért úgy tudom van szaki, aki teljesen felújítja és jobb lesz, mint a gyári. Sajnos a kormolás a karter-visszavezetés folyománya, így benzineseknél is van, bár nem olyan sok, mint a kokszos dízeleknél - a karterből olajos ragacs kerül a szívóoldalra, ami az EGR-nek hála keveredik a kipufogó koromjával (+ ehhez hozzájöhet a rossz üzemanyag / tökéletlen égés / kopott motor és meg is van a benzines koksz).

Szia. Köszönöm a tájékoztatást ☺.  Nagyon fülelek és komolyan nem csörög az autó már. Olvastam valahol hogy miután megtankoltam pörgetni huzatni kell az autót. 50.nel 3as ban mentem vele párszor kisebb távot. Vettem tisztitó folyadékot is az üzemanyaghoz. 

Hozzászólás linkje
Megosztás:
On 2018. 10. 03. at 12:34, Aster írta:

Sziasztok!

2005-ös Opel Astra G Classic 1.6 Twinport, Z16XEP, az alábbi hibakódokat dobja:

 

P1122 - Accelerator Pedal Position Sensor 2 Voltage Low  (02) - Present

P1550 - Limp Home - Electronic Throttle Control Limited Performance  (0A) - Present

P0170 - Fuel Trim System Lean  (02) - Not present

P1113 - Port Deactivation Position Sensor Circuit Low Voltage  (02) - Present

P0400 - Exhaust Gas Recirculation Circuit Range/Performance (Open Valve)  (0A) - Present

P0130 - O2 Sensor 1 Circuit Voltage High  (01) - Not present

Vastaggal kiemeltem a releváns állandó kódokat. Ezeken kívül van még egy permanens hiba, a pedálé is, de az gondolom nem érdekes addig, amíg reagál a gázra a szerkezet.

A probléma: Motor hidegindítás után azonnal bivaly módra húz, nagyon jól gyorsul, de ahogy bemelegszik, elkezdi elveszíteni az erejét. 30 km megtétele után 100 fölé nehezen lehet tolni, dombon max 80-nal megy fel, gyorsulás szinte nullára esik vissza.

A motor leállítása és újraindítása nem oldja meg a problémát, ahogy a légtömegmérő lehúzása sem. Kódtörlés szintén nem segít. Ugyanakkor ha kihűl a motor, másnap megint tökéletesen húz... amíg be nem melegszik, mert akkor megint elveszti az erejét.

Mi lehet a probléma?

Kösz a segítséget előre is!

 

Hozzászólás linkje
Megosztás:
  • 2 weeks later...

Sziasztok!

Van egy Z18XE motoros astrám, tempomat, elektromos gázpedál, egy éve vásárolt. A problémám az vele, hogy lassan gyorsul az autó, ha lepadlózom, akkor is csak szép nyugodtan szedi össze magát. 1,8 125 lóerőnek illene jól gyorsulnia. Van egy másik 1,6-os 100lovas astra is a családban, az sokkal jobban gyorsul. Az autó 160-170-el is megy gond nélkül, csak úgy viselkedik, mintha egy komótos nyugdíjas bácsika vezetné. A motorban jelenleg 132000 kilométer van. Fojtószelep teljesen tiszta, a szívócsatornában sem látok semmiféle olajlerakódást, (ellenben az 1,6-os másikkal ami csupa szutyok és mégis jobban gyorsul), gyertyák, üzemanyagszűrő újak. Vezérlés 6000km-el ezelőtt cserélve. Újkora óta így viselkedik az autó. Másik jelenség amit produkál, néha nem indul elsőre, csak gázadással, ezt főképp meleg állapotban produkálja. Hibakódot egyáltalán nem produkál, (Simtec motorvezérlő van az autóban).

A kérdésem az hol keressem a hibát? Gyanakszom a fojtószelep működtető motorjára, de emlegették nekem a motorvezérlő meghibásodását is. (Simtecnél gyakran bekövetkezik).

Válaszokat előre is köszönöm!

Hozzászólás linkje
Megosztás:
On 2018. 10. 04. at 0:41, Cs. Zoltán írta:

Nekem az elcsavarodott olajszűrő okozott hasonlót. Méress olajnyomást, ill olaj+ szűrő (Mahle-t ajánlom) csere. 

Megoldódott a problémám, most már nekem is másodpercek alatt helyre áll az olajnyomás, melegen is. (Gagyi olaj szürő volt benne, meg 10w-40-es olaj ) Kapott Mann szűrőt, meg Eneos 5w-30at. A motor  belül szép tiszta, nem volt benne olajsár, 81ezer km van benne, remélem nem csináltak nagy kárt a motorban a nem belevaló olajjal,  meg szűrővel.

  • Like 2
Hozzászólás linkje
Megosztás:
  • 2 weeks later...

Sziasztok!

Szeretném kérdezni, hogy a képen lévő motor leömlőnél nem kellene a egy védőlemeznek lennie?

http://www.kepfeltoltes.eu/view.php?filename=50145262353_2665756240444.jpg

http://www.kepfeltoltes.eu/view.php?filename=73645368823_3499496989089.jpg

Hozzászólás linkje
Megosztás:
1 óra, OpelAtti írta:

Sziasztok!

Szeretném kérdezni, hogy a képen lévő motor leömlőnél nem kellene a egy védőlemeznek lennie?

http://www.kepfeltoltes.eu/view.php?filename=50145262353_2665756240444.jpg

http://www.kepfeltoltes.eu/view.php?filename=73645368823_3499496989089.jpg

Szia!

De igen, kellene lennie: https://photos.app.goo.gl/4xQBrRNiQ1cAEVtF9

  • Köszi! 1
Hozzászólás linkje
Megosztás:
  • 4 weeks later...

Sziasztok! 

Régi családtagunk bakkecskejárására keresnék ötletet, hátha tud valaki segíteni (2001, 1,6 Z16XE). 3-4 éve lett gázosítva. 1 év után lett cserélve a gyújtó trafó sor, mert gázon rángatott. Eltelt 1-2 nyugalmas év, s egy fél éve benzinen kezdett, már a használhatóságot korlátozóan rángatni, főleg hidegen, de melegen sincs túl nagy ereje. Egy pólusú gyertyát használok a gáz végett.

EGR dugózott, üzemanyag szűrő volt cserélve, friss üzemanyaggal, 100-assal keverve is ugyan ez a helyzet, szelepszár tisztító spay adalékkal kezelve. Eddig ezek történtek.

Milyen irányba lenne érdemes tapogatóznom? 

 

Hozzászólás linkje
Megosztás:
  • 4 weeks later...
On 11/26/2018 at 6:29 AM, ande said:

Sziasztok! 

Régi családtagunk bakkecskejárására keresnék ötletet, hátha tud valaki segíteni (2001, 1,6 Z16XE). 3-4 éve lett gázosítva. 1 év után lett cserélve a gyújtó trafó sor, mert gázon rángatott. Eltelt 1-2 nyugalmas év, s egy fél éve benzinen kezdett, már a használhatóságot korlátozóan rángatni, főleg hidegen, de melegen sincs túl nagy ereje. Egy pólusú gyertyát használok a gáz végett.

EGR dugózott, üzemanyag szűrő volt cserélve, friss üzemanyaggal, 100-assal keverve is ugyan ez a helyzet, szelepszár tisztító spay adalékkal kezelve. Eddig ezek történtek.

Milyen irányba lenne érdemes tapogatóznom? 

 

Üdv!

Próbáld meg, hogy leveszed az akkusarut egy éjszakára (lehet, hogy 10-20 perc is elég, ezt az itteni "szakik" jobban tudják), hogy elfelejtse a megtanult keverékképzési paramétereket, majd csak benzines üzemben menj vele 50-100 km-t, de inkább többet. Ezalatt újra betanulja a számára megfelelő értékeket. Ha megszűnik a rángatás, akkor a probléma oka valószínűleg: a gázrendszer nincs behangolva/beállítva. (Magyarul: gázüzemben valószínűleg szegény a keverék, amit az ECU (benzines "kompjúter") korrigál a lambdaszonda jele alapján, s elmenti a különböző fordulatszám- és terhelési állapotokhoz tartozó befecskendezési értékeket. Amikor átkapcsolsz benzinre, akkor ezekkel az értékekkel kezd, de mivel a szegényre hangolt gáz miatt az ECU dúsít, dús lesz a keverék, emiatt rángathat benzinen. Ugyanígy el kell menned sok 10 km-t, hogy visszaálljon a benzinhez a helyes keverési arányra.)

Ennek, amit most leírtam, kicsit ellentmond az, hogy csak fél éve kezdte a rángatást...
Tehát lehet más hiba is: lambdaszonda, AC-pumpa (üzemanyag nyomás?), benzininjektorok leragadása/dugulása, gázrendszer hiba (pl. reduktor - gáznyomás hiba), gyertyahézag túl kicsi (kisebb 0,7-0,8 mm-nél), stb...

Nem vagyok szerelő, csak néha szoktam olyan dolgokat javítgatni, amit magam is meg tudok tenni az autón ill. nekem is ugyanilyen motorú Zafirám van gázzal és ezért van némi tapasztalatom (a saját rendszeremet végül én hangoltam be).

A lényeg, hogy ha az ECU memóriájának akkusaru levétel-általi "nullázása" után, kizárólag benzinnel üzemeltetve elmúlik a rángatás, akkor a hiba gázrendszerben keresendő, mert az hangolja el az ECU-t. Ha nem, akkor a hiba tovább keresendő és valószínűleg a benzines oldalon.

Remélem, tudtam segíteni a tapogatózásban!

A fórumon nagyon ritkán vagyok, ha tudok még segíteni, keress meg privát üzenetben! (arról úgy emlékszem, küld a rendszer e-mailt, vagy rosszul emlékszem?)

Üdv: Logosz 
 

Hozzászólás linkje
Megosztás:
On 2018. 11. 26. at 6:29, ande írta:

Sziasztok! 

Régi családtagunk bakkecskejárására keresnék ötletet, hátha tud valaki segíteni (2001, 1,6 Z16XE). 3-4 éve lett gázosítva. 1 év után lett cserélve a gyújtó trafó sor, mert gázon rángatott. Eltelt 1-2 nyugalmas év, s egy fél éve benzinen kezdett, már a használhatóságot korlátozóan rángatni, főleg hidegen, de melegen sincs túl nagy ereje. Egy pólusú gyertyát használok a gáz végett.

EGR dugózott, üzemanyag szűrő volt cserélve, friss üzemanyaggal, 100-assal keverve is ugyan ez a helyzet, szelepszár tisztító spay adalékkal kezelve. Eddig ezek történtek.

Milyen irányba lenne érdemes tapogatóznom? 

 

 

8 órája, Logosz írta:

Üdv!

Próbáld meg, hogy leveszed az akkusarut egy éjszakára (lehet, hogy 10-20 perc is elég, ezt az itteni "szakik" jobban tudják), hogy elfelejtse a megtanult keverékképzési paramétereket, majd csak benzines üzemben menj vele 50-100 km-t, de inkább többet. Ezalatt újra betanulja a számára megfelelő értékeket. Ha megszűnik a rángatás, akkor a probléma oka valószínűleg: a gázrendszer nincs behangolva/beállítva. (Magyarul: gázüzemben valószínűleg szegény a keverék, amit az ECU (benzines "kompjúter") korrigál a lambdaszonda jele alapján, s elmenti a különböző fordulatszám- és terhelési állapotokhoz tartozó befecskendezési értékeket. Amikor átkapcsolsz benzinre, akkor ezekkel az értékekkel kezd, de mivel a szegényre hangolt gáz miatt az ECU dúsít, dús lesz a keverék, emiatt rángathat benzinen. Ugyanígy el kell menned sok 10 km-t, hogy visszaálljon a benzinhez a helyes keverési arányra.)

Ennek, amit most leírtam, kicsit ellentmond az, hogy csak fél éve kezdte a rángatást...
Tehát lehet más hiba is: lambdaszonda, AC-pumpa (üzemanyag nyomás?), benzininjektorok leragadása/dugulása, gázrendszer hiba (pl. reduktor - gáznyomás hiba), gyertyahézag túl kicsi (kisebb 0,7-0,8 mm-nél), stb...

Nem vagyok szerelő, csak néha szoktam olyan dolgokat javítgatni, amit magam is meg tudok tenni az autón ill. nekem is ugyanilyen motorú Zafirám van gázzal és ezért van némi tapasztalatom (a saját rendszeremet végül én hangoltam be).

A lényeg, hogy ha az ECU memóriájának akkusaru levétel-általi "nullázása" után, kizárólag benzinnel üzemeltetve elmúlik a rángatás, akkor a hiba gázrendszerben keresendő, mert az hangolja el az ECU-t. Ha nem, akkor a hiba tovább keresendő és valószínűleg a benzines oldalon.

Remélem, tudtam segíteni a tapogatózásban!

A fórumon nagyon ritkán vagyok, ha tudok még segíteni, keress meg privát üzenetben! (arról úgy emlékszem, küld a rendszer e-mailt, vagy rosszul emlékszem?)

Üdv: Logosz 
 

Lehet hogy a gázhoz egypólusú gyertya kell, de itt azért van gyárilag két pólusú, mert a trafósor párosával szikráztatja a gyertyákat mindíg van egy plusz felesleges szikra ami miatt a gyertya hamarabb fogy. Ennek a kiküszöbölésére tettek be kétpólusú gyertyát, aminek az élettartamát felezted a cserével. Nem lehet hogy simán csak itt az ideje a gyertyacserének? 

Hozzászólás linkje
Megosztás:
  • 1 month later...

Sziasztok!

Némi tanácsra lenne szükségem, hűtőfolyadék fogyással kapcsolatban. Az "alany" egy Z12XE (ami épp egy Corsában van, viszont itt van élet, a Corsa topciban meg nincs). Az autóban ~110eKM van, az utóbbi 40eKM-t tekertük bele mi, kb négy éve van meg. Az gond az, hogy 2-3 hét alatt ( ~500km) eltűnik a kiegyenlítő tartályból a hűtőfolyadék. Ezután is vígan elvan, megy, nincs semmi különös, nem füstöl, nincs gőzölés melegen újraindításnál, nem forr a hűtőfolyadék, nem ugrál a hőmérséklet mutató, fűt is. Az utóbbi hónapokban feltűnt, hogy melegen néha nehezebben indul, de ez is elég rendszertelen. Az olajbetöltő sapka kicsit majonézes, ezt egyelőre szeretném betudni a sok rövid útnak. Tehát igazán kirívó hibát vagy tünetet nem produkál. A fogyás kb két éve tűnt fel először.

Ami eddig történt vele:

- a vezérlés és a motortömb közötti nagy tömítés ki lett cserélve,

- ki van cserélve az EGR szelep tömítése is,

- ki van cserélve az a csatlakozó, ami a motor jobb felső részébe van csavarva és egy cső csatlakozik rá, gyárilag műanyagból volt (ennek sajna nem tudom a nevét, de állítólag típushiba, hogy elreped).

A szerelő szerint hengerfej-felújítás lenne a megoldás. Benne is lennék a dologban, de sajnos bejön az, hogy egyrészt már elég sokat sikerült költeni a hiba megoldására eredménytelenül, másrészt a felújítás várható költsége összemérhető az autó értékével.

Én magam megpróbálkoznék még az UV-s keresőfolyadékkal, bár nem sok reményt fűzök hozzá, mert a szerelő szerint nem találtak (és én magam sem láttam) folyásra utaló nyomot (az EGR szelep környékét leszámítva).

Egyszóval a segítségeteket, tanácsotokat szeretném kérni, hogy mit lenne még érdemes megnézni/megnézetni a hengerfej-felújítás előtt.

Köszönöm, előre is!

 

Hozzászólás linkje
Megosztás:
9 órája, Kishenceg írta:

Sziasztok!

Némi tanácsra lenne szükségem, hűtőfolyadék fogyással kapcsolatban. Az "alany" egy Z12XE (ami épp egy Corsában van, viszont itt van élet, a Corsa topciban meg nincs). Az autóban ~110eKM van, az utóbbi 40eKM-t tekertük bele mi, kb négy éve van meg. Az gond az, hogy 2-3 hét alatt ( ~500km) eltűnik a kiegyenlítő tartályból a hűtőfolyadék. Ezután is vígan elvan, megy, nincs semmi különös, nem füstöl, nincs gőzölés melegen újraindításnál, nem forr a hűtőfolyadék, nem ugrál a hőmérséklet mutató, fűt is. Az utóbbi hónapokban feltűnt, hogy melegen néha nehezebben indul, de ez is elég rendszertelen. Az olajbetöltő sapka kicsit majonézes, ezt egyelőre szeretném betudni a sok rövid útnak. Tehát igazán kirívó hibát vagy tünetet nem produkál. A fogyás kb két éve tűnt fel először.

Ami eddig történt vele:

- a vezérlés és a motortömb közötti nagy tömítés ki lett cserélve,

- ki van cserélve az EGR szelep tömítése is,

- ki van cserélve az a csatlakozó, ami a motor jobb felső részébe van csavarva és egy cső csatlakozik rá, gyárilag műanyagból volt (ennek sajna nem tudom a nevét, de állítólag típushiba, hogy elreped).

A szerelő szerint hengerfej-felújítás lenne a megoldás. Benne is lennék a dologban, de sajnos bejön az, hogy egyrészt már elég sokat sikerült költeni a hiba megoldására eredménytelenül, másrészt a felújítás várható költsége összemérhető az autó értékével.

Én magam megpróbálkoznék még az UV-s keresőfolyadékkal, bár nem sok reményt fűzök hozzá, mert a szerelő szerint nem találtak (és én magam sem láttam) folyásra utaló nyomot (az EGR szelep környékét leszámítva).

Egyszóval a segítségeteket, tanácsotokat szeretném kérni, hogy mit lenne még érdemes megnézni/megnézetni a hengerfej-felújítás előtt.

Köszönöm, előre is!

 

A szőnyeg nem nedves a lábtérnél? Bődület mennyiségű folyadékot tud felszívni mire észre veszed.

Módosítva : gyurigyerek
Hozzászólás linkje
Megosztás:
12 órája, gyurigyerek írta:

A szőnyeg nem nedves a lábtérnél? Bődület mennyiségű folyadékot tud felszívni mire észre veszed.

Nem, nem nedves (nem is írtam, a fűtőradiátor is volt már cserélve - a fele kocsi új :D ). Ma beszéltem a szerelővel, illetve el is hoztam a kocsit. Végülis megtalálták a szivárgás helyét (nyomát) a blokk oldalán (valahol hátul-oldalt). Abban maradtunk, hogy egyelőre nem bántjuk. Mivel nem befelé, hanem kifelé megy a hűtőfolyadék (és mivel évek óta ezt csinálja), elvileg elég lehet, ha az eddigieknek megfelelően figyelek rá és töltök, ha kell. Nem a legjobb, persze, de mivel az autó értékének kb 20-25%-át érné el a javítás költsége, nem biztos, hogy megérné. Később meglátom, mi lesz vele. Gondolom, előbb-utóbb meg kell, meg fogom csináltatni, de ilyenkor mindig felmerül bennem, hogy vajh mi lesz  következő? Egy 16 éves autóval minden kilométer kaland... :)

Hozzászólás linkje
Megosztás:

Sziasztok, Segítségeteket szeretném kérni. Előjött egy probléma az autón Opel Astra G 1.4 mégpedig hogy hidegen nehezen akar indulni, melegen tökéletesen indul. Mit gondoltok mi lehet a probléma ?
Motorkódja: Z14XE

https://www.youtube.com/watch?v=1j6Iomssa04

Eddig ezek lettek cserélve: Benzinszűrő,Benzin Szivattyú,Gyertya,Trafó,Lambda szonda

Módosítva : misi025
Hozzászólás linkje
Megosztás:
On 2019. 02. 26. at 9:11, misi025 írta:

Sziasztok, Segítségeteket szeretném kérni. Előjött egy probléma az autón Opel Astra G 1.4 mégpedig hogy hidegen nehezen akar indulni, melegen tökéletesen indul. Mit gondoltok mi lehet a probléma ?
Motorkódja: Z14XE

https://www.youtube.com/watch?v=1j6Iomssa04

Eddig ezek lettek cserélve: Benzinszűrő,Benzin Szivattyú,Gyertya,Trafó,Lambda szonda

Folytószelep/szelepház volt takarítva?

Hozzászólás linkje
Megosztás:

SZiasztok!

Segítsen nekem valaki abban, hogy F Astra kombin hol van az AC pumpa, könnyen hozzá lehet-e férni? Mondjuk utcán aláfeküdve ki tudom -e cserélni? 5 ajtósom volt régen abban könnyen cseréltem, de ebben állítólag kint van a kocsi alatt.

Még nem vészes, tökéletesen működik csak néha "hangoskodik" és egyre kevésbé viselem el.

 

Köszi.

Hozzászólás linkje
Megosztás:
1 óra, ivanolsen írta:

SZiasztok!

Segítsen nekem valaki abban, hogy F Astra kombin hol van az AC pumpa, könnyen hozzá lehet-e férni? Mondjuk utcán aláfeküdve ki tudom -e cserélni? 5 ajtósom volt régen abban könnyen cseréltem, de ebben állítólag kint van a kocsi alatt.

Még nem vészes, tökéletesen működik csak néha "hangoskodik" és egyre kevésbé viselem el.

 

Köszi.

Meg kell emelned legalább a jobb hátulját olyan 20 centire hogy alá tudj feküdni, de ne az emelőn legyen tegyél alá normális felbakolást amiről nem tud lebillenni. A hátsó híd felett tudod kihúzni a tankból, ügyel rá hogy az előszűrő ne essen bele, mert akkor lehet horgászni. Ha már kivetted akkor ne próbálgasd amig teljesen ki nem szárad ( tűz és robbanás veszély)

3088592-20190308-EFM0HI.jpg

Hozzászólás linkje
Megosztás:
20 perce, ivanolsen írta:

Köszi, bár nekem azt mondták bal oldalon van valahol hátul, de majd meglesem.

Kábé pont középen, van, én igazából a jobb oldalról szoktam alámászni, mert nekem úgy áll az autó az udvarban, meg azon az oldalon futnak a benzincsövek, így arra könnyebb szerelni. Ha a csöveket követed hamar megtalálod. 

Hozzászólás linkje
Megosztás:
  • 2 weeks later...

Sziasztok!

Astra H 1.6 XEP . 2005. 200.000Km.  hibakód P1113 és a  sárga autószimbólumlámpa már alaljárattól kezdeve állandóan világit. Menetteljesitmények normálisak- nem zörög- csörög semmi.

Hibakód törölhetö- de visszajön, viszont ha lehuzom a vákumcsövet a szelepeket müködtető vákumszolenoidról, a hibakód és a hibajelzés se jön vissza!!! Menetteljesitmények látszólag semmit se változtak. Probálkoztam a szenzor poti testvezetékébe ellenállást berakni, de nem hozzott eredményt mert visszajött mindegyik hibajelzés.A vákumszelből jövő rudazatot tudom kézzel mozgatni Mi lehet a probléma?  Milyen kõvetkezménnyel járhat ,esetleg ha lehuzott vákumcsövel használom? 

Köszönöm a válaszokat.

 

Hozzászólás linkje
Megosztás:

Sziasztok!

Egy hete vettem egy 2005/12 kiadású Z14XEP motorú kombit. Hétvégi nagyobb próbaút közben (~ 100 km) figyeltem fel rá, hogy a kocsi mellett állva kicsit dízeles hangja van, ezt a hangot korábbi rövidebb próbautak során nem hallottam. Elvittem átvizsgálásra, ott a szerelő mondta, hogy a szívósor zörög. A motornál annyit érzékelek csak, hogy  gázelvétel után olyan 1800-as fordulatnál az újabb gázadásra van egy minimális kis rángása, ugrása a kocsinak. 

Utána olvasva ez a szívósor valamelyik elemének kopása miatt van (ugye?). Mennyire komoly már a baj, kell-e azonnal cserélni? Lehet még menteni a mostani szívósort vagy induljak egyből Gödöllőre?  

Véleményeteket köszönöm!

(Igen, vétel előtt kellett volna átvizsgáltatni, de sajnos sürgetett az idő és jó árban is volt. Más baja nincs az átvizsgálás alapján. Meg van rá szavatosság)

 

Hozzászólás linkje
Megosztás:

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Válasz erre a témára...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Fontos információ

Sütiket (cookies) helyeztünk el az eszközén, hogy segítsünk a webhely jobbá tételében. Módosíthatja a sütik beállításait , különben feltételezzük, hogy rendben van a folytatás.