Jump to content
OPEL FÓRUM

Recommended Posts

Bocs lehet hogy nem jól tettem fel a kérdést nem az eredeti lámpatestbe akarok beépíteni LED égőt hanem a lökhárítóba LED égősort ami E 4-es  jelzéssel van ellátva és a nappali tompított helyett funkcionálna.Kérdésem épített-e már be valaki és hova és Bekötési rajz érdekelne.Előre is köszi a segítséget.

Link to post
Share on other sites
  • Replies 36k
  • Created
  • Last Reply

Top Posters In This Topic

  • zotya975

    3565

  • daykiller

    1971

  • Novy

    1670

  • FPepe

    1388

Top Posters In This Topic

Popular Posts

Elkészült a leírás, elvileg innen le tudjátok tölteni. 

Megjött a behúzótekercs, először 120-fokkal elfordítva tettem fel, ez persze csak akkor derült ki, amikor nem értek oda hozzá a kábelek. Sokkal gyorsabban teker mint előtte. A kábelkötö

Kedves Fórumlakók! Lehet, hogy nem épp ide tartozik a "mondandóm", de mivel évek során ezt a topikot látogattam a legsűrűbben, hát ide teszem. 8-9 évvel ezelőtt kezdtem egy teljesen fapados

Posted Images

1 óra, csjanos46 írta:

Bocs lehet hogy nem jól tettem fel a kérdést nem az eredeti lámpatestbe akarok beépíteni LED égőt hanem a lökhárítóba LED égősort ami E 4-es  jelzéssel van ellátva és a nappali tompított helyett funkcionálna.Kérdésem épített-e már be valaki és hova és Bekötési rajz érdekelne.Előre is köszi a segítséget.

Ja, nappali menetfény! Azt lehet. De csak előírás szerint. Megpróbáltam valid képeket találni. 

drl-relevel.jpg

 

Us0Y9z-MH45mkx_JuzvMnenvEn97-N5i82b0C2Uq

Link to post
Share on other sites
1 órával ezelőtt, Róóóbi írta:

Ja, nappali menetfény! Azt lehet. De csak előírás szerint. Megpróbáltam valid képeket találni. 

 

 

 

Gyújtásra kapcsolt tápot szerintem lehet venni a motortérben a tolatólámpa kacsolóról, az testet kapcsol a táp ott,  le is van védve és elbírja a két ledet. 

Link to post
Share on other sites
3 órája, zotya975 írta:

Gyújtásra kapcsolt tápot szerintem lehet venni a motortérben a tolatólámpa kacsolóról, az testet kapcsol a táp ott,  le is van védve és elbírja a két ledet. 

Akár. Egyszerűbb mint a kapcsolóról vagy a biztosítéktábláról levinni.

Igazából csak támpontnak, ez volt az első értelmes ami relével üzemel. 

Link to post
Share on other sites
On 2020. 10. 10. at 15:39, csjanos46 írta:

Bocs lehet hogy nem jól tettem fel a kérdést nem az eredeti lámpatestbe akarok beépíteni LED égőt hanem a lökhárítóba LED égősort ami E 4-es  jelzéssel van ellátva és a nappali tompított helyett funkcionálna.Kérdésem épített-e már be valaki és hova és Bekötési rajz érdekelne.Előre is köszi a segítséget.

Jah! Így ok. Már megijedtem hogy még itt is....:blink:

Amit vettem menetfényt, ahhoz ezt a vezérlőt vettem. Ezzel tudja akár az index funkciót is. Nyilván, akkor olyan menetfény kell. Bekötése egyszerű futárral kemény 3200 Ft. volt. 

Link a weboldalhoz-termékhez:

https://royaltuning.hu/termek/nappali-menetfeny-vezerlo-elektronika/  

Menetfény elhelyezése:

http://kepkezelo.com/viewer.php?file=1dcacd9j1u22b8omfh2b.png

Edited by tuskes
Link to post
Share on other sites

Üdv.zotya köszi a tippet hogy a tolatólámpakapcsolóról vegyek gyujtásra kapcsolt tápot,de mivel relével akarom megcsinálni és az utastérben szeretném elhelyezni. A motortérnyitó alatti térben van-e egy nagy csatlakozó,még az E Kadettomról emlékszem .Abban  a nagy csatiban van-e gyujtásra kapcsolt 15.ös pont.Esetleg ebbe a csatiban van-e a tompítohoz menő pont? Ha erről a csati káelkiosztásról tudnál rajzot küldeni nagyon megköszönném.Még régen irtad hogy dolgoztál a Grabóban mikor és melyik részen,mert én is dolgoztam ott .Bocs hogy ezt megemlítettem ha nem zavart.X14NZ -ről van szó.

Link to post
Share on other sites
11 órája, csjanos46 írta:

Üdv.zotya köszi a tippet hogy a tolatólámpakapcsolóról vegyek gyujtásra kapcsolt tápot,de mivel relével akarom megcsinálni és az utastérben szeretném elhelyezni. A motortérnyitó alatti térben van-e egy nagy csatlakozó,még az E Kadettomról emlékszem .Abban  a nagy csatiban van-e gyujtásra kapcsolt 15.ös pont.Esetleg ebbe a csatiban van-e a tompítohoz menő pont? Ha erről a csati káelkiosztásról tudnál rajzot küldeni nagyon megköszönném.Még régen irtad hogy dolgoztál a Grabóban mikor és melyik részen,mert én is dolgoztam ott .Bocs hogy ezt megemlítettem ha nem zavart.X14NZ -ről van szó.

Nem zavar, most is ott dolgozom a keverőben. :-)

Amiről beszélsz az az F astrában X6-os csati néven van. Az a fekete-szürke, a nyíllal megjelölt dobozka alatt:

cb0a4fc3aebd0bc9a1ac6dfb04f41b1f.jpg

 Könyvben van kapcsolási rajzom, az szerint itt a tompított kábele nem halad keresztül. Átmegy viszont a hátsó helyzetjelző kábele bal és a jobb lámpa: 16-os láb zöld-fekete szín és a 6-os láb zöld-piros szín. Teljes lábkiosztásom nincs, csak a rajzon ha egy szál itt átfut akkor oda van írva hogy X6-és a szám. Nyilván össze lehetne szedni az összes lábat mi-micsoda csak ahhoz kellene az autó is az meg már nincs meg nekem. 

 

Link to post
Share on other sites

Üdv Kacs.Miért irtad hogy szólni fognak érte a műszaki vizsgán és a rendőr is ,ha a Rooobi által küldött rajz alapján csinálom meg menetfényt.Elolvastam a 6/1990(i.12.KÖHÉM 55/A és55/B rendeletet és ez a bekötési rajz annak megfelel.Azaz gyujtásra bekapcsol a menrtfény és a helyzetjelzőre és a tompítottra kikapcsol. Ha van valaki a fórumozók közt aki szakértő ebben a témában annak megköszönöm hozzászólását.Köszi a segítségeteket.

Link to post
Share on other sites
32 perce, csjanos46 írta:

Üdv Kacs.Miért irtad hogy szólni fognak érte a műszaki vizsgán és a rendőr is ,ha a Rooobi által küldött rajz alapján csinálom meg menetfényt.Elolvastam a 6/1990(i.12.KÖHÉM 55/A és55/B rendeletet és ez a bekötési rajz annak megfelel.Azaz gyujtásra bekapcsol a menrtfény és a helyzetjelzőre és a tompítottra kikapcsol. Ha van valaki a fórumozók közt aki szakértő ebben a témában annak megköszönöm hozzászólását.Köszi a segítségeteket.

Mert úgy értette hogy magát a tompított izzót szeretnéd ledesre cserélni. 

Link to post
Share on other sites
On 2020. 10. 16. at 19:21, zotya975 írta:

Mert úgy értette hogy magát a tompított izzót szeretnéd ledesre cserélni. 

Igen, úgy értettem...meg még más is. :-) Aztán a posztoló is rájött, hogy félreérthetően fogalmazott! :blush:

Link to post
Share on other sites

Sziasztok. Az a jelenség állt elő, hogy nem kap a benzinpumpám áramot. Ha ráadom direktbe, működik és indul az autó. De simán nem. Biztosítéktáblán minden bizti jó. Van annak reléje valahol? Vagy mi lehet a hiba? C16SE amúgy, ha ez számít.

Link to post
Share on other sites
28 perce, Zoi81 írta:

Sziasztok. Az a jelenség állt elő, hogy nem kap a benzinpumpám áramot. Ha ráadom direktbe, működik és indul az autó. De simán nem. Biztosítéktáblán minden bizti jó. Van annak reléje valahol? Vagy mi lehet a hiba? C16SE amúgy, ha ez számít.

Hali.Kéne hogy legyen.G astránál a motortérben van.Lila szinű.F-nél nem tudom konkrétan.

Link to post
Share on other sites
2 órája, Zoi81 írta:

Sziasztok. Az a jelenség állt elő, hogy nem kap a benzinpumpám áramot. Ha ráadom direktbe, működik és indul az autó. De simán nem. Biztosítéktáblán minden bizti jó. Van annak reléje valahol? Vagy mi lehet a hiba? C16SE amúgy, ha ez számít.

 

1 óra, kingblue írta:

Hali.Kéne hogy legyen.G astránál a motortérben van.Lila szinű.F-nél nem tudom konkrétan.

Az anyósoldali lábtérburkolat mögött van a relé. Ha kihúzod és a foglalatban összekötöd egy dróttal a 30-87-es kapcsokat akkor elindul a pumpa. Ha így jár a motor akkor esélyes hogy a relé rossz. 

Link to post
Share on other sites
9 órája, zotya975 írta:

 

Az anyósoldali lábtérburkolat mögött van a relé. Ha kihúzod és a foglalatban összekötöd egy dróttal a 30-87-es kapcsokat akkor elindul a pumpa. Ha így jár a motor akkor esélyes hogy a relé rossz. 

Kipróbáltam. Összekötöttem a 2 lábat, gyári vezetékénél a hátsó ülés alatt ott is a 12v, de nem búg a pumpa, nem indul a motor. Szivargyújtóról odaviszek 12v-ot, gyári test marad, egyből búg a pumpa és indul a motor. Ez hogy lehetséges? 

Link to post
Share on other sites
3 órája, Zoi81 írta:

Kipróbáltam. Összekötöttem a 2 lábat, gyári vezetékénél a hátsó ülés alatt ott is a 12v, de nem búg a pumpa, nem indul a motor. Szivargyújtóról odaviszek 12v-ot, gyári test marad, egyből búg a pumpa és indul a motor. Ez hogy lehetséges? 

Nekem egyszer kontakthibás volt a csati az ülés alatt, nézd meg hogy összekötöd a lábakat a relénél, és a csati mozgatásra nem indul-e el a pumpa. Ha így elindul próbálj óvatosan kicsit hajtani a csatiban a tüskéken oldalra, csak vigyázz le ne törjenek. 

Link to post
Share on other sites

Sziasztok!
A következő lenne a kérdésem:
A napokban szereltem a 97-es x14nz F astrámat, volt némi dolgom a motortérben is. A szerelés közben azt vettem észre, hogy ég az utastér világítás pedig minden ajtó zárva. Próbálgattam és ha nyitva volt valamelyik ajtó akkor erősebb volt a fénye, de így is világított. 
Nem tulajdonítottam neki nagy jelentőséget, ezért lehúztam az aksit, hogy kivegyem az égőt ha majd kihült és később utánna nézzek. Viszont amikor végeztem ezzel és vissza akartam kötni az aksit, a szoksásos egy csippanás helyett a riasztó folyamatos csippantgatásba kezdett. Sajnos azóta is ezt csinálja ha visszakötöm az aksit. Próbáltam a távirányítóval kikapcsolni és megmozgatni azokat a kábeleket amikhez kozzáérhettem, de semmi. Ugyanakkor a motor indítható, a csipogás közben is folytatódik.
Van esetleg valakinek ötlete hol keressem a bajt?

Előre is köszi!

Link to post
Share on other sites
14 órája, Wolfied írta:

Sziasztok!
A következő lenne a kérdésem:
A napokban szereltem a 97-es x14nz F astrámat, volt némi dolgom a motortérben is. A szerelés közben azt vettem észre, hogy ég az utastér világítás pedig minden ajtó zárva. Próbálgattam és ha nyitva volt valamelyik ajtó akkor erősebb volt a fénye, de így is világított. 
Nem tulajdonítottam neki nagy jelentőséget, ezért lehúztam az aksit, hogy kivegyem az égőt ha majd kihült és később utánna nézzek. Viszont amikor végeztem ezzel és vissza akartam kötni az aksit, a szoksásos egy csippanás helyett a riasztó folyamatos csippantgatásba kezdett. Sajnos azóta is ezt csinálja ha visszakötöm az aksit. Próbáltam a távirányítóval kikapcsolni és megmozgatni azokat a kábeleket amikhez kozzáérhettem, de semmi. Ugyanakkor a motor indítható, a csipogás közben is folytatódik.
Van esetleg valakinek ötlete hol keressem a bajt?

Előre is köszi!

Szia, nézd meg az ajtók belső élénél az ajzónyitó érzékelő kapcsolókat, egy csavar fogja, kitekered, kiveszed a kapcsolót ki kell jönni a szürke kábelnek is vele együtt. Esetleg valamelyikről elszakadt a kábel és állandóan hozzáér a karosszériához. Itt állandó táp van és testet kapcsol ajtó nyitáskor. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.