Jump to content
hemi

Általános műszaki problémák!

Recommended Posts

On 2019. 02. 16. at 18:39, goofy1984 írta:

Hello!

Van egy 2003-as Opelem, amiben sajnos már másodszorra jött elő a csappantyús probléma (akkor eltört, most még csak megrepedt). Korábbi hozzászólásokban találtam egy linket, ahol a problémára található megoldás, de sajnos az oldal már nem elérhető ( https://sites.google.com/site/opelrepair/szelloztetes). Valakinek megvannak ezek a leírások, vagy valami új megoldás a problémára?

Előre is köszi!

Nos - a megoldást magát - lehet, hogy valójában én találtam ki (és otthon mindenféle elektromos paraméterében én mértem be) - így aztán nálam évek óta (illetve - a törött zsalu cseréje óta - kb. 3 vagy 4 éve) egészen jól működik.

A lényeg ... ki kell szerelni a ventilátor oldalára szerelt kisméretű zsalu-vezérlő elektromos szervomotort, majd azt önmagában simán szétszedni. Benne az egyik árambevezető fémfóliát át kell vágni, majd a helyén áthidalni egy 330 ohm/0,5W- os ellenállással.
Aztán persze utána újra összerakni - s ennyi!

Módosítva : L.Fazakas

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok! Mostanában 3ból kétszer nem gyullad ki az olaj nyomás lámpa a műszerfalon mikor ráadom a gyújtást. Van mikor motor indításnál felvillan egy pillanatra. Van mikor szépen világít gyújtás ráadáskor. Olaj van benne. Van hogy beülök, gyújtás, indítás, megyek vele, leállítom, és ezalatt egy pillanatra sem jött be az olaj nyomás lámpa. Úgy érzem gyújtás ráadáskor kéne világítania mindig míg nem jár a motor.

 

Mi lehet az oka ennek?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2019. 02. 19. at 17:03, L.Fazakas írta:

Hááát - nálam például az Astra G-ben 2 darab huzal-ellenállásos, így ezáltal gyakorlatilag feszültség-ejtéses megoldás van. 
Hogy a XXI. század modern elektronikáját miért nem alkalmazzák (valójában az ellenállásos feszültség-ejtés - az manapság teljes kőkorszak), mert helyette valami tirisztoros, avagy netán MOS-FET tranzisztoros elektronikai kapcsolás - az inkább ide illett volna. Ez a jelenlegi annyira egyszerű és valójában "eccerűen trabantos" módszer, ami jelenleg van - az tragikus.

Egy ventilátor szabályozásának a legegyszerűbb módja az előtét ellenállás. Elektromotor indulási árama 7-10 szeres, amit egy szabályozó elektronikában túl is kell méretezni. Esetleges hiba- megszorulás esetén a vezérlést jóval költségesebb cserélni, mint 1 ellenállást...

On 2019. 02. 19. at 17:29, L.Fazakas írta:

Nos - a megoldást magát - lehet, hogy valójában én találtam ki (és otthon mindenféle elektromos paraméterében én mértem be) - így aztán nálam évek óta (illetve - a törött zsalu cseréje óta - kb. 3 vagy 4 éve) egészen jól működik.

A lényeg ... ki kell szerelni a ventilátor oldalára szerelt kisméretű zsalu-vezérlő elektromos szervomotort, majd azt önmagában simán szétszedni. Benne az egyik árambevezető fémfóliát át kell vágni, majd a helyén áthidalni egy 330 ohm/0,5W- os ellenállással.
Aztán persze utána újra összerakni - s ennyi!

Csak elméleti oldalról: 12V, 330 Ohm =0,036A. Vagyis maximum 36mA hajtja a motort, amíg elér valamelyik végállásba. Innentől, mivel nem tud forogni, a maximum áram fog folyni. Az ellenállás pedig korlátozza az áramot. Milyen egyszerű, és olcsó! Előző hozzászólásodban pedig pont ezt kifogásolod. 

Ennél jobb megoldás a végálláskapcsoló, vagy időzítés, ami csak 2-3 sec ideig ad feszültséget a motorra. (végálláskapcsoló 2011. időzítő 2012.) Nincs több kommutátor beégés...

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, nyolc8 írta:

Sziasztok! Mostanában 3ból kétszer nem gyullad ki az olaj nyomás lámpa a műszerfalon mikor ráadom a gyújtást. Van mikor motor indításnál felvillan egy pillanatra. Van mikor szépen világít gyújtás ráadáskor. Olaj van benne. Van hogy beülök, gyújtás, indítás, megyek vele, leállítom, és ezalatt egy pillanatra sem jött be az olaj nyomás lámpa. Úgy érzem gyújtás ráadáskor kéne világítania mindig míg nem jár a motor.

 

Mi lehet az oka ennek?

Lehet olajnyomás gomba. Bár ez inkább folyamatosan szokott inkább világítani. 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
12 órája, DarthVödör írta:

Ennél jobb megoldás a végálláskapcsoló, vagy időzítés, ami csak 2-3 sec ideig ad feszültséget a motorra. (végálláskapcsoló 2011. időzítő 2012.) Nincs több kommutátor beégés...

Való igaz, kisérleteztem vele. Érdekes módon elég nehéz beszabályozni, de végeredményében működik!
Hogy azok az "okos" németek erre miért nem jöttek rá?
Persze - a legtöbb autóban található villanymotor általában nem golyóscsapágyas, hanem simán siklócsapágyas. Hogy miért is?
Mert olcsóbb???
Nekem (tudom, én vagyok a hülye, hogy ismét a volt Skodámmal jövök), de abban bizony egy idő után elég rendesen elkezdett ám nyekeregni s visítozni a fűtőventi motorja. Kiszedtem az egész fűtőtestet, s kivettem belőle a motort. Aztán "kiműtöttem" a motor házából a siklócsapágy-perselyeket, s valami NDK-s turmixgép porvédős golyóscsapágyait építettem be a helyére
(az ment bele, egyezett meg magával a csapágyhellyel, és persze a motor tengelyével). Utána szinte hangtalanul repesztett - míg megvolt az a Skodám ... (ám ennek már kb. 25-30 éve)

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
12 órája, DarthVödör írta:

Előző hozzászólásodban pedig pont ezt kifogásolod.

Melyik előzőben? Amikor a zsalu szabályozására pl. áramkorlátozót javasolnak, az mitől lenne kifogásolandó?

abevm1559cd65nzvtgw86571smkumc.jpg

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok,

Nekem Behr rendszerem van . Ez a zsalu téma azt a fűtésrendszert is érinti? Lekopogom eddig nincs vele bajom. Bár a fűtő motor picit nyöszörög 1-2 fokozatban. Mint ha a lapát bele verne a házban érintőlegesen.   Csapágyat lehet cserélni benne.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
3 órája, gyurigyerek írta:

Sziasztok,

Nekem Behr rendszerem van . Ez a zsalu téma azt a fűtésrendszert is érinti? Lekopogom eddig nincs vele bajom. Bár a fűtő motor picit nyöszörög 1-2 fokozatban. Mint ha a lapát bele verne a házban érintőlegesen.   Csapágyat lehet cserélni benne.

Nem, a Behr teljesen más kialakítású, félgömb alakú zsaluval, ott nem szokott a tengely eltörni. Annál maximum a zsalu mozgató rudazata szokott leugorni a motorrlól, olyankor nem vált külső/belső keringetés között (holott a motor hallhatóan megy), de a kesztyűtartót kiszedve könnyedén visszapattintható és újra olyan mint újkorában.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
Just now, tgabika76 írta:

Nem, a Behr teljesen más kialakítású, félgömb alakú zsaluval, ott nem szokott a tengely eltörni. Annál maximum a zsalu mozgató rudazata szokott leugorni a motorrlól, olyankor nem vált külső/belső keringetés között (holott a motor hallhatóan megy), de a kesztyűtartót kiszedve könnyedén visszapattintható és újra olyan mint újkorában.

Na ennek igazán örülök. És a motor tengelyének lógását lehet orvosolni, hogy ne "ciripeljen" kis fordulaton a lapát a házhoz való érintkezés miatt?

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
14 órája, gyurigyerek írta:

Na ennek igazán örülök. És a motor tengelyének lógását lehet orvosolni, hogy ne "ciripeljen" kis fordulaton a lapát a házhoz való érintkezés miatt?

Általában belehullott levelek miatt ciripel. Egy kiadós takarítás megoldja a gondod.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
4 órája, DarthVödör írta:

Általában belehullott levelek miatt ciripel. Egy kiadós takarítás megoldja a gondod.

Úgy is cserélem a pollenszűrőt majd megnézem. Köszi.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
11 órája, DarthVödör írta:

Általában belehullott levelek miatt ciripel. Egy kiadós takarítás megoldja a gondod.

 

6 órája, gyurigyerek írta:

Úgy is cserélem a pollenszűrőt majd megnézem. Köszi.

Vagy beköltözött rágcsáló miatt. :-)3076489-20190222-PU77vY.jpg

3076490-20190222-rmKfFh.jpg

Ezt egy hétvége alatt csinálta valami 2 kutya mellett. 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok

 

Kaptam egy hibaüzenetet. P0340 - Vezérműtengely-érzékelő helytelen jel
 (01) - jelen van.

Motor szépen jár, jeladón hibát nem látok nem piszkos, olajos. Csatit meg néztem, hibát ott sem látok. Kérdésem az, hogy vegyek egy új jeladót, vagy érdemes máshol is kutakodnom? Természetesen műszerfalon a lámpa világít, és nem is tudom törölni a hibát.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok! 

Sajnos az idő megtette a magáét, mindkét gyári Hella be van mattulva, karcolódva. Egyszer már lett polírozva, akkor egész tűrhető lett, kb 2 évre. 

Nézegetem a gyári Hella párt, nem olcsó, de szinte csak rosszat olvastam a Tyc/Depo megoldásokról. Bontott, jó minőségű Hellat pedig nem nagyon találok. 

Segítenétek, hogy pontosan melyik műanyag patentok kellenek a lökhárító leszedésénél? Úgy látom két féle van. Ebből vennék előre, mert filléres tétel, biztos, hogy eltörik, van már benne 10+ év. Cromax vagy Kovács autó linket tudnátok adni? 

Ezt követném: 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Tiszteletem Csoport Tagok!
Helyzet a következő.
Generator felujitas törtent.
Csapágyak cserélve +fesszabályzó
Minden kész .vissza rakva a gépbe.
Gyujtás rá adva.a töltés jelző lámpa nem vilagit.
Rámértünk az akksinál. Van töltés.
Rámértünk a generátornál.ott is van töltés rendesen.
Lehet az égő égett ki?

hogyan lehet ki cserélni a töltés vissza jelző lámpába az égőt 

2003. 1.2 ferdehátu.

Válaszokat előre is köszönöm.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
1 óra, kukori írta:

Sziasztok! 

Sajnos az idő megtette a magáét, mindkét gyári Hella be van mattulva, karcolódva. Egyszer már lett polírozva, akkor egész tűrhető lett, kb 2 évre. 

Nézegetem a gyári Hella párt, nem olcsó, de szinte csak rosszat olvastam a Tyc/Depo megoldásokról. Bontott, jó minőségű Hellat pedig nem nagyon találok. 

Segítenétek, hogy pontosan melyik műanyag patentok kellenek a lökhárító leszedésénél? Úgy látom két féle van. Ebből vennék előre, mert filléres tétel, biztos, hogy eltörik, van már benne 10+ év. Cromax vagy Kovács autó linket tudnátok adni? 

Ezt követném: 

 

Szia!

Ha jól emlékszem rá ez a kettő kell hozzá: 

https://cromax.hu/karosszeria/karosszeriara_szerelt_reszek/elso_lokharito_rogzites/elso_lokharito_tarto_rogzito_szegecs_opel_astra_g_1998-2009_34903

https://cromax.hu/karosszeria/karosszeriara_szerelt_reszek/elso_lokharito_rogzites/elso_lokharito_rogzito_patent_opel_astra_g_1998-2009_36730

A kisebb szegecs az kijön szerintem gond nélkül, az alsó 3 az szivatósabb, ha még egyszer neki állnék, elvágnám és újat tennék a helyére. Nem éri meg annyit kínlódni vele mint amennyibe kerül a szegecs.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
9 órája, kobraCode írta:

Szia!

Ha jól emlékszem rá ez a kettő kell hozzá: 

https://cromax.hu/karosszeria/karosszeriara_szerelt_reszek/elso_lokharito_rogzites/elso_lokharito_tarto_rogzito_szegecs_opel_astra_g_1998-2009_34903

https://cromax.hu/karosszeria/karosszeriara_szerelt_reszek/elso_lokharito_rogzites/elso_lokharito_rogzito_patent_opel_astra_g_1998-2009_36730

A kisebb szegecs az kijön szerintem gond nélkül, az alsó 3 az szivatósabb, ha még egyszer neki állnék, elvágnám és újat tennék a helyére. Nem éri meg annyit kínlódni vele mint amennyibe kerül a szegecs.

A felső link jó, az való a lökhárító aljába, de felülre, a két lámpa közé ez a fajta középen kinyomós szegecs való gyárilag:

https://cromax.hu/karosszeria/karosszeriara_szerelt_reszek/elso_lokharito_rogzites/rogzito_patent_opel_ford_12585

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
7 perce, tgabika76 írta:

A felső link jó, az való a lökhárító aljába, de felülre, a két lámpa közé ez a fajta középen kinyomós szegecs való gyárilag:

https://cromax.hu/karosszeria/karosszeriara_szerelt_reszek/elso_lokharito_rogzites/rogzito_patent_opel_ford_12585

Nekem a két lámpa közt az van amit kobraCode linkkelt.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
On 2019. 02. 22. at 14:42, zotya975 írta:

 

Vagy beköltözött rágcsáló miatt. :-)3076489-20190222-PU77vY.jpg

 

Ezt egy hétvége alatt csinálta valami 2 kutya mellett. 

 

 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Nekem egyszer valami menyét, görény, vagy mi a bánat állatka rágcsálta szét teljesen az ablakmosó csöveimet.
Megyek az 5-ös úton, kissé csepereg az eső - oszt szét akartam kissé kenni bő vízzel a trutyit. Hááát - nyomom neki, de víz az egy csepp se ment az üvegre. Érdekes - mondom.
Meg is álltam Dabas után - az Aldi parkolójában - és megnéztem.
A szivattyú az ablakmosó folyadékot simán benyomta az ablaktörlő motor alatti vízelvezető térbe. Onnan meg szinte a lábamra (mivel oldalt van a kerékdobnál a kifolyója)
Nézem ám, hogy ott a helyén mindenfelé spriccel a cső, csak éppen az ablakra nem. Hmmm.
Aztán mikor megérkeztem a végcélomhoz (anyósomhoz), ott lekaptam az egész szélvédő alatti rácsrészt. Bizony a csövek szét voltak harapdálva, s egy csomó "egérszar-szerű" maradványt is láttam ott.

Aztán mikor 2 nap múlva hazajöttem, elmentem egy gazdaboltba s vettem bele vagy 2 méternyi zöld műanyag permetező csövet. Árában kissé olcsóbb (méterben adják), mint mondjuk az Opel boltból az eredeti fekete Opel ablakmosó gumicső, de nálam a célnak bőven megfelel. (no meg - nekem érte még az ablakmosó folyadék se szólt vissza).

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Üdv Urak! Adott egy z16xep motoros astra!  Olyat produkált a minap,  hogy öcsém lefulladt vele parkoláskor, újra indította semmi gond nem volt! Minután beparkolt leállította a kocsit, illetve csak akarta mivel kulcs kihúzás után még járt vagy 5mp-ig , utána leállt magától! Jó pár indítás/leállításig nem is volt gond utána! Most viszont azt produkálja ha üresben a féken állva állsz a kocsival  és  leállítanád, kivett kulccsal is jár tovább amíg a féket nyomod, közben világit a jobbos helyzetjelző is! Fékről leszállva leáll a kocsi! Hibakód egy volt eddig  1614  , valakinek valami ötlet? Pótkulccsal is ugyan ez a történet!

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Tiszteletem a topik lakóknak.

Csatlakoznék én is a topikhoz. Bele is vágnék a közepébe.
Az alany egy 2003as Meriva Z16SE motorral. A probléma a következő ezekben a hűvös, időkben egyszerűen soha nem éri el a motor az üzemi hőmérsékletet.

Ezidáig 2x volt termosztát cserélve.Legelőször egy Vernet ment bele ezzel nem lett az igaz, továbbra is visszahűlt a motor. A vízhőmérséklet elment 85 fokig majd látványosan mikor nyitott a termosztát vissza is hasalt a mutató(ekkor 65 fokig hűlt vissza) 1 km múlva pedig beállt 75 fok körülire. Több se kellett ismét csere.. Jelenleg egy Gyári termosztát van bent (lábosban forralva megnézve nem nyit túl korán) + kapott egy új gyári vízhőfok jeladót. A régi már 16 éves volt ráfért a csere. Az érdekesség most kezdődik továbbra is a fentebb leírt tüneteket produkálja az autó csontra ugyan úgy mint a Vernet termosztáttal 85fokot eléri--> mutató elhasal, ilyenkor a hűtővíz 65fokra hűl vissza majd innen tornássza magát vissza és beáll a 75-80 fok közötti tartományba. Esetleg találkozott már valaki hasonló problémával? Fűtésen semmi rendellenes nem érződik természetesen..
 

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
7 hours ago, Bgeri said:

Tiszteletem a topik lakóknak.

Csatlakoznék én is a topikhoz. Bele is vágnék a közepébe.
Az alany egy 2003as Meriva Z16SE motorral. A probléma a következő ezekben a hűvös, időkben egyszerűen soha nem éri el a motor az üzemi hőmérsékletet.

Ezidáig 2x volt termosztát cserélve.Legelőször egy Vernet ment bele ezzel nem lett az igaz, továbbra is visszahűlt a motor. A vízhőmérséklet elment 85 fokig majd látványosan mikor nyitott a termosztát vissza is hasalt a mutató(ekkor 65 fokig hűlt vissza) 1 km múlva pedig beállt 75 fok körülire. Több se kellett ismét csere.. Jelenleg egy Gyári termosztát van bent (lábosban forralva megnézve nem nyit túl korán) + kapott egy új gyári vízhőfok jeladót. A régi már 16 éves volt ráfért a csere. Az érdekesség most kezdődik továbbra is a fentebb leírt tüneteket produkálja az autó csontra ugyan úgy mint a Vernet termosztáttal 85fokot eléri--> mutató elhasal, ilyenkor a hűtővíz 65fokra hűl vissza majd innen tornássza magát vissza és beáll a 75-80 fok közötti tartományba. Esetleg találkozott már valaki hasonló problémával? Fűtésen semmi rendellenes nem érződik természetesen..
 

Szia,

És a műszerfalon nézed, vagy esetleg valami programmal a vízhőfok jelét? Pl OP-COM-ba is lehet nézni, mert a műszerfal is lehet hülye.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Sziasztok,

Bár nem általános hiba, de hátha tudtok segíteni.

Egyik napról a másikra elveszett vagy 50 ló a gépből. Z16XE motoros 2004-es kombi.

A tünetek:

Mélyebb lett a motor hangja menet közben(nem virgonc pörgős), nem pörög fel(3000-3500-ig álló helyben, utána ledadog és durrog), nem húz(elvesztek a lovak), motorfékre váltásnál nagyon rángat. Alapjárat viszont van, pöccre indul.

Amiket átnéztem:

Teljes kipufogó rendszer(katalizátor is rendben), fojtószelep tiszta, gyertyák szépek, üzemanyag nyomás rendben, üzemanyag szállított mennyiség is rendben, összes csövet végignéztem, OP-COM-mal hibakód nincs, MAP és IAT szenzorok rendben, elektromos gázpedál is rendben. EGR kikötve(vakolva is). Amit észre vettem, de lehet csak a program hibája, h amikor padlóig nyomom a gázpedált és ugye változik a felirat a fojtószelep helyzet résznél, akkor alapjáratról részterhelésre, utána érvénytelen-re ugrik át. Itt úgy rémlik, h teljes terhelésre kéne neki? Viszont a fojtószelep tesztnél, és a százalékok és feszültségek változásánál teljesen rendben van.

Mi lehet a hiba? Fojtószelep? Motorvezérlő?

Valaki tudna adni egy kapcsolási rajzot a fojtószelephez?

Módosítva : GabiETZ

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:
6 órája, GabiETZ írta:

Szia,

És a műszerfalon nézed, vagy esetleg valami programmal a vízhőfok jelét? Pl OP-COM-ba is lehet nézni, mert a műszerfal is lehet hülye.

Menet közben néztük OP-commal , szinte teljesen egyezett a műszerfalon lévő értékkel. Azt tudom ,hogy 93-94 fok felett kezd el csalni az analóg műszer, olyankor hiába áll odaszögezve  90re már 100 fok körül jár a hűtővíz.

Hozzászólás megosztása


Hozzászólás linkje
Megosztás:

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Válasz erre a témára...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.