Jump to content
OPEL FÓRUM
hemi

Általános műszaki problémák!

Recommended Posts

11 órája, zotya975 írta:

Nincs, de az a baj hogy a kapcsolási rajzon nem látod hol mennek egymás mellett a vezetékek, azt mondjuk igen ha ugyanabban a nagy csatiban vannak. Itt valami " áthallás van" sérült vezeték, csati, esetleg beázás. 

Hali.Érdekes jelenség.Ha bekapcsolom a hátső ablak fűtést bekapcsol a féklámpa is.Ha benyomom a féket működik a fűtés is.Egyszerre működnek.Majd megnézem.Nem is tudom hol kezdjem.A kapcsoló panelt kéne először kiszedni szerintem.Ahol a klima meg belső keringetés kapcsolója van.

Share this post


Link to post
Share on other sites
9 perce, kingblue írta:

Hali.Érdekes jelenség.Ha bekapcsolom a hátső ablak fűtést bekapcsol a féklámpa is.Ha benyomom a féket működik a fűtés is.Egyszerre működnek.Majd megnézem.Nem is tudom hol kezdjem.A kapcsoló panelt kéne először kiszedni szerintem.Ahol a klima meg belső keringetés kapcsolója van.

Én inkább hátul nézném meg először a csomagtér borítás alatt oldalt, ott elvileg egymás mellett futnak a  vezetékek, esetleg egy csatiban vannak. Nekem egyszer beázás miatt indexelt a tolatólámpa is . A tetősín talptömítésénél ázott be és rácsorgott a csatira. 

  • Like 1

Share this post


Link to post
Share on other sites
5 perce, zotya975 írta:

Én inkább hátul nézném meg először a csomagtér borítás alatt oldalt, ott elvileg egymás mellett futnak a  vezetékek, esetleg egy csatiban vannak. Nekem egyszer beázás miatt indexelt a tolatólámpa is . A tetősín talptömítésénél ázott be és rácsorgott a csatira. 

Jó ötlet.Akkor kezdem ott.Egyébként is a középkonzolt elég macerás kiszedni.Le kell szedni az egész borítást ahogy néztem.

Share this post


Link to post
Share on other sites
9 órája, G astra írta:

Sziasztok,

Találkozott már közületek valaki (2002  1,4 Z14XE kódú kocsi) olyannal, hogy a 10 5 10 10 hibakódot villogja ki? Mi lehet ez? 

Az P0500=Járműsebesség-jeladó funkció-rendellenesség. Az elméletileg a bal első kerékcsapágyban van (ha az az, amire én gondolok). Más probléma nincs? Nem ugrál a sebességmérő mutatója? Nekem amikor meghalt az a szenzor és kerékcsapágyat kellett cserélni, először kicsit, majd egyre jobban ugrált a mutató (de még mért menet közben), majd teljesen tönkrement és már semmit nem mutatott az óra. Viszont nekem talán valami ABS hibát dobott anno.

Share this post


Link to post
Share on other sites
1 hour ago, nzozz said:

Az P0500=Járműsebesség-jeladó funkció-rendellenesség. Az elméletileg a bal első kerékcsapágyban van (ha az az, amire én gondolok). Más probléma nincs? Nem ugrál a sebességmérő mutatója? Nekem amikor meghalt az a szenzor és kerékcsapágyat kellett cserélni, először kicsit, majd egyre jobban ugrált a mutató (de még mért menet közben), majd teljesen tönkrement és már semmit nem mutatott az óra. Viszont nekem talán valami ABS hibát dobott anno.

Köszönöm a választ! Beindult, alapjáraton pötyögött szépen, viszont gázadásra dadogott és le is állt. Más hibát nem hozott. Ma próbáltam, sajna már be sem indul. Pillanatra elkapja, jár egy picit, de tök egyenetlenül (4-8 főtengely fordulat lehet) aztán leáll. Gázpedálra ideje sincs reagálni.  :(

 

Share this post


Link to post
Share on other sites
10 órája, kingblue írta:

Hali.Érdekes jelenség.Ha bekapcsolom a hátső ablak fűtést bekapcsol a féklámpa is.Ha benyomom a féket működik a fűtés is.Egyszerre működnek.Majd megnézem.Nem is tudom hol kezdjem.A kapcsoló panelt kéne először kiszedni szerintem.Ahol a klima meg belső keringetés kapcsolója van.

Azt az átvezetést nézd meg ahol a karosszériából a hátsó ajtóba (ferdehátú Astráról van szó gondolom) mennek át a vezetékek. Ez egy kis gumi csövecske szokott lenni az ajtó felső sarkában belül, az elég sokat mozog ahogy a hátsó ajtót nyitogatod, simán lehet hogy megsérültek és összeérnek benne a vezetékek.

  • Like 1

Share this post


Link to post
Share on other sites
1 órával ezelőtt, tgabika76 írta:

Azt az átvezetést nézd meg ahol a karosszériából a hátsó ajtóba (ferdehátú Astráról van szó gondolom) mennek át a vezetékek. Ez egy kis gumi csövecske szokott lenni az ajtó felső sarkában belül, az elég sokat mozog ahogy a hátsó ajtót nyitogatod, simán lehet hogy megsérültek és összeérnek benne a vezetékek.

Először én is erre gondoltam, de ha jól tudom egyik karosszéria változatnál sincs a lámpa a hátsó ajtón, bár a pótféklámpa igen, szóval mégiscsak sanszos ez a hibalehetőség. 

  • Like 1

Share this post


Link to post
Share on other sites
20 perce, zotya975 írta:

Először én is erre gondoltam, de ha jól tudom egyik karosszéria változatnál sincs a lámpa a hátsó ajtón, bár a pótféklámpa igen, szóval mégiscsak sanszos ez a hibalehetőség. 

Igen úgy néz ki hogy hátul van a megoldás.Azt a harmonikás gumicsövet meg a lámpákra menő közös csatit megmozgatva kicsit a vezetékeket egyenként is,most rendbe jött.Hogy melyik volt a hiba oka nem tudom.Most jól működik.Ha megint előjön akkor lépésenként kiszűröm a hiba hollétét.Köszi a tippet egyébként.

Edited by kingblue
  • Like 2

Share this post


Link to post
Share on other sites
4 órája, kingblue írta:

Igen úgy néz ki hogy hátul van a megoldás.Azt a harmonikás gumicsövet meg a lámpákra menő közös csatit megmozgatva kicsit a vezetékeket egyenként is,most rendbe jött.Hogy melyik volt a hiba oka nem tudom.Most jól működik.Ha megint előjön akkor lépésenként kiszűröm a hiba hollétét.Köszi a tippet egyébként.

Én kihúztam a teljes kábelköteget ami átmegy a hátsó ajtóba mert több vezeték is meg volt törve és nem akartam zárlatot. 20-30 centis darabokat vágtam ki és azokat pótoltam eltolva a forrasztásokat hogy ne legyen túl vastag a kábelkorbács. 

https://kepkuldes.com/images/472eae5da01444f69aa8f5481e90fb14.jpg

 

  • Like 1

Share this post


Link to post
Share on other sites
1 órával ezelőtt, zotya975 írta:

Én kihúztam a teljes kábelköteget ami átmegy a hátsó ajtóba mert több vezeték is meg volt törve és nem akartam zárlatot. 20-30 centis darabokat vágtam ki és azokat pótoltam eltolva a forrasztásokat hogy ne legyen túl vastag a kábelkorbács. 

https://kepkuldes.com/images/472eae5da01444f69aa8f5481e90fb14.jpg

 

Gondolom hogy ott a gumiharmónika szerű résznél lehet a gond mert ott nyüstölődik.Hátrébb már fix minden.Legfeljebb a csatinál lehet ott gond.Egyébként honnan ered ez a kábelkorbács?Hol a vége?Ahonnét ki lehet húzni úgy értem.

Share this post


Link to post
Share on other sites
16 órája, G astra írta:

Köszönöm a választ! Beindult, alapjáraton pötyögött szépen, viszont gázadásra dadogott és le is állt. Más hibát nem hozott. Ma próbáltam, sajna már be sem indul. Pillanatra elkapja, jár egy picit, de tök egyenetlenül (4-8 főtengely fordulat lehet) aztán leáll. Gázpedálra ideje sincs reagálni.  :(

Hmm, az nem gyenge. Ebben az esetben mondjuk ez ECU hibát sem zárnám ki, mert egy teljesen irrelevánsnak tűnő hibakód után gyakorlatilag üzemképtelenné vált az autó. De ez csak egy tipp, nehogy erre alapozva gyorsan rendelj egy új ECU -t. :D

Share this post


Link to post
Share on other sites
3 órája, kingblue írta:

Gondolom hogy ott a gumiharmónika szerű résznél lehet a gond mert ott nyüstölődik.Hátrébb már fix minden.Legfeljebb a csatinál lehet ott gond.Egyébként honnan ered ez a kábelkorbács?Hol a vége?Ahonnét ki lehet húzni úgy értem.

Igen ott szokott megtörni az átvezetőnél.

Ez még az F-ből van, baloldalt a csomagtér burkolat mögött van az egyik vége a másik meg ugye az ajtóban, a rendszámtábla világítás, az ablakfűtés, az ablaktörlő motor, pótféklámpa. Csak úgy lehetett normálisan javítani ha kiveszem hiszen ott az átvezetőnél csak pár centi van szabadon belőle. Amúgy annyira gyakori a probléma hogy van hozzá javító készlet is. https://opeleseknek.hu/index.php?route=product/search&search=ajtó átvezető kábel

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.